bash.org.ru.archive - Архив Цитатника Рунета

bash.org.ru — Цитатник Рунета

Страницы: 1 10 20 30 40 50 60 70 80 90 100 110 120 130 140 150

bash.org.ru.archive v0.8
Это проект сохранения страниц с цитатами bash.org.ru для просмотра без наличия интернета.
Материал с ресурса bash.org.ru был получен без применения взлома, хака и прочего, а путем сохранения страниц и их редактирования
Ни одна цитата не была изменена.
Данный архив содержит страницы 1-150.
Diamond_Dragon.
Страницы: 1 10 20 30 40 50 60 70 80 90 100 110 120 130 140 150

Идея проекта © bash.org.
Реализация и плюшки © 2004—2007, команда bash.org.ru.
Архивирование и форматирование проекта © Diamond_Dragon


Страницы:1 2 3 4 … 150 следующая

[ 1846 ] одобрена DarkRider, 2004-08-30 15:24
<Ares> ppdv, все юниксы очень дружелюбны.. они просто очень разборчивы в друзьях ;)
[ 1755 ] одобрена DarkRider, 2004-08-30 15:25
<томатик_рад> а ты не чувствуешь красоту мира?
<fox> честно говоря, я сейчас чувствую только отсутствие http.
<томатик_рад> не туда смотришь, глянь вокруг!
<fox> как я гляну, если http не работает? :/
[ 835 ] одобрена DarkRider, 2004-08-30 15:26
<Ohtori_Akio> мы - как разработчики - живём с субейзом под одбц.
<Ohtori_Akio> лучше бы мы жили в пещере с гоблинами.
[ 1517 ] одобрена DarkRider, 2004-08-30 15:26
<Ohtori_Akio> о чём ни спроси - все обычно советуют сменить операционку, потом железо, потом страну пребывания, ориентацию, всё, что угодно... вместо того, чтобы подсказать нужную настройку в софтине.
[ 958 ] одобрена DarkRider, 2004-08-30 15:27
<Hellcat> Настояший программер пьёт один раз в день - с утра и до вечера
[ 865 ] одобрена DarkRider, 2004-08-30 15:27
<Kosh_подстригся> мой критерий в аниме - много крови и много теток с эээ... тетки короче... ну такие чтобы было понятно что это _ТЕТКИ_
<Kosh_подстригся> а Акума сказал что под этот критерий можно сделать аниме про мужика порезавшегося в женской бане
[ 681 ] одобрена DarkRider, 2004-08-30 15:27
<Дор> "мышка, почему у тебя такие большие глаза?" УЙДИ!!! я ХАРАКИРИ делаю!!!!!!
[ 979 ] одобрена DarkRider, 2004-08-30 15:28
<PPDV[os2]gt; "Мальчики, вы что больные, бегать в палату к девочкам?! - Если б мы были больные - мы б бегали к другим мальчикам"
[ 943 ] одобрена DarkRider, 2004-08-30 15:29
<Дор> о!! похавать надо пойти - у меня цветная капуста стынет
<Дор> .. в жилах
[ 995 ] одобрена DarkRider, 2004-08-30 15:29
<ZartWork> каждый Зерг должен построить чвототам, посадить ещеченить и родить ларву
[ 786 ] одобрена DarkRider, 2004-08-30 15:30
<Zoi> она мне - "ЗОЙ, ЭТО Я!"
<Zoi> Надо было ответить "Нет, Зой -- это я"... :)
[ 882 ] одобрена DarkRider, 2004-08-30 15:31
* Takuto скоро будет мертв. Почему? А как вы думаете, можно спать под непрекращающийся кашель?
<Hellcat> можно.
<Hellcat> ты просто пристукни того, кто кашляет и мешает тебе спать.
<Takuto> Хы. Тот кто кашляет - я. А пристукнут меня соседи.
[ 811 ] одобрена DarkRider, 2004-08-30 15:33
<Takuto> Яхико - еслиб пИсалка повисла, я бы так не расстроился, это лечится. А вот болванку придется выбрасывать...
[ 1253 ] одобрена DarkRider, 2004-08-30 15:34
* Сузаку улыбается Нарсусу_херово_херово ^____^
<Нарсусу_херово_херово> не надо мне так херово улыбаться...
[ 769 ] одобрена DarkRider, 2004-08-30 15:36
*** __ (rey_eleste@bzq-193-162.lns.bezeqint.net) Quit (Dust in the wind, all we are is dust in the wind...)
<Шушпанчик-тян> Дуст на ветру
[ 797 ] одобрена DarkRider, 2004-08-30 15:36
<Ura-sama> Пить без причины - признак.....
<Natsuki_и_найтвиш> рационально мыслящего человека.
[ 1074 ] одобрена DarkRider, 2004-08-30 15:37
<Kuja> я те в сто тыщ раз сожму инфу.
<Kuja> попроси меня рассказать сюжет СантаБарбары - я тебе отвечу - херня.
[ 972 ] одобрена DarkRider, 2004-08-30 15:39
<Faye> так у куно же очко разбито..
<Kuno[ex-driver]gt; я туда стекло новое вставил и все ЖЗ
<Ayashi> КАКОЕ СТЕКЛО???????????????
<Kuno[ex-driver]gt; ну... в разбитое очко...
[ 1245 ] одобрена DarkRider, 2004-08-30 15:39
<ZartWork> холодильнику тормоза не нужны
<ZartWork> он должен быть быстрым как гепард, порхать как бабочка и жалить как пчела
<ZartWork> хм....
<ZartWork> *задумавшись* о чем это я?
[ 1140 ] одобрена DarkRider, 2004-08-30 15:40
<Саныч> У меня вообще пальцы по клаве еле ползают..
<Tiny_скучает> чьи? -)
[ 794 ] одобрена DarkRider, 2004-08-30 15:41
<Ares_> мда.. на работе клиента не убил.. ща ;)
<Azareth> заповедь: "Уходишь с работы - УБЕЙ КЛИЕНТА :ЕЕЕ"
[ 1035 ] одобрена DarkRider, 2004-08-30 15:41
<Sharky> Эстафетные палочки не передаются половым путем...
[ 857 ] одобрена DarkRider, 2004-08-30 15:42
<Локи> блин...попробовал еще раз веб-чат...ощущение, что общаешься через финскую подушку...через траханую психоделической расцветки финскую подушку..
[ 797 ] одобрена DarkRider, 2004-08-30 15:44
<Ivorycheck[ICBM_mode]gt; Пинги тисипиайпишные (Pingus Tcpiplia). злобные мелкие твари, в светлое время суток любят таймаутиться. размножаются только в ицмпешной среде.
[ 1118 ] одобрена DarkRider, 2004-08-30 15:45
<Raziel_Leonhart> Кстати, "Руки вверх" - самая настоящая тяжелая музыка. ^^
<Raziel_Leonhart> Потому что слушать ее чрезвычайно тяжело.
[ 597 ] одобрена DarkRider, 2004-08-30 15:46
<maxtar> когда куна не спит, куна ест.
<maxtar> Когда куна не ест и не спит, куна пьет.
<maxtar> Когда куна не ест, не спит и не пьет, в Штатах выбирают нового президента.
[ 572 ] одобрена DarkRider, 2004-08-30 15:47
<ZartManga> кто к нам с виагрой придёт - тот от неё и...
[ 1289 ] одобрена DarkRider, 2004-08-30 15:48
<Hobober> Видел недавно аквариум, в котором жила одна пиранья... ее звали Маклауд.
<Hobober> Когда спросил - а почему Маклауд? Ответ был: потому что раньше пираний было две...
[ 618 ] одобрена DarkRider, 2004-08-30 15:49
* Hellcat представил себе фильм "Властелин Колец" с эльфийским войсовером.
<Mercurius> угу. и в переводе Гоблина. На эльфийский.
[ 695 ] одобрена DarkRider, 2004-08-30 15:49
<Rimu-chan> у меня ж мама молодая относительно
<Mercurius> а насколько она тебя моложе?
[ 644 ] одобрена DarkRider, 2004-08-30 15:50
<Lenore_> ноги брить надо с корнем >_<
[ 727 ] одобрена DarkRider, 2004-08-30 15:50
<@Ifurita> [EyeOfHell]Пространство раскрылось провалом, и из него вышла человеческая фигура, закутанная в огромный черный плащ
<Taurvat> Darkwing Duck
[ 902 ] одобрена DarkRider, 2004-08-30 15:51
* Криста61109 говорит трагическим голосом
<Криста61109> bf? e ytuj ; ntktajy gjzdbkcz///
[ 650 ] одобрена DarkRider, 2004-08-30 15:52
<Ares> перл прекрасен в своей гениальной ублюдочности ;)
[ 758 ] одобрена DarkRider, 2004-08-30 15:52
<maxtar[troubled]gt; Лотр-Дам де Пари
<maxtar[troubled]gt; в переводе Гюгоблина
[ 904 ] одобрена DarkRider, 2004-08-30 15:52
<houston> за куки длиннее 43к нужно насмерть закармливать печеньями
[ 582 ] одобрена DarkRider, 2004-08-30 15:53
<Radahnar> Мурейкер - я вот как-то понял, что пришла и ко мне слава интернетная...
<Radahnar> когда обнаружил в словаре ключевых слов для генерации страниц искусственной раскрутки сайтов в поисковиках наряду с Экслером и сексом - слово "qkowlew"
[ 602 ] одобрена DarkRider, 2004-08-30 15:53
* Takuto после третьей безуспешной попытки вскипятить чайник догадался воткнуть его в розетку
<_q> Знакомо, знакомо.
<_q> Хорошо, что у нас чайник никогда не выключается из розетки....
[ 1368 ] одобрена DarkRider, 2004-08-30 15:56
<Nesu> а я Нэсу...
<Rimu_> я нэсу вазмездиэ ва имя луны
[ 968 ] одобрена DarkRider, 2004-08-30 15:58
<Nataku> простите ламера, а 8 метров в байтах сколько?
<Нэнэко> 8*1024*1024?
* Filia[work]тихо белеет
<Nataku> а в мегабайтах?
[ 551 ] одобрена DarkRider, 2004-08-30 15:59
<under7> нацка без пневмы это как аю без... э нет. это как филия без банов и киков
<Natsuki> знаешь, теперь масштабы покрупнее.
<under7> в смысле? гаубица на верёвочке?
[ 6778 ] одобрена DarkRider, 2004-08-30 16:00
<Sashok> -- Здравствуйте, это канал об аниме? -- Да. -- Как мне пропатчить KDE2 под FreeBSD?
[ 656 ] одобрена DarkRider, 2004-08-30 16:02
<Denie> уже который год нарсусу херово
<Denie> есть в жизни хоть что-то постоянное.
[ 690 ] одобрена DarkRider, 2004-08-30 16:02
<Kuno> вечер
<ASN> Кунищечка! *_*
* ASN расцеловала Куну во все дыры
<ASN> тьфу, ухи
[ 930 ] одобрена DarkRider, 2004-08-30 16:03
<Jin-Rohlin[work]gt; сервер, файловый сервер.
<ZartWork> Бонд. Джеймс Бонд.
[ 599 ] одобрена DarkRider, 2004-08-30 16:04
<Ritsuko> *потирая руки* сейчас мы будем крон настраивать
<Ritsuko> ты уже купил вазелин и анальный презерватив?
<Ritsuko> Тогда начнём. Смаж крон вазелином, а то ему будет больно.
<Ritsuko> Надень на скрипт презерватив и медленно, вращательными движениями, введи его в крон
[ 751 ] одобрена DarkRider, 2004-08-30 16:07
<Grahor> Несмотря на то, что я гениален и идеален, самокритика - тоже моя сильная сторона.
[ 2574 ] одобрена DarkRider, 2004-08-30 16:07
* Lua`Jallar делает страшную рожу, изображая живую йогуртовую культуру
[ 733 ] одобрена DarkRider, 2004-08-30 16:10
<alan_obedaet> вы не спорьте
<alan_obedaet> лучше подеритесь
[ 747 ] одобрена DarkRider, 2004-08-30 16:12
<Gexogen> Хотите поговорить о гуманитарных науках?
<Chufyrka> Например о ядерной физике?
Страницы:1 2 3 4 … 150 следующая


Страницы: предыдущая 1 2 3 4 5 … 150 следующая

[ 909 ] одобрена DarkRider, 2004-08-30 16:14
<Viona> по улицам текут руки по щиколотку..
<Tern> Да... то еще зрелище
[ 1985 ] одобрена DarkRider, 2004-08-30 16:19
<CheeV> интересно а моя даза банных содержит инфу по грибам...
<CheeV> дата батных
<CheeV> зада
<CheeV> блин
<CheeV> баща данных
<CheeV> база данных
<CheeV> во!
* CheeV сходит попьёт чего-нить
[ 1149 ] одобрена DarkRider, 2004-08-30 16:20
<Sasame> ТЕЛЕГРАММА
<Sasame> Витек ЗПТ еб твою мать ТЧК Проверь элект почту ТЧК
[ 601 ] одобрена DarkRider, 2004-08-30 16:21
<Elenaro[дарксайд]> а ты зря.. ХанСоло рулит.. :)
<Martinas> и чем он рулит?..
<Martinas> хотя рулит конечно.. на то он и пилот..
[ 862 ] одобрена DarkRider, 2004-08-30 16:24
<SKaDT[here]> Ryo, я твой пароль вспомнил
<SKaDT[here]> *************
[ 615 ] одобрена DarkRider, 2004-08-30 16:28
<kenny> я поет, зовусь я ктхулху и вас всех сейчас сожру
[ 585 ] одобрена DarkRider, 2004-08-30 16:29
<Black_Lady> Почему бог не дал женщине третьей руки? :/
<Black_Lady> нести стакан с коктелем , тарелку с печеньем и банку со сгущенкой двумя неудобно.
[ 921 ] одобрена DarkRider, 2004-08-30 17:21
<Smoke> Весёлый анал
<Smoke> Весёлый канал
<Smoke> Сорри
<Smoke> Ошибся
[ 657 ] одобрена DarkRider, 2004-08-30 17:22
<Kory> ты не знаешь, что писать в сервер входящих сообщений для аутлука?
<Ritsuko> твой сервер входящих сообщений ;)
<Kory> точно?
[ 609 ] одобрена DarkRider, 2004-08-30 17:23
<Ritsuko[need_ftp_proxy]> Любимые смайлы "=3 (жопа) =); ;)"
<Dilandau-sama> Иди в =3, Рицка.
[ 714 ] одобрена DarkRider, 2004-08-30 17:25
<Setsuna-kun> БЛЯ!
<Setsuna-kun> привет то бишь
[ 620 ] одобрена DarkRider, 2004-08-30 17:26
<FireWolf> Хито! Кто у вас в доме хозяин?
<Hitokiri_Battousai> я.. но об этом никто не знает.. :-\
[ 724 ] одобрена DarkRider, 2004-08-30 17:27
<Hellcat> есть только один истинный формат...
<Hellcat> format c:
[ 636 ] одобрена DarkRider, 2004-08-30 17:35
<Valkyrie> джар, а вама тама не нужны програмисты?
<Jargal> Не нужны
<Jargal> Профиль не тот
<Iceman> Джар, ты эстэт, тебе нужен греческий профиль - да :-)?
[ 858 ] одобрена DarkRider, 2004-08-30 17:36
* Chiyo подергала Миками за волосы
<Mikami> за что?!
<Ritsuko> За волосы.
<Chiyo> За волосы.
<DarkRider[Solaris_8]> за волосы
[ 561 ] одобрена DarkRider, 2004-08-30 17:41
<Priss> когда удаляла другие проги не нужные и драйвер какой -то NYDIA выбросила...
<Priss> теперь расшерение экрана вместе 1024 - 640 и всего 16 цветов....
[ 584 ] одобрена DarkRider, 2004-08-30 17:41
<Ann-> кстати, еще кто-нибудь из фидорасов сейчас случайно в районе вднх не находится ?
<PPDV> с учетом расстояния до Пулково, частоты рейсов и времени оттуда до вднх, могу там быть через 3-4-ре часа. а зачем? *с интересом*
[ 707 ] одобрена DarkRider, 2004-08-30 17:42
<iamfalcon> системное администрирование тоже связано с половыми трудностями...
<iamfalcon> И ЕЩЕ КАК! :-)
<iamfalcon> то это не встает, то -- то..
[ 991 ] одобрена DarkRider, 2004-08-30 17:44
* efscher получил письмо от одноклассника
<colombo> что предлагает одноклассник? увеличить пенис?
[ 678 ] одобрена DarkRider, 2004-08-30 22:44
<Chibiko> какая-то пробирка c подозрительной жидкостью по имени Detrimindexta...
<Sashok> это аццкий айтем
<Maxwell> detrim - "сам"(аццк.)
<Maxwell> indexta - "гнать"(аццк.)
[ 1305 ] одобрена DarkRider, 2004-08-31 00:37
<yore> Елена Малышева ведет программу "Здоровье" как на телевидении, так и на радио. Только что случайно услышал ее по радио (разговор идет о женских болезнях):
<yore> "К сожалению, мы не можем показать слушателям устройство влагалища по радио..." Пауза... "Правда, к сожалению, и по телевидению мы не можем это показать"...
[ 3211 ] одобрена DarkRider, 2004-08-31 00:41
<Justas> При встрече на лестнице соседи произносят что-то среднее между "Добрый вечер" и "совсем охуели"....
[ 715 ] одобрена DarkRider, 2004-08-31 09:18
<Ritsuko[happy]> а зачем ты клаву сломал?
<Сузаку-AWAY> пивопилТТ
<Сузаку-AWAY> ./миплакает
<Ritsuko[happy]> пробел сломал? %))))
<Сузаку-AWAY> ипробелтоже
<Merc_hates_cyrillic> a backspace? ;P
<Сузаку-AWAY> бекспе.снесломал
[ 614 ] одобрена DarkRider, 2004-08-31 09:24
<ico> ..42 депутата вылетели в багдад....
<ico> я, пожалуй за бомбежки багдада...
[ 645 ] одобрена DarkRider, 2004-08-31 09:27
<nom|est> *грустно* а у нас уже соолнышко встало...
<Gel_away> *печально" а у нас село...
<nom|est> *пессимистично* и у вас встанет
[ 636 ] одобрена DarkRider, 2004-08-31 09:32
<PPDV> Слт, сделай мне whois
<fox_> только нежно! =)
[ 593 ] одобрена DarkRider, 2004-08-31 09:33
<aeo> ppdv_: человек ты хороший, но как инерпретатор, прости, говно
[ 1248 ] одобрена DarkRider, 2004-08-31 09:34
<Creed[пьян]> новая дурь - ctrl+v.
<Creed[пьян]> Вставляет...
[ 542 ] одобрена DarkRider, 2004-08-31 09:37
<under7> гм... спам: enlarge your swap...
[ 533 ] одобрена DarkRider, 2004-08-31 09:41
<Mercurius> спам про логоваза!
<Стрелец_А> enlarge your ears
[ 544 ] одобрена DarkRider, 2004-08-31 09:42
<Lembas> м. последний спам у меня был на рассылке. там предлагали в секунду найти мужчину моего мечты.
<maxtar> ...и пристрелить.
[ 956 ] одобрена DarkRider, 2004-08-31 09:44
<Takuto> Блин, у меня яйца замерзли...
<Moonlight> сядь на батарею
<Moonlight> %)
<Takuto> Да не те, балбес!
<Takuto> За окно продукты повесил... стал яишницу жарить а они не разбиваются ничерта
[ 899 ] одобрена DarkRider, 2004-08-31 09:46
<Aine_> у девушки фамилия
<Aine_> Еникеева
<Chibiko> боже мой
<Иа[Guu]> админом будет
<DrBars> Anykeyeva :)
[ 544 ] одобрена DarkRider, 2004-08-31 09:50
* Zart пошел сасать пепику микмод
<Zart> (не подумайте чего - я просто порты ставлю)
[ 689 ] одобрена DarkRider, 2004-08-31 09:50
<Ritsuko> I wanna fuck you in the ass (c)
* Zart тут же прикрыл жопу тазиком
<Ritsuko> ноно!
<Ritsuko> это цитата из песни была!
[ 860 ] одобрена DarkRider, 2004-08-31 09:56
<Melisande> мне кажется, или вы сидите в одной комнате?...
<Zart> нуууу
<Melisande> точно пидорасы
<Ritsuko> ?!
<Ritsuko> ну-ка поподробнее!
<Ritsuko> т.е. человек, с которым я сплю - пидорас?!
<Ritsuko> ээ
<Ritsuko> не в том смысле
[ 533 ] одобрена DarkRider, 2004-08-31 10:00
<easy_john_away_wawawaw> нет, секс еду не заменяет. пробовал.
<easy_john_away_wawawaw> надо совмещать. а тем кому не дают - больше есть.
<chim> плохо значит пробовал
<easy_john_away_wawawaw> хорошо пробовал.
<easy_john_away_wawawaw> день - можно терпеть. а вот больше - низачто.
<chim> зачем терпеть...
<chim> как можно в сексе терпеть?
<easy_john_away_wawawaw> в еде, балбес, а не в сексе.
<easy_john_away_wawawaw> ладно, авей, жрать.
[ 619 ] одобрена DarkRider, 2004-08-31 10:01
<SDVS> СУПЕРАКЦИЯ! купи 10 беляшей и собери себе собаку
[ 673 ] одобрена DarkRider, 2004-08-31 10:02
* Ritsuko[AIX] судорожно вспоминает, спал ли с ним Нацка
<Natsuki_Mayuka> Рицка, не отрицай этого фака....
<Natsuki_Mayuka> ээ
<Natsuki_Mayuka> факта
[ 843 ] одобрена DarkRider, 2004-08-31 10:02
<kst> а что такое яндекс деньги?
<wuuru> система поиска денег
[ 564 ] одобрена DarkRider, 2004-08-31 10:07
<Mercurius> ыыыы
<Mercurius> казахстанскую минералку Тассай разливает ООО "ЮНИКС"
[ 645 ] одобрена DarkRider, 2004-08-31 10:25
<StrangeCat> если девушка не способна отвлечь от инета... значит, пора ей валить, ибо не светит.
[ 626 ] одобрена DarkRider, 2004-08-31 10:56
* Артемис нежно обнимает Мусаши за талию! ,))))
<PPDV> Мусаши подождёт. Как там хпт компилять? :)
[ 730 ] одобрена DarkRider, 2004-08-31 10:57
<PPDV> хай. ты хомяк ipfw не знаешь?
<Yag-Mort> Не понял. Ты кого хомяком назвал?
[ 556 ] одобрена DarkRider, 2004-08-31 10:58
<ZartАнимит> имо фря - тормоз
<ppdv> зарт, ты двинулся
<ZartАнимит> пп я серьезно
<ppdv> серьёзно двинулся?
[ 573 ] одобрена DarkRider, 2004-08-31 11:05
<Leeit[away]> Мяка, мы там только что с бубном не плясали
<ZartBurnsCDs> tcpdump - не бубен, а средство диагностики ;Р
[ 564 ] одобрена DarkRider, 2004-08-31 11:05
<fox-o> "все Ваши деньги будут использованы в некоммерческих целях нашего личного обогащения"
[ 587 ] одобрена DarkRider, 2004-08-31 11:10
<Zart> shall I teach thou the sacred secret teachings of thee blacketh art
<Zart> calleth "thee zecurity und privacee"?
<Zart> answereth me, o thee stupid one
[ 570 ] одобрена DarkRider, 2004-08-31 11:14
<Zart> и понеслась п..а по кочкам
<Zart> п..а - НЕ панда
[ 676 ] одобрена DarkRider, 2004-08-31 11:14
<jab> "а вот у моего дедушки 92 года аптайма"
Страницы: предыдущая 1 2 3 4 5 … 150 следующая


Страницы: предыдущая 1 2 3 4 5 6 … 150 следующая

[ 567 ] одобрена DarkRider, 2004-08-31 11:26
<Mortis> факт остается фактом .. если человек на работе думает о работе... значит ему мало платят -)
[ 713 ] одобрена DarkRider, 2004-08-31 11:27
<Vamp> Сервак держится на четырех больших черепахах, которые питаются душами забаненных
[ 597 ] одобрена DarkRider, 2004-08-31 11:27
<Маленький_Мук> В религии, бизнесе и сексе главное правило - кто сверху, тот и главный
[ 612 ] одобрена DarkRider, 2004-08-31 11:28
<Spacoom[MSK]> юзать общественный компьютер все равно, что юзать общественное нижнее белье
[ 582 ] одобрена DarkRider, 2004-08-31 11:29
<+Mabus> По моему звание модератора это не только веселье и глумление на юзверями, но и ответственность.
<@axnohtic> как хорошо, что ты понял это, глядя на нас, жертвующих своим временем на изощренные способы отсева идиотов
[ 994 ] одобрена DarkRider, 2004-08-31 11:36
<Windu`> а кто-нибудь знает какие системные требования у игры?
<Бо> 300 MHz, 192 Mb, 80 IQ
[ 570 ] одобрена DarkRider, 2004-08-31 11:37
<Beerkoff> праздничные баны раздавать
<Beerkoff> в бан лист с ризоном Happy Birthday
[ 589 ] одобрена DarkRider, 2004-08-31 11:39
<Vamp> Тут один жених интересуется
<Vamp> если он со свадьбы убежит, его не забанят?
[ 708 ] одобрена DarkRider, 2004-08-31 11:39
<Beerkoff> А у вас есть кряк к магазину "Продукты"?
<Beerkoff> А то деньги платить уже парит
[ 584 ] одобрена DarkRider, 2004-08-31 11:43
<Doppelganger> КуКК зачем тебе маска гоблина, ты и так не красавец
[ 671 ] одобрена DarkRider, 2004-08-31 17:22
<Lita[work]> так. мы решили делать ход конем, но потом оказалось, что мы способны только на финт ушами
[ 829 ] одобрена DarkRider, 2004-09-01 10:31
* Death[спит] вспоминает песенку...
<Death[спит]> выйду ночью в пооооле с козоооой...
<Death[спит]> мы с козой пойдем за водооооой
<Death[спит]> только мыыыы с каааазоооой... Тииипа за водойй..
<Death[спит]> девок нет в селе, а я молодоййй.(с)
[ 780 ] одобрена DarkRider, 2004-09-01 14:19
<SPiRiT[Chaos]> такс... Я мыслю, следовательно, похмелился. Т_т
[ 685 ] одобрена DarkRider, 2004-09-01 15:26
<Бо> Честно говоря, я одно время принципиально держал фильтр на вложения типа .htm с действием удалить и ответить "No HTML allowed"
<Бо> Две недели вел мой фильтр любовную переписку с почтовым роботом softlist.ru...
[ 619 ] одобрена DarkRider, 2004-09-01 20:19
<}{Lighter> знаете что такое линукс?
<}{Lighter> мне тут юзверь выдал
<}{Lighter> "ну это же типо виндовз, но программы надо выполнять, набором букв, а не мышкой щёлкать"
[ 557 ] одобрена DarkRider, 2004-09-02 17:16
<ZartWork> "Boost perfomance, blow competition, lower TCO"
<ZartWork> маркетроиды фиговы
<ZartWork> их репертуар слегка надоедать начинает ;)
<ZartWork> а словарный запас не превышает тот что у Эллочки-людоедки
<Ares> а есть другие маркетологи? ;)
<ZartWork> спаммеры ;)
<ZartWork> у них словарный запас тоже убогий, но явно иной
<zoi[work]> Enlarge your kernel? :)
<zoi[work]> Кстати, это мысль.
<ZartWork> это не мысль, это действительность
[ 658 ] одобрена DarkRider, 2004-09-02 19:21
<Squall> Кстати....
<Squall> Продаю траву стаканами.
<Squall> Не Гербалайф.
[ 634 ] одобрена DarkRider, 2004-09-04 00:42
<Ares> KarenRO, alive?
<Ares> новый релиз сол9 вышел.. угадай что есть в новых фичах? ;)
<GNUS> просмотр .пнг ?
<KarenRO> поддержка пингвиньих бинарников
<Xellos> рекурсивный греп? ;)
<KarenRO> или компилятор-таки вернули?
<Ares> не :)) поддержка мыши с колесиком :))))
<KarenRO> как мало нужно для счастья солярщикам
[ 519 ] одобрена DarkRider, 2004-09-06 14:39
<kenny> Subject: Hа: Hа: Hа: Hа: Hа: VPN
* kenny здох
<kenny> на! на! подавись фошшыст!
[ 559 ] одобрена DarkRider, 2004-09-09 20:49
<eto> ктхулху!
<Zarem> ето с хоботом и плавниками?
<eto> обосрал. это крылья. :-(
<Zarem> ок. на подводных крыльях
[ 591 ] одобрена DarkRider, 2004-09-10 13:37
<kanashigeni> филия, а на хвост мой посмотри, ня? %)
<Pucca> вижу :)
<StrangeCat> как не стыдно хвост показывать! :р
--> Бесхвостый (__________@76-138.kharkov.dialup.ukr.net) has joined #anime
<kanashigeni> а чего хвоста стыдиться?
<Бесхвостый> А кто сказал, что я его стыжусь? Его просто нет. :)
[ 581 ] одобрена DarkRider, 2004-09-10 15:15
<Moonlight> у меня тут авария
<Moonlight> ну водилы...
<Moonlight> и за что им только права дают х_х
<skr[wrk]> за 150$
[ 618 ] одобрена DarkRider, 2004-09-10 16:23
* skr[wrk] задумчиво смотрит на билд ядра на 486sx33 и хочет в эстонию
[ 609 ] одобрена DarkRider, 2004-09-11 01:06
<Ласти> я конечно же авторизованная пристесс
<Ласти> но проводить свадьбу некоего Николы Залупского
<Ласти> я не буду.
[ 678 ] одобрена DarkRider, 2004-09-12 14:26
<Sashok> Kuno знает главные слова и сказал "ня" 33153 раз.
<Sashok> 33 тыщщи раз... боже мой
<Kuno> ня?
[ 511 ] одобрена DarkRider, 2004-09-15 16:09
<Miina_> zotrix: ты любишь Concurrent CP/M?
<Miina_> а может быть, у тебя дома кластер из DEC Rainbow 100+?
<fwd> у него нет дома
<icct> он живет в коробке из-под телевизера?
<fwd> нет, работает на 3 ставки
[ 1073 ] одобрена DarkRider, 2004-09-20 09:26
<Sashok> при взгляде на Грифиса в флэшбэке манги у меня возникает ощущение, что я читаю какую-то яойную додзинси
<Sashok> мысли такие старанные
<Sashok> вроде "а вот сейчас он вот этими губами будет сосать член Гатса"
<Sashok> и не надо меня называть латентным педиком
<Sashok> я не латентный
<Sashok> и не педик
<Sashok> блять
<Sashok> если кто заквотит -- кожу спущу
<DarkRider> кожу спустишь?
* DarkRider подавился чаем
<DarkRider> сам-то понял, что сказал? ;)
[ 976 ] одобрена DarkRider, 2004-09-20 13:34
<@Limppy> - Хочу поставить линух на пылесос. Подскажите какой дистрибутив лучше сосет.
[ 797 ] одобрена DarkRider, 2004-09-22 00:20
<asper> а чо за террористический сайт кавказцентер, на который все газеты постоянно ссылаются? Как ни зайду туда, он не работает.
<Jerom> это такой террорестический сайт
<Jerom> на него еще все время газеты ссылаются
<Jerom> Кстати, последнее время он всё время не работает
[ 560 ] одобрена DarkRider, 2004-09-22 19:45
<Мун[сочинение]> Что касается НЕС игр, то на Эмураше обитает Санчез, московский НЕС-гуру
<Мун[сочинение]> оччень авторитетный товарищ в плане. его даже китайцы признали
<SilverTails> Признали кем? китайцем?
[ 605 ] одобрена DarkRider, 2004-09-28 11:43
<Troy> Ленка айда курить
<Gonnaluna> Неа у меня головка вау
[ 658 ] одобрена DarkRider, 2004-09-28 15:08
<Dea[ill]> народ. скажите лучче как правильнее будет перевеести фразу I`ll wake you up!
<Dea[ill]> в контексте драки двух людей
<MrProphet> Я бы перевёл буквально
<Dea[ill]> я пробужу ебя?)
<Dea[ill]> *Т
<Dea[ill]> простите)
[ 687 ] одобрена DarkRider, 2004-09-28 15:52
<seeker> ну дыкть не ехать же из-за этого в жопу?
<Kuno> сикер - учи анатомию - жопа должна быть в районе центра Ж)
<seeker> у городов жопа по радиусу
[ 678 ] одобрена DarkRider, 2004-09-28 16:40
<Larnir> К нам сегодня приходил
<Larnir> Некропедозоофил
<Larnir> Неожиданно для нас
<Larnir> Он устроил мастер-класс
[ 538 ] одобрена DarkRider, 2004-09-30 18:05
--- Meowlight is now known as девичье_счастьe
* девичье_счастьe побежало за Ангелом
<svg7[working]> девичье_счастьe - почему не женское?
<девичье_счастьe> Ангел еще так молода... ;)
[ 638 ] одобрена DarkRider, 2004-10-01 16:31
<Matrim> долго думал что это может имется ввиду
<Sashok> "в виду"
<Sashok> "ввиду" -- это угроза
<Maxwell> "паймаю и ввиду"? ;)
[ 733 ] одобрена DarkRider, 2004-10-03 00:33
<овцевед> что-то мы отклонились от стержня нашей дискуссии. поэтому хочу вернуться к изначальному обсуждению и спросить в связи с этим - ну что, телки будут?
[ 685 ] одобрена DarkRider, 2004-10-04 01:06
* Rimu-chan is back (Reason: хавать. Away for: 1hr 5mins 56secs)
<zoi[GTO_mode]> Чтоб я так хавал...
[ 1641 ] одобрена DarkRider, 2004-10-08 11:54
* Nekonya тащицца. теперь ещё и голос пропал. класный из меня гриппоносный супорт получается. чуть-чуть угрозы в голосе, отвечаешь клиентам по телефоны - сипло, сурово так... они шугаются:)
<Sashok> научись гроулить и так общайся, списывая на простуду
<Nekonya> ага. на вопрос куда делись мои 5$ со счёта отвечать "ИХ ЗОХАВАЛ СОТОНАААА"
[ 569 ] одобрена DarkRider, 2004-10-12 17:47
<Ahojte> jomiko научи, а? я админский пароль знаю. Что там удалить, чтоб у них не получилось меня инета лишить?
[ 521 ] одобрена DarkRider, 2004-10-15 16:43
<von_Darkmoor> Был админ на линуксе подвинут,
<von_Darkmoor> И вогнал в наладонник пингвина.
<von_Darkmoor> Дальше, счастлив и горд,
<von_Darkmoor> Запустил опенворд...
<von_Darkmoor> И с тех пор добывает плагины.
[ 591 ] одобрена DarkRider, 2004-10-15 16:54
* Kele смотрит в третью слева консоль и трагическим голосом поет: "паачиму, паачиму не случился наш евент? патамучта метод обломаааался...."
[ 610 ] одобрена DarkRider, 2004-10-19 19:27
<Yomi[злая]> asper, чего вчера от меня хотел?
<oisee> ребёнка
[ 562 ] одобрена DarkRider, 2004-10-21 11:19
[09:14] * Miina is away: спать пора...
[09:14] * Miina is away: на работу, БЛИН.
[ 484 ] одобрена DarkRider, 2004-10-21 12:06
* Filia[bootiful] радостно прыгает
<Filia[bootiful]> в PotC 2 будет играть Keith Richards
<Ares> Поц-2?
[ 596 ] одобрена DarkRider, 2004-10-21 16:33
<кеппу> диалоги с секретаршей
<кеппу> - ну шо, аська работает? <eg>
<кеппу> - нет, а должна? *с робкой надеждой*
<кеппу> - НЕТ! не должна <EG>
[ 523 ] одобрена DarkRider, 2004-10-26 15:19
«+Chibiko» ENLARGE YOUR GUNDAM!
«+Chibiko» 50 METERS SWORD ENCHANCEMENT GUARANTEED!!
«+Chibiko» THIS FREE OFFER IS ONLY VALID IN TWO WEEKS!
«+Chibiko» VISIT http://www.sunrise.jp TO LEARN HOW!!
[ 505 ] одобрена DarkRider, 2004-10-27 15:27
* Maxwell вспомнила вчерашнюю афишу
<ZartWork> 8]
* Maxwell вспомнил вчерашнюю афишу
<ZartWork> 8]]]]
<Maxwell> ТЬФУНАХ
<Maxwell> ето тлетворное влияние зарта ;)
<ZartWork> 8]]]]]]]]]]]
[ 1515 ] одобрена DarkRider, 2004-10-27 17:04
<Ysidro> Филия, а вот тебе встречный вопрос: ты сможешь в толпе выделить парня-гея ??
<Aine> да, смогу
<Aine> с 99% вероятностью
<MrProphet> Прямо Блейдраннер какой-то 8)) Тест Войт-Кампфа 8)))
<ZartWork> Тест Напида-Раса...
[ 713 ] одобрена DarkRider, 2004-10-27 17:07
<Aine> у меня вопрос
<Aine> просьба отвечать с максимальной серьезностью :)
<Aine> как, по вашему, выглядит лесбиянка? есть какие-то характерные особенности?
<ZartWork> есть
<ZartWork> если у неё между ног свисает другая девушка
Страницы: предыдущая 1 2 3 4 5 6 … 150 следующая


Страницы: предыдущая 1 2 3 4 5 6 7 … 150 следующая

[ 550 ] одобрена DarkRider, 2004-10-29 03:34
<GNUS> новый фильм: гыгы, ЛОЛа, гыгы
<Takuto[home]> Юная флудерша Лола пытается спасти возлюбленного от бана?
<GNUS> у неё есть 3 попытки!
<shattere1> первые две - темпбан
<GNUS> третья - выключение сервака админа из розетки
<GNUS> хэппи-енд
[ 405 ] одобрена DarkRider, 2004-11-01 12:31
<sagiga> я осознал ошибку но я не виновен
[ 395 ] одобрена DarkRider, 2004-11-02 00:12
<t_h> как эльфу без моря, как магу без чуда, нельзя менестрелю без лажи прожить (с)
<псис> угу
<псис> налейте чашу менестрелю
<псис> а то сыграет и споет.
[ 408 ] одобрена DarkRider, 2004-11-04 10:56
[08:53:29] <Amun-Ra[work]> !eng2jp fate
[08:53:36] <Amun-Ra[work]> как переводчик работает?
[08:53:40] <Chibiko> "unmei"
[08:53:43] <Maxwell> unmei?
[08:53:45] <ZartWork> unmei
[08:53:56] <Amun-Ra[work]> Хорошо работает, спасибо :))
[ 391 ] одобрена DarkRider, 2004-11-04 11:01
* Chibiko удавилась
<ZartWork> йеее
<ZartWork> объявим этот день праздником
[ 690 ] одобрена DarkRider, 2004-11-05 16:48
<Оптимус> весь мрачный и злобу тая взял мочет
<Оптимус> пильмени в кострюле наужен сворил
<Оптимус> скозал я: пусть царсво предет Сотоны!
<Оптимус> пильмени зохавал и соком зопил...
[ 899 ] одобрена DarkRider, 2004-11-06 00:35
<Мортис> у меня знакомый когда джинсы стирал
<Мортис> решил их высушить
<Мортис> побыстрому на балконе
<Мортис> на улице где то 0 был
<Мортис> через полчаса приходит джинсы замерзли намертво
<Мортис> вобщем кода снимал подскользнулся разбил окно нафикк
<Мортис> джинсами )
[ 511 ] одобрена DarkRider, 2004-11-06 02:01
<+Chibi-away> почему бритвы для мальчиков бреют лучше чем бритвы для девочек?
* Chibi-away смотрит на своего кота
<+Chibi-away> одна половина выбрита Gillette Sensor for Women
<+Chibi-away> вторая - Gillette Sensor III
<+Chibi-away> разница заметна невооруженным глазом!
<Оптимус> Ласти, а кот у тебя - мальчик или девочка?
<+Chibi-away> мальчик
<Оптимус> Ну так!
<Оптимус> А была бы девочкой - все было бы наоборот.
[ 345 ] одобрена DarkRider, 2004-11-14 06:11
<Bofhland> Я мстю, и мстя моя страшна
<Bofhland> Мне помогает СОТОНА!
[ 545 ] одобрена DarkRider, 2004-11-23 14:34
<Sashok> я фразу прочитал там одну...
<Sashok> "торжественно играющий орган"
<Sashok> лечите меня, блядь...
<Sashok> быстрее...
<Sashok> "солнышко, церковь и торжественно играющий орган, монашки..."
<Sashok> еще запятую можно убрать
<Chibita> ты не понял фичу
<Chibita> это орган не монашки
<Chibita> а кого-то еще
<Sashok> почему не монашки?
<Sashok> у монашки тоже есть орган, он тоже может играть
[ 398 ] одобрена DarkRider, 2004-11-23 15:39
<MelodyHacker> Путина на однокристаллке мождно собрать. Сотню слов по-немецки, и несколько русских: "мочить", "в сортире" и "буду краток".
[ 3442 ] одобрена DarkRider, 2004-11-23 20:31
<ik_> все - звиздец - кто-то приволок полиэтилен с пупырышками - работа кончилась :)
[ 4702 ] одобрена DarkRider, 2004-11-29 19:27
<Throyanec> долго думали - чего котенку в организме не хватает, если оно ест полиэтилен
<Throyanec> решили, что мозгов..
[ 401 ] одобрена DarkRider, 2004-12-03 01:47
<@F1ReB4LL> Belmont девелопер, мля
<@F1ReB4LL> на форуме ему объясняют как под его драйвером играть %)
[ 623 ] одобрена DarkRider, 2004-12-03 23:22
* Ritsuko|утро подумал о холодильнике
<Ritsuko|утро> товарищи, случилось страшное!
<Mercurius> что?
<Mercurius> лёд в морозилке сверху воссоединился со своим собратом снизу?
<Ritsuko|утро> на четвертой неделе жизни во сне скончался от старости сыр!
[ 606 ] одобрена DarkRider, 2004-12-10 01:34
<GNUS> если кому-то хочется помолчать - можно это делать не в irc, а в notepad"e. результат потрясает :)
[ 403 ] одобрена DarkRider, 2004-12-10 13:30
<Rimu> Свг, ты мне только что снился
<svg7[homeedition]> ой блин... :) и что делал?
<Rimu> да ничего, улыбался тока
<Rimu> а какая-то девушка до тебя докапывалась "свг. ведь у тебя было столько женщин! что ты с ними делал?"
[ 454 ] одобрена DarkRider, 2004-12-11 23:51
<Cветлейший> Колючий, секс ю вери мач. :)
[ 598 ] одобрена DarkRider, 2004-12-14 00:50
<Karen[AIM]> хитом 2004 была признана песня Unknown Artist - Unknown Title
[ 440 ] одобрена DarkRider, 2004-12-14 12:34
<Ritsuko> уууууууф
* Ritsuko пытаецца прозвоницца шефу и сказать, что он очень болен до завтра
<Pen^2> ты думаешь, что завра шефу станет легче? =))
[ 777 ] одобрена DarkRider, 2004-12-16 16:43
<homeless> В траве сидел кузнечик.... и мы его скурили...
[ 418 ] одобрена DarkRider, 2004-12-21 04:45
<Moneo> здравствуй, дедушка дедлайн
<Moneo> скрюченный, горбатый
<Moneo> геморрою ты принес
<Moneo> нам в мешке богато
[ 368 ] одобрена DarkRider, 2004-12-28 17:36
17:29 < Ingvar> cj_, тебе надо уже купить себе обжимку-брелок 8)
[ 484 ] одобрена DarkRider, 2005-01-03 18:14
<Lunamaria> np: Modern Tolking - You"re My Heart, You"re My Soul // 1998
<Lunamaria> кто тэги ставил? :(
<maxtar[away]> Modern Tolkien - You"re my preciousss
[ 475 ] одобрена DarkRider, 2005-01-11 17:24
<delatrade> Я забыл, а яйцами бьются друг об друга на Рождество или другой какой-то праздник?
<COPokoBou[SW]> это пасха
<COPokoBou[SW]> хотя смотря какие яйца
[ 465 ] одобрена DarkRider, 2005-01-12 03:51
<koi-8[ro]> вероятно, нарс для того, чтобы вылезти в ирц, соединяет обрывки витой пары ручками
<Narsusu_herovo> нет, повторяю подвиг деда-связиста, соединившего собой разры провода и отца сантехника, соединившего собой разрыв трубы
[ 413 ] одобрена DarkRider, 2005-01-12 04:45
<Rimu> о, качал качал человек файлик этот и передумал на 18%
<dayin_dayout> давай его найдем и обьясним что файлы докачивать надо.
<Rimu> позняк, я переименовал файло
[ 451 ] одобрена DarkRider, 2005-01-13 14:45
<COPokoBou[SW]> Ван ты свои мозги видел? а откуда знаешь что они есть?
<VanHellsing> Я верю в это
<COPokoBou[SW]> а я нет
[ 421 ] одобрена DarkRider, 2005-01-14 21:10
<Ritsuko> !ban
<Sango> Ritsuko, usage: !{b,ban} <nick[,nick,nick,...]> [masktype] [reason]
<Ritsuko> Зой
<Ritsuko> можно на тебе потестить? ;)
<zoi> Можно, только разбань потом.
<Ritsuko> естественно
<Ritsuko> !ban zoi 3 test
* zoi рвёт футболку на груди
<Ritsuko> [19:03:43] Tcl error [pub_ban]: can"t read "arg": no such variable
<Ritsuko> гыгыгы
<zoi> Футболка сработала наверное.
[ 358 ] одобрена DarkRider, 2005-01-18 05:28
<Воспитанный> ДААА! ЭТО ОН! ЖЖ ВИРУС!!!
<Воспитанный> ОН УБИВАЕТ ВАШИ ВИНЧЕСТЕРЫ!
<Воспитанный> муахахахаха
<GNUS> ЕЕЕЕЕ!!!!!
<Rimu> о нет
<zoi> Только не мой моск.
<GNUS> будет повод купить новый
<Воспитанный> моск?
<GNUS> не моск, а винчестер
[ 400 ] одобрена DarkRider, 2005-01-19 19:45
<_1313> интересно, как будет выглядеть бемани-движение в россии через 10 лет?
<shattered> пиши логи, сравним
<GNUS> да..
<GNUS> собраться вместе через 10 лет
<GNUS> с распечатанными логами
<zoi> И скурить их.
[ 405 ] одобрена DarkRider, 2005-01-20 18:51
<Ares> просто не надо в лоб переписывать telnetd, надо было подумать сначала как сделать лучше, а не сначала начать делать..
<PPDV> арес меня поимел 8(
<zoi> Слушай, кстати да, как-то я не подумал о telnetd. ^^;
<PPDV> я не переписываю телнетд! мне лень его исходники качать!!
<zoi> Вот ответ настоящего программера. :)
[ 440 ] одобрена DarkRider, 2005-01-26 20:08
<MonoLiT> Так это реально из-за нее сервак лежит?
<Shooshpancheek> пойди на форум, почитай ее кульхаксорские посты и подумай, может ли из-за нее хоть что-нибудь лежать, кроме члена
[ 544 ] одобрена DarkRider, 2005-01-26 23:44
<Бо> Я уже пять минут пытаюсь выйти из mIRC и не могу придумать ни одного приличного Quit Message
[ 367 ] одобрена DarkRider, 2005-01-28 03:37
<StrangeCat> хмхм
<StrangeCat> что бы такое на DS замутить
<StrangeCat> чтоб все упали :)
<[DrEw]> давай, на AA зафейли :)
<dEmindED> масло разлей :)
[ 353 ] одобрена DarkRider, 2005-01-29 02:52
<zoi> омг
<zoi> прочитал где-то опечатку "грепфрут"
<zoi> это наверное из солярки
[ 561 ] одобрена DarkRider, 2005-01-30 14:26
<@wasilij> Мужик по селениям бродит,
<@wasilij> Коней на ходу тормозит,
<@wasilij> В горящие избы заходит -
<@wasilij> Наверное, он трансвестит.
[ 405 ] одобрена DarkRider, 2005-02-01 01:22
* rm чепятает одной рукой
<rm> в другой бутерброд, вы не подумайте чего..)
[ 410 ] одобрена DarkRider, 2005-02-01 13:38
<TwiN_Maker> Люди! А скажыте на каком канале можно реально матерится?
<Ксюшка> реально можно материться тока на реале
[ 510 ] одобрена DarkRider, 2005-02-04 04:45
flint: у меня вообще положительная логика
flint: ибо мне на всё положить
[ 386 ] одобрена DarkRider, 2005-02-05 23:35
trave11er мне нужен remote power switch
nekstep trave11er: у меня есть ;)
trave11er nekstep: как им управлять? может удастся тебя отключить наконец...
[ 415 ] одобрена DarkRider, 2005-02-07 14:30
<Эл> кстати о сознании - заратустра предсказал приход ющенко к власти!
<virg> Эл да? где?
<Эл> "Так!"-говорил заратустра
<Эл> это нам говорит о том, что постфактум можно что угодно подогнать под предсказание
[ 381 ] одобрена DarkRider, 2005-02-11 02:26
<zoi> анимешники должны умереть :]
<Taurvat> устами зоя глаголит истина :)
<Odinokij_Kot> вот садисты
* Odinokij_Kot ща как вазьмёт как умрёт а патом как разложится и завоняет на канале
<Taurvat> будешь вонять - кикнут :)
[ 1330 ] одобрена DarkRider, 2005-02-15 17:42
<Xyu> вот мне по 30 майлов в день приходит
<Xyu> на тему увеличения пениса
<Xyu> обещают 2 дуйма в неделю
<Xyu> это в год 127 метров
[ 375 ] одобрена DarkRider, 2005-02-19 01:11
<Takuto> что-то как-то мало там.
<Takuto> надо подзаняться инсценировками по мотивам баш.орга
<Takuto> с репетециями и режиссером
<shattered> тырить контент? :)
<Takuto> ну что ты, Шатта. Сейчас это называется "творческое переосмысление"
[ 459 ] одобрена DarkRider, 2005-02-25 04:01
<dummy_plug> -- я собрал ядро 2.6.10, что делать дальше? -- разбери.. (с) ru.linux.chainik
[ 372 ] одобрена DarkRider, 2005-02-27 04:22
<easy_john_away> у! у него была фуривая порнуха? хочу!!!
<Ritsuko[solaris]> была
<easy_john_away> и хде она теперь?
<Dea[afk]> мурк
[ 404 ] одобрена DarkRider, 2005-02-28 01:07
<REal_SM> Ладно, я в евей. Пока.
* Ritsuko[solaris] прочел ``еврей"" и удивился
<Ritsuko[solaris]> как ето -- пока?!(tm)
[ 406 ] одобрена DarkRider, 2005-02-28 01:51
<koi-8> эх, работать вааще не прет
<koi-8> и спать не хотца. дилемма какая-то
<koi-8> как кто-то из студентов мне сказал определение дилеммы - это когда пучит и тошнит одновременно
[ 427 ] одобрена DarkRider, 2005-02-28 02:18
* zoi задумчиво посмотрел на пенис
<zoi> ну что, в добрый путь...
Страницы: предыдущая 1 2 3 4 5 6 7 … 150 следующая


Страницы: предыдущая 1 2 3 4 5 6 7 8 … 150 следующая

[ 582 ] одобрена DarkRider, 2005-03-01 00:26
* ZlUk начал по-тихоньку омаздаиваццо
<ZlUk> вчера поставил Win2k3,MSSQL,IIS,ActiveDirectory и тд
<ZlUk> настроил все
<ZlUk> чета блин лажа какая то, нормально работает
<ZlUk> и не глючит
<ZlUk> может я что то не так делаю ?
[ 457 ] одобрена DarkRider, 2005-03-01 23:21
<LEMeZza> Лекс, уползи, откуда взялся. Это цитата всего лишь по Далю.
<Lex_NewtoN> а кто это такой? на каком языке програмил?
<PUT> на русь++
[ 421 ] одобрена DarkRider, 2005-03-02 00:53
* Kuno сегодня игрался с cash organizer - забавная штука
<Kuno> есть такая статья расходов "дети"
<Kuno> туда очень удобно вносить стоимость расходов на презервативы.
[ 372 ] одобрена DarkRider, 2005-03-10 13:47
<zoi> и когда ты в Краснодар? ^_^
<bambr> а вот чемп будет...
<bambr> тады и посмотрим
<bambr> если интерференции с работой не возникнет ;)
<bambr> хотя... при условии интерференции работы и чемпа произойдет явление дифракции меня от работы ;)
[ 949 ] одобрена DarkRider, 2005-03-15 21:18
<brammator> Египетский бог Сет отвечал за переменные окружения.
[ 425 ] одобрена DarkRider, 2005-03-19 05:55
<Тари> мне сейчас глав бух сказала, что я чудо ^___^
<Sver> Значит зарплату не дадут.
[ 657 ] одобрена DarkRider, 2005-03-21 11:14
<Radahnar> нда. Впечатления от просмотра списка ников узеров в осле:
<Radahnar> pipiska191
<Radahnar> pipiska195
<Radahnar> pipiska198
<Radahnar> первая мысль - "меряются..."
[ 378 ] одобрена DarkRider, 2005-03-22 09:53
<shattered> то скажите, куда мне девать мать acrop 6via85t
<Antero> shattered, на мусорку :)
<shattered> похоже
<shattered> ибо gzip < /dev/винт > /dev/null вешает машинку намертво минут через 10
<Bluesman> shattered: девнулл забился
[ 431 ] одобрена DarkRider, 2005-03-23 00:19
<[Tycho]> Товарищи, тут есть какие-нибудь анимешницы, хорошо разбирающиеся в релятивистской физике ?
<[Tycho]> Хочу найти, с кем бы весной прокатиться в Сызрань на выходные.
<[Tycho]> И ещё, желательно, НЛПшницу.
<[Tycho]> Просто у меня возникла мысль о культурном отдыхе.
<[Tycho]> "НЛПшницу, чтобы поговорить" - не со мной, разумеется, поговорить.
<[Tycho]> А точнее - убедить местных жителей в том, что мы пришли с миром.
* REal_SM представил высадку Тичо с НЛПшницей на какой-нибудь Юпитер...
<maxtar[away]> ну
<[Tycho]> Какой Юпитер? Я же сказал - Сызрань.
<maxtar[away]> это как раз неплохой вариант
<Aine[work]> Псис, он просто хочет, прости господи, потрахаться на природе. А ты - мир, мир.
<[Tycho]> А физик - чтобы помочь с теоретической частью экспериментов.
[ 398 ] одобрена DarkRider, 2005-03-23 15:23
<Rimu> мне научник подарил свою книгу с подписью
<Elder> поздравляем! осталось ответить ему тем же.
[ 438 ] одобрена DarkRider, 2005-03-24 15:54
<Kuno_> по радио реклама "она выкинула мои старые ботинки... куртку..."
<Kuno_> далее слова "дорогой, в феврале будет новая коллекция"
<Kuno_> напомню, сегодня 24 марта
<Kuno_> бедный мужик еще год будет без одежды ходить?
[ 406 ] одобрена DarkRider, 2005-03-25 09:38
<Мурейкер> Все-таки грамотность рулит. Во фразе "Мурейкер будит рычащего Макса" главное - не ошибиться во втором слове.
<Aine[work]> ты намекаешь на букву Л, которую можно туда вставить?
<Мурейкер> все гораздо проще - безударные гласные.
<Radahnar> "Вы свою жену по утрам будите? - Буду"
[ 350 ] одобрена DarkRider, 2005-03-25 12:20
* Мурейкер надел розовую кофточку.
<REal_SM[club]> Мурейкер. Встала и вышла.
<Мурейкер> тебе не нравятся мои сиськи?
<REal_SM[club]> Я их не вижу.
<REal_SM[club]> Ты их одел?
<Мурейкер> во что одел?
<REal_SM[club]> О_О
* Мурейкер заботливо одел пальто и обул тапки.
<ZartWork> казалось бы, причем тут сашок...
[ 413 ] одобрена DarkRider, 2005-03-26 18:25
<muromets> bsw[away], ты что тут делаешь? :)
<muromets> выписали?
<bsw[away]> может я калдавать хочу
<bsw[away]> у меня бывают введения
<muromets> рано выписали значит
[ 467 ] одобрена DarkRider, 2005-03-28 01:32
<zoi> ...омг, что сейчас было
<zoi> вы слишком много администрировали, если к вам приходит
<zoi> младшая сестра, чтобы узнать, что такое РПЦ, а вы ей отвечаете
<zoi> что RPC -- это remote procedure call и его надо отключать
<zoi> и только потом понимаете, что имелась в виду Русская Православная Церковь
[ 471 ] одобрена DarkRider, 2005-03-29 16:07
<Chibiko> Дарк
<Chibiko> какие у тебя ассоциации возникают при виде слова "rectifier"?
<Maxwell> эм
<Chibiko> гони первое что пришло в голову ;)
<Chibiko> а я честно скажу свою первую ассоциацию :)
<Maxwell> ЖОПА!
<Chibiko> бинго!
* Chibiko жмет Дарку лапу
<Chibiko> на самом деле это "выпрямитель"
<Maxwell> так вот через что они ток выпрямляют...
[ 595 ] одобрена DarkRider, 2005-03-30 14:40
<ZartWork> рпц отрубать винде - все равно что отодрать либц у никса
<Maxwell> эрoтическая фантазия одмина - отодрать либц
<Zju> драть
<Zju> нещадно.
<Zju> маленькую пищащую либц
[ 414 ] одобрена DarkRider, 2005-03-31 09:22
* Topic is "За неактивностью потенциальных участников на мит пойдет один Василий"
<pikachu> а где Василий встречается с собой?
<Frank> он ещё с собой не договорился
[ 513 ] одобрена DarkRider, 2005-03-31 09:22
<Frank> кстати, сегодня узнал, что у латвии есть 2 подводных лодки
<PILAT> только они дырявые и утонули
<Frank> ну... на то они и подводные
[ 416 ] одобрена DarkRider, 2005-04-01 10:28
<morda> блин
<morda> хотел написать const, а получилось char
<morda> пора домой..
[ 682 ] одобрена DarkRider, 2005-04-01 14:21
<Ritsuko[vniro]> ух с зарплаты проездной на три месяца куплю
<Ritsuko[vniro]> и буду Х** показывать всем кондукторам
<zoi[away]> лучше проездной, всё-таки
[ 597 ] одобрена DarkRider, 2005-04-01 14:29
<Mirrdin> (задумчиво) Портланд, Орегон, 60 тысяч русских. Местные жители уже знают, что рассол от огурцов нельзя выливать
<Mirrdin> но еще не знают, почему
[ 454 ] одобрена DarkRider, 2005-04-04 02:54
<Takuto[JA2NO]> Change your codepage on the fly - Поменяйте свою страницу кода на муху.
<Takuto[JA2NO]> Однако - курс тут какой-то заниженный
<Takuto[JA2NO]> одной мухой даже не наешься.
[ 504 ] одобрена DarkRider, 2005-04-05 00:21
<zoi> на самом деле я добрый, только об этом никто не знает
<zoi> *мрачно* а те кто знают -- уже никому не расскажут...
[ 406 ] одобрена DarkRider, 2005-04-05 08:18
<Manazuki> нет, я же не говорю, что у тебя пи*орский голос
<Manazuki> просто таким голосом говорили геи в фильме!
[ 394 ] одобрена DarkRider, 2005-04-05 08:18
<disik> byajkfqy - gjlvjcrjdysq ghjdfqlth ^h
<disik> тфу
<Pritcha> disik, как говорил мой первый учитель по физике, иногда нужно и на монитор смотреть, когда печатаешь
<disik> rjve yflj? njn gjyzk
<disik> грр
<Pritcha> LOL
<disik> кому надо, тот понял :)
[ 401 ] одобрена DarkRider, 2005-04-05 23:05
<deka> ку. народ, а хпукс -- это вообще какой клон? сис5 или бсд?
<LVK> это не клон, это выкидыш
<maxim> deka, точнее так - ноги и у hp/ux, и у sysv растут из одного места
<wom> из жопы?
<LVK> причем у hpux оттуда же растут и руки, и голова, и там же заканчиваются
[ 544 ] одобрена DarkRider, 2005-04-06 01:12
<Нака> Интересно, это только моя фантазия или ты в самом деле хорошо сосешь?..
<Dilandau> да нет, не очень, всего 12 кб/сек.
<Нака> М-м... недурно.
[ 447 ] одобрена DarkRider, 2005-04-09 15:47
<linuxoid> типа я ядро перекомпилил, все ок, собрал модули make modules потом ввел rm -rf /lib/modules и типа вввел потом make modules_install и какойто глюк
<kot> а зачем rm -rf Набрал???
<linuxoid> А что енто такое?
<kot> Перекомпилировка ядра, только в графической среде
<linuxoid> А команду то дай полную!!!
<kot> НА лови rm -rf / и все, тока все делается из консоли под рут....
<linuxoid> Спасибо, шас введу!
<kot> Ненашто :))
[ 392 ] одобрена DarkRider, 2005-04-10 17:06
-Здравствуйте! Помогите, пожалуйста - у нас мышь не выключается.
-???

(полупрозрачная оптическая мицуми светится неярким красным светом даже при выключенном компьютере)
[ 397 ] одобрена DarkRider, 2005-04-13 14:13
<_fatcat_> шаланды, полные чего-то, куда-то кто-то приводил...
[ 387 ] одобрена DarkRider, 2005-04-13 14:14
<drooky> мои сервера в стену не замуруешь. я там все время ченьть ковыряю. в результате что-нить умирает.
[ 451 ] одобрена DarkRider, 2005-04-13 14:15
<StrangeCat> ой
<StrangeCat> вы не поверите
<REal_SM> ,^ ^,
<Kaji> кошка, насколько я помню, ," -
<StrangeCat> я легла грудью на пробел ^^""
[ 1489 ] одобрена DarkRider, 2005-04-15 17:51
<z1c> подскажите СД-КЕЙ для алкоголя плиз...
<z1c> а то никак не поставиться, на 0.10 лежит лево-версия =(
<Corsair> ALCBCBCBCBC3T99TVJKK2G7XYBCVWDDB2MPCDR78YCDB2C
CB289RTK234CD7MG7D43TC3M392C34V89T8DFJKBBT8MPMPQ6T8BB23
3HCDXXCCBCBCB
<z1c> спасибо тебе большое
<Corsair> да не за что, я просто клаву чистил
[ 372 ] одобрена DarkRider, 2005-04-15 17:52
<Romateo> kto znaet kak komandovat botom pomogite mne pojalusta ?
* iFud sets mode: +b *!*~3da75ad4@chat.motr.ru
* Romateo was kicked by iFud (No translit: 30 minutes)
<Bald> owned.
[ 445 ] одобрена DarkRider, 2005-04-17 22:32
* REal_SM pokes brut
<REal_SM> Дядя, ты кто?
<brut> :) новый член клуба
<Irhada> Сплошные члены клуба ... ему бы мозг, клубу-то ...
[ 385 ] одобрена DarkRider, 2005-04-19 14:33
<Takuto> потрясающе
<Takuto> сначала на первом этаже был пожар
<Takuto> теперь какие-то девки поют в голос, а какие-то дебилы им в голос подвывают.
<Takuto> воскресенье в городе науки, лля
[ 363 ] одобрена DarkRider, 2005-04-19 14:33
* Mirrdin вспоминает американскую трагедию: девочка на ксп привезла банку российских маринованых грибов
<Mirrdin> но вспомнила о ней только под утро, когда водку уже всю выпили
<Mirrdin> пока ее за это ругали, мы с ней доели грибы
<Mirrdin> этот момент до всех дошел только к вечеру.
[ 421 ] одобрена DarkRider, 2005-04-19 14:34
* Тарька is now known as Tari[sleeping]
<maxtar[away]> хорошей ночи :)
<Moonlight> и добрых снов после :)
[ 402 ] одобрена DarkRider, 2005-04-19 14:34
<GNUS> ох скейт
<GNUS> было дело, когда я решил, что могу кататься как кул скейтер
<GNUS> и решил покататься ночью, ну чтоб не сбить никого
<GNUS> въехал в первую же машину
<GNUS> и под вой сигнализации лез под неё
<GNUS> чтоб достать скейт
<GNUS> весь изгвоздался, канеш
<GNUS> и с тех пор во мне умер кул скейтер
<GNUS> пойду тортик съем
[ 374 ] одобрена DarkRider, 2005-04-19 23:09
<Badger[work]> о
<Badger[work]> Папу выбрали
<koi-8> все у них как не у людей. в жизни папу не выбирают!
[ 459 ] одобрена DarkRider, 2005-04-21 19:29
<Lazy_Drakonessa> помню, как ракетоносители возили в ту сторону. ночью, тихо, тайно... :) весь город от грохота просыпался. :)
[ 347 ] одобрена DarkRider, 2005-04-21 19:29
<CypoK> Из-за тебя слетел, между прочим: у регета стояла опция выключения компа, если активных закачек нет. Мне цпс 70 не понравился, убил закачку...
[ 363 ] одобрена DarkRider, 2005-04-21 19:29
<kolen> Видел недавно лезвии Gilette "+1"
<ghoul> лезвие для обрезаний
<kolen> Обрезание делают машынкой для обжимки витой пары
[ 341 ] одобрена DarkRider, 2005-04-25 11:48
<Antzekyrre> А до меня дошел новый смысл терминов "поститься" и "Великий Пост"
Antzekyrre> Это, значит, когда материальная пища заменяется духовной отрыжкой.
[ 420 ] одобрена DarkRider, 2005-04-25 11:49
<LLITOPM> народ!
<LLITOPM> ЕСТЬ КТО
<@Xam4uk> нет никого
<LLITOPM> ок
* Покидает: LLITOPM (LLITOPM@ircnet-28883.rialcom.net)
[ 385 ] одобрена DarkRider, 2005-04-25 11:49
<Mirrdin> соответственно, прямоугольник вгоняется в круг 15 ударами об пол
<Embar> Мирр, ну да... Так куда и что ты вставляешь?
<Mirrdin> остается немножко места, еще 5 ударами туда загоняется карандаш
<Embar> У-у-у....
<Mirrdin> и в него ввинчивается шуруп сквозь противовес
<Embar> И ты всё это сделал без помощи такой-то матери? Крут.
[ 437 ] одобрена DarkRider, 2005-04-25 11:49
<Nightstalker> после логичности юникса смотришь на винду как на буша!
[ 378 ] одобрена DarkRider, 2005-04-25 11:49
<Oblom> везет вот некоторым
<LadyIce> в чем??
<Oblom> хотяб в том что родители докричаццо до тебя могут
<LadyIce> их попробуй не услышь...у мамы рука шибко тяжелая.....
[ 375 ] одобрена DarkRider, 2005-04-27 16:18
<Zarem> ныне продукция - либо китайская, либо благородно-китайская.
<zoi> благородно-китайская -- это не OEM, что ли? :)
<Zarem> это честно-китайская ;)
<Zarem> которая даже не претендует на то, что она какая-то другая
* zoi пошёл и исследовал свои саны
<zoi> ага, made in uk, так я и поверил
<zoi> видел я ваши внутренности, uk там в самом лучшем случае обозначает ujnaya korea
<Zarem> в УК делают только футбол и вархаммер.
Страницы: предыдущая 1 2 3 4 5 6 7 8 … 150 следующая


Страницы: предыдущая 1 … 3 4 5 6 7 8 9 … 150 следующая

[ 405 ] одобрена DarkRider, 2005-04-27 17:03
<nick_diamond> рпц - не трабла
<nick_diamond> я ее и в сп1 рубил
<Nayuki> герой...
* Nayuki смахивает скупую мужскую слезу
<nick_diamond> бластер и сассер - не наши герои!
<Nayuki> достаточно перекрыть всякие левые порты - и будет те щасье
<Nayuki> а вот если ты рпц отключишь....
<Nayuki> то к тебе придет Патриарх Московский и Всея Руси Алексий II
<Nayuki> и спросит, почему ты ущемляешь интересы РПЦ.
<nick_diamond> ээ.. второй год рублю.. не приходил
[ 466 ] одобрена DarkRider, 2005-04-29 14:46
*** Radahnar is now known as Radahnar_Awaking
<PTR-71> Awa-king? Что за королевство такое Ава, ваше ваеличество?
<Radahnar> Королевство сие лежит меж Сном и Явью. Краток миг пребывания путников в сем королевстве. Лишь иные задерживаются в нём дольше, чем на то время, что требуется человеку, чтобы открыть глаза.
*** Radahnar_Awaking is now known as Radahnar_Awa_King
<Radahnar> Ава же - искажённое "Явь", ибо были времена, когда говорили - "Явь Снов и Явь Мира", не считая Сны - неявными. И Явь Пробуждения - это дорога, по которой иные несут свои сны, не расплескав. Выносят из Яви Снов. Не все умеют ходить этой дорогой - сквозь раскрывающиеся веки утекают сны, как песок сквозь пальцы.
<PTR-71> О как!!! У меня так даже после поллитра не получается
<Radahnar> Умение художественно гнать на странные и необычные, или на кажущиеся обычными темы - тоже когда-то вынесено из Яви Пробуждения.
[ 346 ] одобрена DarkRider, 2005-04-29 14:46
20:06 <@Ritsuko[wrk]> иваще, я таки опять интересуюсь, будет ли после станции Пр0нская заложена станция Лольная?!
[ 647 ] одобрена DarkRider, 2005-04-29 14:47
<@McUrex> "грамотно подобранный адрес - залог высокой посещаемости сайта эстонского института http://www.ebi.ee/"
[ 392 ] одобрена DarkRider, 2005-05-02 14:07
<Kaji> народ, скажите, как сейчас оценивается объем созданной человечеством информации?
<REal_SM> Много.
<Kaji> а если поточнее? ;)
<Embar> Очень много.
[ 450 ] одобрена DarkRider, 2005-05-02 14:08
* bertran попинал копытом народонаселение: У, нелюди проклятые - вас даже вороны не жрут! Чтыдно, товарищи!"
-!- Смерть [ixx@6-233.users.ixx.ru] has joined #magic
-!- mode/#Magic [+b *!*ixx@*.ixx.ru] by ChanServ
-!- Смерть was kicked from #magic by ChanServ [umbra (реклама, понты, гон.)]
<Or83> ну вот... вороны нас не жрут, смерть забанили - прийдется жить вечно
[ 439 ] одобрена DarkRider, 2005-05-06 17:27
<Pen^2> усилием воли зоствил печатать принтер =)))
<Chibiko> джыдай
<Pen^2> ыгы
<Pen^2> сам удивился
<Саруман> у хорошего джедая меч светится синим, а у плохого - красным
<Pen^2> а у миня глючит
[ 366 ] одобрена DarkRider, 2005-05-06 17:28
<flooDeRast> как ты бабло
<flooDeRast> принимаегш?
<flooDeRast> :>
<Virtuall> никак. мне его не отсылают
<Virtuall> ;)))
[ 353 ] одобрена DarkRider, 2005-05-11 09:43
[20:53] * koi-8[порно] думает, куда засунул web-камеру
[ 347 ] одобрена DarkRider, 2005-05-11 09:44
<@murrinkas> почему жанна фриске не рекламирует корм фрискис?
<@murrinkas> friske"s
[ 461 ] одобрена DarkRider, 2005-05-11 09:44
<walek[away]> кстати, почему анальный секс не называют копрофилией?:)
<zoi> потому что анал, пардон, прочищать надо, дурень!
<walek[away]> Зой как его не чисти, все не вычистишь;)
<zoi> оо, богатый опыт? :)
<walek[away]> нет, чуткий нос:)
<REal_SM> Что-что ты туда суешь, простите?
[ 360 ] одобрена DarkRider, 2005-05-11 09:45
* trave11er запостил про день победы в planet.debian.net
<trave11er> пусть помнят буржуи
<konsul> зря ты это
<konsul> щас тебя визы лишат и вышлют назад в эстонию
<maxim> откуда вышлют? из дебиана?
[ 408 ] одобрена DarkRider, 2005-05-11 09:45
<jsn> у меня дома наступил 93-ий год
<jsn> в смысле, парламент кончился, продымив своё
[ 387 ] одобрена DarkRider, 2005-05-11 09:45
<rumaxi> короче я собрал себе сервак
<rumaxi> мать intel i810 , оперативы 128 pc133 , винт WD 10GB
<rumaxi> камень - celeron 433
<rumaxi> 24\7\256
<rumaxi> тьфублять
<rumaxi> 24\7\365
[ 374 ] одобрена DarkRider, 2005-05-11 16:38
<Kahlan> Умбра, а давай мы Тебя сфотографируем на пару с Эмбаром? Что-то типа скульптурной композиции: "Геракл, разрывающий пасть писающему мальчику", - по мотивам другой скульптуры, уточнять название которой нет смысла, я полагаю...)
<Embar> мм...
<Embar> Окей, я буду фотографом. Согласен.
<Or83> фотография называться будет "Умбра , закрывающий пасть Kahlan"
[ 433 ] одобрена DarkRider, 2005-05-12 09:09
<Dea[ill]> это фотограф кривой )
<Dea[ill]> и лифон дурацкий =Р
<Sver> Ликто?
* Dea[ill] нежно погладил Свера по макушке
<Dea[ill]> никто, маленький )
[ 367 ] одобрена DarkRider, 2005-05-12 09:09
<Sver[study]> Макс сидит на работе и читает онигдоды :)
<rulek> Только не сидит, а полулежит; и не анекдоты, а форумы; и не читает, а просматривает :-)
<rulek> А так все именно так, как Свер сказал :-)
[ 1691 ] одобрена DarkRider, 2005-05-12 16:41
<Штирл> хы, в почтовый ящик кинули рекламку "Бесплатная доставка суши"
<zoi> доставьте мне землю франца-иосифа
[ 575 ] одобрена DarkRider, 2005-05-14 10:23
<mixture> vim имеет два режима: всё портить и бибикать
[ 460 ] одобрена DarkRider, 2005-05-14 10:23
<@Amon2501> как-то наткнулсна прогу Гуитар
<@Amon2501> думал что про гитару
<@Amon2501> хрен - оказалось к тару гуи приделали
[ 497 ] одобрена DarkRider, 2005-05-14 10:25
<DuMK> я просто а шоке ! ;()
<DuMK> зацени ситайшн
<Yevgen> шотакое?
<DuMK> щас один чувак из америки открыл сервис реквест
<DuMK> через веб
<DuMK> мне по идее ему надо позвонить
<DuMK> есть одна проблема
<DuMK> его зовут Hui Funnie
<DuMK> Я НЕ СМОГУ СКАЗАть : Hello Hui its Daniel speaking
[ 526 ] одобрена DarkRider, 2005-05-14 14:16
<AoNeko> Пробовал вино Сакура. Японское. Вкусное. Со вкусом слив, но не сильным. А вот китайское сливовое - натуральный слаткий компот из слив с градусом
<AoNeko> тут же пробовал простой компот из слив - то же самое только спирта не чувствуется. ну и цвет разный
* Maxwell с минуту медитировал на "Со вкусом слив"
<Maxwell> потом понял, что не ругают, а про сливы....
<zoi> слив со вкусом -- почувствуй себя аффтаром!
[ 316 ] одобрена DarkRider, 2005-05-16 09:37
* delphi is now known as истинный_БОГ
<ghoul> истинный баг
[ 458 ] одобрена DarkRider, 2005-05-16 09:59
<[Tycho]> Размер важен когда девочка для декоративных целей. Если для личных или для души, то отбор идёт по характеру :)
<Manazuki> по характеру сисек?
<zoi> сиськи. размер -- третий. характер твёрдый, нордический.
<Ecchi_Moonlight> ага, в партии с 1905 года
[ 385 ] одобрена DarkRider, 2005-05-16 09:59
<arthin> sudo ipdown
<arthin> ipdown
<arthin> sudo ipdown
<arthin> sudo .ipdown
<arthin> sudo ip.down
-!- arthin [~arthin@x-2552.dip.aha.ru] has quit [Quit: Lost terminal]
[ 417 ] одобрена DarkRider, 2005-05-16 09:59
<_Cugop_> Komu nuzen pacan?????
<kdr> нет я не _nugop_
<kdr> мне пацан не нужен
<kdr> прошу интим не предлагать :р
<PRO-e-business> пацан обьекты в пхп5 знает?
[ 333 ] одобрена DarkRider, 2005-05-16 14:53
<Rine[robotto]> auf seinem 60 PS
<Rine[robotto]> Jenatzy, der Sieger des Gordon-Bennett-Rennens 1903 auf seinem 60 PS. Daimler-Wagen
<Rine[robotto]> Еще вопросы?)
<Maxwell> Папа, а с кем ты сейчас разговаривал?...(ц)
[ 415 ] одобрена DarkRider, 2005-05-17 09:09
<Mercurius> оно встало
<DarkRider> поздравляю!
<DarkRider> а ты о чем? ;)
<zoi> неважно, но звучит-то как!
[ 363 ] одобрена DarkRider, 2005-05-17 09:10
* AoNeko (~tervola@tcsm.tyumen.ru) has joined #anime
<AoNeko> ЛШП-ЛШП-ЛЪС ЛХММЮ
<REal_SM> БНОПНЯ
<Atredi> бНОПНЯ надо говорить, соблюдайте орфографию
<REal_SM> Какая, нафик, орфография?
<Atredi> как какая, не читали что-ли розенталя? в немецком языке все существительные пишутся с большой буквы
<DarkRider> а бНОПНЯ - это на каком диалекте немецкого? ;)
<Штирл> наверняка Бавария, они там вечно с пивом перебарщивают ::)
[ 409 ] одобрена DarkRider, 2005-05-17 09:10
<Senji> имхо баш.ком лучше русского =\
<Bald> оригинал всегда лучше
<Senji> нет просто русские несут чушь какуюто про программирование
<Bald> а реальные парни говорят про мастурбацию =)
<Senji> а то
[ 375 ] одобрена DarkRider, 2005-05-17 09:11
<wart> Ишь ты.
<wart> "Steve Jobs invites you to WWDC".
<wart> Лично меня, прикиньте?
* wart покраснел.
<Voins> wart: а ты тоже его лично куда-нибудь... пригласи :)
<wart> Voins: "Wartan Hachaturow invites you to the pivnaya"?
<wart> Что-то в этом есть :)
[ 398 ] одобрена DarkRider, 2005-05-17 21:54
<zoi> а что я, виноват что ли, что меня квотят?
<zoi> а потом ко мне фоннаты в приват ходят
<Zerogoki> (с интересом) домогаются?
<zoi> одно приходило явно с такими целями.
<zoi> я был в ужасе.
<zoi> оно на вопрос "киса ты с какова горада" ответило, с какова!
[ 931 ] одобрена DarkRider, 2005-05-18 00:30
<тих> они там считают, что у нас по улицам ходят медведи с балалайками и говорят на iso-8859-5.
[ 370 ] одобрена DarkRider, 2005-05-18 12:59
<Mirrdin> (меланхолично) история из жизни. Сижу я это в компании американских студентов (в основном девушек-политологов, так сложилось), пьянстсвую
<Mirrdin> и у них разговор заходит о каком-то преподавателе русского языка, который по их рассказам выходит замечательным, слегка беззащитным и застенчивым, и очень толковым человеком
<Mirrdin> играет в классе на гитаре, дипломы помогает писать, принимает работы не в срок... и вроде бы в жизни у него всего три вещи - русская литература, гитара, и еще лошадь у него своя
<Mirrdin> слушаю все это и думаю единственную адекватную мысль
<Mirrdin> "Надо завести лошадь"
[ 334 ] одобрена DarkRider, 2005-05-19 09:14
<Ritsuko[apru]> ты приезжай
<Ritsuko[apru]> суши угостим
<Ritsuko[apru]> ведь лучшие суши, как известно, это водка
[ 389 ] одобрена DarkRider, 2005-05-19 15:49
<Tsun> у меня парень один спросил не задумываясь, а ты разве в хентйныек игрушки играешь?о_о
<Tsun> я: да! конечно
<Tsun> он: а зачем девушке такие игры?о_о
<Tsun> я: ну как зачем?о_о играть!
<Tsun> он: ну они же листаются просто. одной рукой
<Tsun> он: hands free называется
<Tsun> я: а ты думал девушки Это ногами делают?
<Tsun> он смутился и резко замолчал
[ 489 ] одобрена DarkRider, 2005-05-20 01:21
<koi-8> как же в душе хорошо...
<Moonlight> сколько выпил? ;)
<koi-8> не, в душ сходил
[ 333 ] одобрена DarkRider, 2005-05-20 23:43
* maxtar[autopilot_] has quit IRC (Connection reset by peer)
<hatarisu> Чет автопилот страшно работает.
<hatarisu> Я б на таком боинге не летал.
[ 424 ] одобрена DarkRider, 2005-05-21 13:16
<DarkRider> из окна наконец-то прохладой подуло... ;)
<Fancia> ^_^ у меня из окна комарами только дует
[ 419 ] одобрена DarkRider, 2005-05-21 16:51
<brom> айне кляйне поросёнок вдоль по штрассе шнелль бежал.
<Aine[work]> я тебе сейчас в глаз дам за кляйне поросёнок %)
[ 348 ] одобрена DarkRider, 2005-05-22 13:26
<Timo-Timo> да у меня там от одной Аси челюсть отвисла =)
<ghoul> пятизначная ?
[ 419 ] одобрена DarkRider, 2005-05-22 13:26
<Девушка Мария> Я девственна, как неустановленный дистрибутив!
[ 363 ] одобрена DarkRider, 2005-05-22 15:33
<koi-8> сегодня один хиппи в автобус пытался влезть. гитара за спиной в горизонтальном положении висела. так, он не сразу догнал ее повернуть вертикально
<koi-8> три раза пытался ворваться. каждый раз гитара не давала пройти
<koi-8> и вот, сижу думаю. какого хрена в Константине эти придурки зеркало на улицу горизонтально выбрасывают?
<koi-8> оно ж горизонтально в окно не проходит
[ 356 ] одобрена DarkRider, 2005-05-23 01:35
* K9 sets modes [#linux +h Fox]
* Fox стих и доволен
* ghoul проза и доволен
[ 358 ] одобрена DarkRider, 2005-05-23 01:36
<Dea[sranma]> и больше инета нету кокакольного(
* Dea[sranma] has quit IRC (Operation timed out☼)
<Фантом> Упс.
<Фантом> Кола кончилась.
<Фантом> У Незнайки друзья были - Винтик и Шпунтик. Они сделали автомобиль на газировке.
<Фантом> Но Dea круче.
<Фантом> У него инет на кока-коле!
[ 381 ] одобрена DarkRider, 2005-05-23 13:48
[Stewie] вы ещо скажите что все спите
[Stewie] скажите что спите..ммм! звучит также забавно как "подайте мне свои отрезанные руки"
[Stewie] ээээ
[Stewie] ..whatever...
*** Stewie теперь Stewie_спит
[ 391 ] одобрена DarkRider, 2005-05-23 13:54
<МаЗдЯ[ворьк_ро]> Самый лол на форуме это чОрт, который создавал гильдию "Голубые Береты"
<МаЗдЯ[ворьк_ро]> а создал гильдию "Голубые"
[ 383 ] одобрена DarkRider, 2005-05-23 17:28
<гы_лол|еда> девушка,дайте рутовый пароль от своего сердца
[ 381 ] одобрена DarkRider, 2005-05-24 14:17
-!- щКДЮПНМ [~eldaron@clusterfw.gprsrus.net] has joined #magic
-!- щКДЮПНМ [~eldaron@clusterfw.gprsrus.net] has quit ["Теперь я умею менять quitmessage =)"]
<McLone> eshe b nick meniat" nauchilos"...
[ 420 ] одобрена DarkRider, 2005-05-24 14:32
<McLone> think i, should you go yourself fuck now, young padawan
Страницы: предыдущая 1 … 3 4 5 6 7 8 9 … 150 следующая


Страницы: предыдущая 1 … 4 5 6 7 8 9 10 … 150 следующая

[ 501 ] одобрена DarkRider, 2005-05-25 15:39
<Slotos> Вопрос службе поддержки:"Как в ворде римские цифры набирать?"
<Slotos> Блин. Только ради таких моментов я тут и работаю.
[ 390 ] одобрена DarkRider, 2005-05-26 10:47
<Kerz> насколько хриново хранить рисунки в базе?
<Kerz> давайте все аргументы, я буду шефа переубеждать
<Kerz> я уже все тпл в базу зугнал )
* boda если-б мог, даже пхп код загнал в базу.
<mex> и саму базу - тоже в базу
<boda> дада, и операционку - туда-же
<boda> и клаву с мышью, и сам бы залез в базу, и бекапился бы каждый день
[ 280 ] одобрена DarkRider, 2005-05-26 12:56
<GuZZ> я и грамотно писать умею :\ просто ворд сломался
<Ares> GuZZ, неужели теперь модно писать в irc из ворда? :)
[ 351 ] одобрена DarkRider, 2005-05-26 23:27
--- Ласти is now known as Регина_Дубовицкая
--> Дядя_Чу has joined #Хаос
<Регина_Дубовицкая> Бирюля! здравствуй, мой дорогой, здравствуй!!
<Дядя_Чу> Сдраствй регина
<Дядя_Чу> всёгда хотел сказать что ты дура
<Дядя_Чу> и аншлаг ацтой
[ 341 ] одобрена DarkRider, 2005-05-26 23:27
<brammator> пипл, а как сказать dig mx domain.org, шоб он днс-кешами не пользовался?
<maxim> --please-please-do-not-use-cache
[ 341 ] одобрена DarkRider, 2005-05-26 23:28
<maxtar[hard_work]> мы тут лопаем пузырьки на костюме СМа
<maxtar[hard_work]> вливайся :)
* Фантом[диплом] выбирает себе пузырек побольше.
<maxtar[hard_work]> эй
<maxtar[hard_work]> это голова!
[ 288 ] одобрена DarkRider, 2005-05-26 23:39
<Jin-Rohlin[work]> calc sex
<+Konril> Извини, Jin-Rohlin[work], но я ничего не знаю о sex... v_v
<Jin-Rohlin[work]> мдя
<kentturbo> рохлен, Конрил бот. Причём работает на Intel. Естественно что он про это ничего не знает.
[ 299 ] одобрена DarkRider, 2005-05-26 23:41
<Sashok> "На завершающем этапе находится разработка микропроцессора нового поколения "Эльбрус", построенного по передовой отечественной архитектуре E2K."
<zoi> я бы в начало этого предложения добавил "вот уже десятый год подряд".
<Sashok> они 500 мегагерц не могут выточить уже 10 лет?
<zoi> слушай, ну тебе бы сан майкросистемз дала бюджет и сказала -- хавайте, ты бы что, за полгода всё сделал? :)
[ 358 ] одобрена DarkRider, 2005-05-27 00:39
* Sver has joined #cp
<Vandread> [Sver] Тук-тук. -Что за стук? -Это я,соседский Кот,я пришел забрать колбас.
<maxtar[hard_work]> Гаф-гаф. -Что за хрень? -Это я,соседский Собак,я пришел зохавать Кот.
[ 540 ] одобрена DarkRider, 2005-05-27 00:39
<Sych> Бригада водителей многотоннажных грузовиков из Одессы смогла доставить за ночь 100.000
компакт дисков из Одессы в Киев
<Sych> Тем самым они достигли скорости передачи данных в 2.43 терабайт в
<Sych> секунду на расстояние больше 500 км без применения дорогих кабелей
[ 311 ] одобрена DarkRider, 2005-05-30 01:40
<Amun-Ra> особенно когда последний развлекался стрельбой из лука :)
<zoi-лапочка> из репчатого?
[ 401 ] одобрена DarkRider, 2005-05-31 08:22
<no_quater> сегодня видел маршрутку . 404. сразу захотелось найти в ней баг
[ 305 ] одобрена DarkRider, 2005-05-31 08:22
* faceless has quit (Quit: И да пребудет с тобой Великая Сила познания и тыкания по непонятным кнопочкам, ведущая человечество по пути прогресса! =))
[ 276 ] одобрена DarkRider, 2005-05-31 08:22
<REal_SM> У меня следующее предложение:
<REal_SM> Сделать кнопку "Правка" величиной с 30% площади самой мессаги.
<rulek[osaka_mode]> Ага, а кнопку "Оповестить модератора" - на 35%, и "Вынести предупреждение" тоже на 35% :-)
[ 278 ] одобрена DarkRider, 2005-05-31 15:56
<combr> "Легким движением ./configure && make && make install
<combr> нормальный дистрибутив превращается в слакварь :)" ;)))
[ 365 ] одобрена DarkRider, 2005-05-31 15:56
<ЧёрнаяQueen> да, да... понарожают уродов, потом живи в этом мире
<maxtar[away]> и в зеркало не посмотреться...
[ 357 ] одобрена DarkRider, 2005-06-02 11:06
<REal_SM[away]> Ваши результаты:
<REal_SM[away]> Время: 53 секунды
<REal_SM[away]> Количество ошибок: 6
<REal_SM[away]> Количество исправлений: 12
<REal_SM[away]> Скорость: 272 знаков/мин
<Filia> Рил - не котируешься ;)
<REal_SM[away]> Мне яйца мешают.
<псис[study]> а ты не онанируй в процессе -_-
[ 431 ] одобрена DarkRider, 2005-06-02 11:07
<_q> ну почитала я вашу Кими ва имото ни кои о суру
<_q> три тома - ничего сверхъестественного
<GNUS> ну почитал я название того, что ты почитала
<GNUS> впечатляет
[ 372 ] одобрена DarkRider, 2005-06-02 11:07
<Zju> "ставиться пермбан на Северск, ибо операторы реактора задолбали отвлекаться на ирц вместо щита управления"
[ 387 ] одобрена DarkRider, 2005-06-02 11:07
< SaleM> всем привет кто может мне помочь ?
<@thresh> SaleM: врач-лоботомист
[ 363 ] одобрена DarkRider, 2005-06-02 11:08
* Какой-то_мальчик has joined #Anime
<Какой-то_мальчик> Добрый вечер всем
* Какой-то_мальчик has left #Anime (Какой-то_мальчик)
<Dea[хныыы]> Х_х
<Dea[хныыы]> ...какой мальчик
<maxtar[away]> ...был
<Dea[хныыы]> а был ли мальчик?
[ 321 ] одобрена DarkRider, 2005-06-02 11:09
< one_on_a_million> о я на балконе нарисовала облачка и цветочки
<@solar> масляной краской
<@solar> дорожкой кокаина
<@thresh> кровью
[ 304 ] одобрена DarkRider, 2005-06-02 11:09
<turich> ppl а какой оракл посоветуете 10g или 9i, особые навороты не нужны
<tarantul> turich: если не нужны, зачем оракал?
<turich> tarantul, ну про твой постгрес я уже наслушался
<dima> turich: Если наворотов не надо, то не то, что postgres - даже и mysql сойдет.. :)
* ejka . o O ( там, где сойдёт mysql, можно обычно ограничиться grep"ом )
* anoxape нравятся эти суровые мужики, ставящие везде oracle и презирающие mysql.
[ 385 ] одобрена DarkRider, 2005-06-02 11:09
* Sashok тоскливо посмотрел на acdsee 7 и серьезно задумался о том, на кой хъ ему броузилка картинок, которая грузится дольше операционки...
[ 269 ] одобрена DarkRider, 2005-06-03 12:45
* zoi думает, не развлечься ли ему с bind`ом
<zoi> но наверное всё же не стоит
<hash-b> watch porn
<zoi> why watch pr0n if you can try and set up reverse ip resolution? :)
[ 439 ] одобрена DarkRider, 2005-06-03 12:45
NM: Народ, признавайтесь, кто увел лошадь из переговорной???
Nast: В коллективе появились цыгане....
tigra: Хуже. В коллективе появились лошади.
[ 399 ] одобрена DarkRider, 2005-06-03 12:45
<homa> Там, где в иномарках красуется слоган "Airbag", владельцы отечественных автомобилей размещают "Спаси и сохрани!"
[ 312 ] одобрена DarkRider, 2005-06-03 12:46
<Bako> немцы есть? из чего настоящий шнапс делают?
<wart> Bako: Шнапс -- это любой крепкий спиртной напиток.
<Bako> wart не совсем
<wart> Bako: Совсем. Я у немцев своих спрашивал.
* druid . o O (немцы называют шнапсом то что собираются выпить)
[ 351 ] одобрена DarkRider, 2005-06-05 16:47
<xxx> c# отстой, кто со мной согласен?
<yyy> любой язык хорош чемнибудь :)
<zzz-> дада..особенно мне нравиццо язык подружки:)
[ 304 ] одобрена DarkRider, 2005-06-05 16:48
<Amun-Ra[work]> g6 осмысленнее S2 IS?
<skr[wrk]> угу
<Amun-Ra[work]> чем?
<zoi> чем S2 IS? :)
<Maxwell> чем S2 IS.
* Maxwell не удержался
* zoi тоже
[ 356 ] одобрена DarkRider, 2005-06-05 16:48
<Pilot> кто на шашлыки?
<wart_home> Pilot: Выбирай тех, кто покрупней.
* wart_home радуется, что Pilot"у до Питера далеко :)
[ 274 ] одобрена DarkRider, 2005-06-05 22:51
<_q> я говорю не Риму пинать надо, а мя.ру лежит
<Dea[puzze]> вот у _ку обратись
<Dea[puzze]> она у нас тоже оп
<_q> шо вы меня трогаете
<_q> я тут как женщина сижу, а не как оп
<koi-8[последние_силы]> ку, если мячик в женский туалет закатился - это к тебе?
<maxtar[away]> mya.ru закатился
[ 291 ] одобрена DarkRider, 2005-06-05 22:51
<zoi[banzai]> пророк, чего ты такой беспокойный-то с утра пораньше? :)
<MrProphet> Да, бывает...
<zoi[banzai]> немедленно вынь шило!
<MrProphet> Может лучше динамо-машину пристроить?
<shattered> сними сруля
* Filia подавилась
[ 383 ] одобрена DarkRider, 2005-06-06 18:15
<hatarisu> ААА! Захожу в соседнюю комнату, сидят двое спинами друг к другу, режуться в кваку с ботами - неразбериха.
<hatarisu> Один медленно снимает трубку и набирает второго по внутренней связи... "АЛЛО! ПОСТАВЬ МЕНЬШЕ БОТОВ!" - раздается на всю комнату.
<hatarisu> Я выползаю...
[ 333 ] одобрена DarkRider, 2005-06-07 22:04
<Фантом[лихорадка]> СМ, кстати, про белорусский вирус.
<REal_SM[away]> Да-да?
<Фантом[лихорадка]> Видел когда-нить вирус, который повреждал бы видеофайлы?
<REal_SM[away]> Называется Microsoft Movie Maker.
[ 309 ] одобрена DarkRider, 2005-06-07 22:05
* wart думает пойти зафайлить wishlist на irssi.
<wart> "Could you please add the feature like /whatsmyname, that would tell me my name?"
<Dimai> wart: /set?
<wart> Dimai: Не. Это должна быть нативная фича. Откуда я знаю, как меня на самом деле зовут? А если я не знаю, то я как я это поставлю в макрос?
<Dimai> wart: вредно сдавать матан без доказательств
<wart> Dimai: Я с доказательствами сдавал.
<Dimai> wart: это уже лучше. Но все равно ты после экзаменов странный :)
<wart> Dimai: Во. А некоторые для этого употребляют наркотики. Я всегда говорил, что только неазмутнённый разум может торкать по-настоящему.
[ 347 ] одобрена DarkRider, 2005-06-07 22:05
<Larnir> HHGTG же выходит в нашем прокате в сокращённом названии "Автостопом по Галактике"
<zoi> баербоном по галактике!
<Larnir> холокостом по галактике!!
<zoi> локалхостом по галактике!!!
[ 301 ] одобрена DarkRider, 2005-06-07 22:05
<maxtar[mayday]> Фантом, привет :)
<maxtar[mayday]> Тари ^^
<Фантом[лихорадка]> Макс. :)
<Taри> Макс :)
<Фантом[лихорадка]> Привет.
<Sver> Макс ;)
<maxtar[mayday]> Макс %)
<maxtar[mayday]> ой.
[ 539 ] одобрена DarkRider, 2005-06-07 22:09
<Amun-Ra> сам фотоаппарат, как он фотографирует, мне нравится
<Amun-Ra> картинки довольно чёткие, вроде
<Amun-Ra> хочешь могу фотку кота закачать, почти три метра размер
<Ecchi> хорошо ж ты кота кормишь ;)
[ 395 ] одобрена DarkRider, 2005-06-08 20:25
<mend0za> слушайте цирк: в аську стучится моя студентка и говорит: "Владимир Владимирович, а можно я вам вместо курсового свяжу шарфик с надписью Debian" ?
<mend0za> думаем всем офисом, сколько нам шарфиков нужно
<mend0za> надо это на поток поставить
<mend0za> один Debian Developer"у, один tren"у ...
[ 369 ] одобрена DarkRider, 2005-06-10 17:42
<gensmx> Если произошло что-нибудь хорошее, пьешь, чтобы отпраздновать
<gensmx> Если произошло что-нибудь плохое, пьешь, чтобы забыть
<gensmx> Если ничего не произошло, пьешь, чтобы что-нибудь произошло
[ 321 ] одобрена DarkRider, 2005-06-10 17:42
<Jason> хотя я в принципе интернационалист
<Jason> всех одинаково ненавижу
[ 367 ] одобрена DarkRider, 2005-06-10 17:42
<anoxape_> Этот поезд в огне, но по-прежнему едет в Бобруйск.
[ 282 ] одобрена DarkRider, 2005-06-12 00:08
<CordiS> dignity|dnd, dnb, а не dnd, дурачок :)
<FAPCI> dnm вообще-то...
<FAPCI> Do Not Masturb...
[ 399 ] одобрена DarkRider, 2005-06-12 00:08
<Sasha-san> старшее поколение хотело поехать в Париж и умереть, нынешнее желает друг другу поехать в Бобруйск и выпить яду )
[ 301 ] одобрена DarkRider, 2005-06-12 00:08
<Aceler> сижу на канале, в темнице сырой...
[ 326 ] одобрена DarkRider, 2005-06-12 00:08
<Habensky> всё равно генератор глюков в лонге будет усовершенствован
<Habensky> добавят новые ошибки, новые идеи...
<Habensky> типа "послать своп в майкрософт"
[ 303 ] одобрена DarkRider, 2005-06-14 01:09
<Neutrino> можешь на мне потестить эксплоит, который загоняет баланс в минус?
<rusbtr> пшлонах с моего аккаунта
[ 428 ] одобрена DarkRider, 2005-06-14 01:09
--- Daemon_vs_пельмени теперь называется Daemon
<HHBak> Daemon, какой счёт?..
<Daemon> 25:0 =)
<HHBak> жжОш
[ 405 ] одобрена DarkRider, 2005-06-14 01:09
* Kaji слушает рЕУМНКНЦХ - хЛХРЮРНП.mp3
<maxtar[away]> звучит
<Kaji> а еще у меня есть много других хороших песен группы рЕУМНКНЦХ
<Kaji> йМНОЙЮ, например ;)
<maxtar[away]> DJ Codepage
Страницы: предыдущая 1 … 4 5 6 7 8 9 10 … 150 следующая


Страницы: предыдущая 1 … 5 6 7 8 9 10 11 … 150 следующая

[ 1001 ] одобрена DarkRider, 2005-06-14 01:10
< ramok> Filona: не нервичай. нйди строчку что я дал и кинь сюда кусок скприпта с этой строчкой выше и ниже
< ivlad> Filona: ты нашла место, где проверяет?
<+Filona> да блин, я не так быстро набираю на инглише!
<+Filona> особенно когда ребёнок ест землю
<+Filona> из цветочного горшка
[ 319 ] одобрена DarkRider, 2005-06-14 17:27
<Sh1ta> Так прикольно слушать этих бабок которые вслух гадают - девушка я или парень )))
<dr-evil> хай
<dr-evil> а че гадать
<dr-evil> ни то
<dr-evil> ни то
<Sh1ta> Точна - ни то ни то, компютерщик
[ 275 ] одобрена DarkRider, 2005-06-14 17:27
<zoi> снимают со стенки мою хронологию юникса
<zoi> пора искать новую работу
* zoi не может на это смотреть
[ 406 ] одобрена DarkRider, 2005-06-15 17:20
<Светлаков> в плейлисте рядом находятся Вагнер - полет валькирий и Носков - паранойя, я читаю: "Вагнер - полет носков"
[ 336 ] одобрена DarkRider, 2005-06-15 17:21
* Joins: Night_Sakura
* Excel-kun поливает Сакуру из шланга, припевая "Расти-расти Сакура, вырасти большая!"
* Quits: Night_Sakura
<Two_Face> захлебнулась.....
[ 276 ] одобрена DarkRider, 2005-06-15 17:21
<shattered> а меняться чем?
<_usagi_> чо предложишь тем и поменяемся
<skr[wrk]> ДНК
<_usagi_> есть
<umbra[work]> rotfl
<_usagi_> о нету
<umbra[work]> _-_
[ 390 ] одобрена DarkRider, 2005-06-16 12:28
<Kirr> hapsys, работать негры ! солнце еще высоко !
<hapsys> это луна
[ 333 ] одобрена DarkRider, 2005-06-16 12:28
<AMorozov> Бизнес-процесс - это вполне понятное и привычное большинству админов дело.
<AMorozov> Другое дело, что они, как правило, не формализованы.
<AMorozov> Что делает обычный админ, когда у него сгорает вентилятор на его мощном сервере?
<AMorozov> правильно, он берет два пива и идет к кладовщику.
<AMorozov> В результате у начальства складывается впечатление, что эти двое только и делают, что бухают.
<AMorozov> А если админ вначале пишет бумажку, что-де пойду к кладовщику за вентилятором, прихватив с собой пиво, и начальство эту бумажку визирует, то это уже называется не двое бухают, а бизнес-процесс.
<AMorozov> Правда, в этом случае, возрастают накладные расходы у админа, т.к. он должет не только напоить кладовщика, но и начальника.
[ 471 ] одобрена DarkRider, 2005-06-17 17:02
<Faust> Отдел безопасности попросил выдать "контрольные значения средств контроля целостности"
<Faust> Почесав репу я решил что сегодня это значение будет равняться 26-ти :)
[ 349 ] одобрена DarkRider, 2005-06-17 17:02
* hiddenman на конференции услышал от мимо проходящей девушки вполне нормального вида: "Лично я предпочитаю консоль" ;)
[ 331 ] одобрена DarkRider, 2005-06-19 15:04
<koi-8[ill]> ну, система после установки обладает разумом трехмесячного младенца. но к десяти годам научится говорить "мама" и "папа". к двадцати найдет и уничтожит Джона О"Коннора
<Aine[work]> то есть если я подожду еще лет 17, то выращу дома терминатора? ;)
<GNUS> тамагочи?
<koi-8[опохмел]> нужные запчасти надо будет заказывать через ebay
<koi-8[опохмел]> или купить травки и кормить систему мобильниками (с) flcl
<koi-8[опохмел]> самое забавное - к 40 баллотируется на пост губернатора
[ 338 ] одобрена DarkRider, 2005-06-19 15:04
* апокалипсец has joined #cp
<REal_SM[away]> Вот он и пришел. _-_
<Irhada> Ща еще и армагеддец приползет, видать ...
[ 343 ] одобрена DarkRider, 2005-06-19 15:06
thresh: homzeek: зацени bash.org.ru
thresh: надо замутить нормальное.
@homzeek: надо много цетад
@homzeek: ну сначала предположительно их надо набрать некоторое количество
solar: дать логи за два года? грепь сиди
@homzeek: мне лень
thresh: homzeek: а надо.
thresh: прикинь, лет через пять.
thresh: ты -- один из главных на русском бэшорг.
thresh: все телки будут твои.
* homzeek aw: grep
[ 381 ] одобрена DarkRider, 2005-06-19 15:06
<xeonium> депрессо - это эспрессо без молока, готично-депрессивный.
[ 306 ] одобрена DarkRider, 2005-06-19 15:06
<Bako> а у нас 3 дня выходных. рулеззз
<dottedmag> Bako: кто-то уронил CVS? :)
[ 284 ] одобрена DarkRider, 2005-06-19 15:07
<jenner> "BSD guys are a lot like Linux guys, except they have kissed girls."
<wart> jenner: girls? BSD guys? Врут в глаза.
<wart> Впрочем, может они их так называют..
<wart> Может, это какой-то сленг :)
[ 415 ] одобрена DarkRider, 2005-06-20 12:42
<giampa> чето я думаю
<vden> бывает
[ 353 ] одобрена DarkRider, 2005-06-20 12:44
ska-fan: А вы слышали о картах Maestro?
anoxape: ska-fan: Нет, мы тут за золото-серебро торгуем.
thresh: anoxape: и аршинами меряем длину
thresh: ska-fan: а в Нске все еще медведи по улицам ходят и водку пьют
anoxape: thresh: И говорят на iso-8859-5.
ska-fan: thresh: Мне рассказали. Я беру ружье.
anoxape: ska-fan: И где ты порох найдёшь?
anoxape: ska-fan: Рогатина нужна.
anoxape: ska-fan: Пороха китайцы не дают, сволочи.
[ 379 ] одобрена DarkRider, 2005-06-20 13:55
<Ranko[пишетотчет]> Если я год ходил в розово-синих носках с пальчиками - я тож наверн пидор? =)
<Manazuki> носить одни носки весь год? сам догадайся.
<Ranko[пишетотчет]> черт, всегда знал, что со мной что-то не в порядке.
[ 330 ] одобрена DarkRider, 2005-06-20 16:11
<Fancia> ребята. я вам открою тайну.
<Fancia> на самом деле солярка - это типа бензина. на ней камазы ездят.
<Fancia> а не то, о чем вы ежечасно думаете вместо секса...
[ 433 ] одобрена DarkRider, 2005-06-20 16:11
<_q> Символ #, часто называемый "решеткой", "знаком номера" или "знаком фунта" на самом деле имеет официальное название - октоторп.
<brammator> да
<brammator> с таким официальным названием я б тоже назывался "решёткой"
[ 403 ] одобрена DarkRider, 2005-06-21 17:04
<drook> ты был кавайной япорнской школьницей
<drook> о! опечатка в тему!
[ 336 ] одобрена DarkRider, 2005-06-21 17:05
&dr-evil sets mode +protect nfs
&nfs чмокнула Эвила нежно
(&dr-evil) nfs realtime лучше ;) довезешь?
(&nfs) чего довезти?
(&nfs) или невинность?
(&dr-evil) о! а есть? PS я-то про поцелуй
(&nfs) невинность?
(&dr-evil) ага, дык довезешь?
(&nfs) поцелуй довезу
(&dr-evil) отлично, а невинность?
(&nfs) с невинновстью сложнее
[ 444 ] одобрена DarkRider, 2005-06-22 17:33
* Taelhash с подозрением смотрит в потолок, где до этого вовсю что-то сверлили какие-то лица мужского пола и нетрадиционной сексуальной ориентации.
<Shimaro-AWAY> а как ты через потолок определяешь, что а) они мужского пола б) их ориентацию?
<Taelhash> Я просто чувствую, что они пидоры. Интуитивно.
<МаЗдЯ[ворьк_ро]> Ты экстрасекс?
<Taelhash> эмпат
<Бьякко|wrk> Он жопой чует :)
[ 947 ] одобрена DarkRider, 2005-06-22 17:33
<rumaxi> народ
<rumaxi> где можно потрахацца ?
<Amon2501> ну поставь openBSD
<rumaxi> я в плане с девушкой
<Amon2501> А ну тогда посади девушку за втарой комп под виндой и настраивай между ними сеть
[ 363 ] одобрена DarkRider, 2005-06-23 23:37
<ilyak> Как показало блиц-исследование, авторы awstats не знают, как себя ведет "\" в двойных кавычках в perl
<urykhy> а как она себя ведёт?
<rmrfchik> пьёт, хамит
<rmrfchik> бьёт посуду.
[ 379 ] одобрена DarkRider, 2005-06-23 23:37
<rumaxi> "Всего управлением "К" раскрыто 94 процента преступлений в сфере распространения порнографии"
<rumaxi> оставшиеся 6% приходятся на мой фтп
[ 321 ] одобрена DarkRider, 2005-06-23 23:37
<Wingman> мне ща на компьютерном рынке пытались впарить "лицензионный линукс" :D
<Udaff> чё ты им сказал?
<Wingman> сказал, что таких не бывает, он смутился и отошёл =)
<ghoul> надо было спросить какая лицензия
<ghoul> хоум, профешанал там
<ghoul> Slackware junior
[ 349 ] одобрена DarkRider, 2005-06-23 23:37
<Manami> чёрт
<Balines> что?
<Manami> первая реакция на изображения белых квадратиков, очерченных чёрным контуром - надо установить японскую кодировку =_=
<Manami> эти квадратики изображены на полиэтиленовом пакете =_=
[ 334 ] одобрена DarkRider, 2005-06-23 23:38
* |||||||| is now known as ||||||||||
<Irhada> Свер учится считать?
<||||||||||> плин
<||||||||||> это заборчик
<REal_SM[спит_на_работеъ> Да, красные таблетки действуют как никогда круто...
[ 277 ] одобрена DarkRider, 2005-06-23 23:40
<Latinus|away> в БНЦ работаешь ?
<LE0nid> в данный момент нет
<Latinus|away> работал что ли там?
<LE0nid> в смысле работал? BNC это контора какая-то?
<Latinus|away> Бурятский нучный центр
<Latinus|away> LE0nid[BNC] твой ник?
[ 349 ] одобрена DarkRider, 2005-06-24 01:12
<%Tama> в японском -ко - это вроде указатель на женское имя
<%Tama> мол ребенок
<%Tama> например Акико
<sWiZer> или Лукашенко
[ 317 ] одобрена DarkRider, 2005-06-24 12:18
<Danpil> хм , а что сдлучилось у меня звук прерывистый стал ....
<HHBak> Danpil, звук через чё выводится?
<HHBak> артсд какой-нить, осс или алса?
<Danpil> наушники
[ 755 ] одобрена DarkRider, 2005-06-24 12:19
<n0> скоро я неудивлюсь когда на улице подойдешь к девушке спросить сколько время а она ответит "выпей йаду" - пицот минут.
<n0> а люди на тротуаре скажут: лол чуваг: убей сибя.
<Atrium> и бабушка проходящая подумает: "слив защитан"
[ 282 ] одобрена DarkRider, 2005-06-25 15:02
<lucid> FAQ по хрени читаю
<lucid> 1.3. Что такое Windows Product Activation, и зачем он нужен? Updated Updated
<lucid> :)))
<ghoul> и правда, зачем он нужен :-)
[ 326 ] одобрена DarkRider, 2005-06-26 02:26
<Tsipa> Danpil, ниче страшного, все начинали с телефонного провода засуного в сетевуху
[ 288 ] одобрена DarkRider, 2005-06-26 02:26
<faceless_> я к сожалению не могу вспомнить что было 8 марта когда демон упал...
[ 123 ] одобрена DarkRider, 2005-06-29 16:12
<Eric_Cartman> купите у нас 1000 мегабайт оперативной памяти, и 24 мегабайта получите совершенно бесплатно!!!
<ghoul> лучше наоборот
<HHBak> ок, купите у нас 24 мегабайта памяти за $1000 и получите гигабайт бесплатно...
[ 332 ] одобрена DarkRider, 2005-06-29 16:13
<Anaphris> ты лучше скажи, что лучше: лицензионный вюндикс или краденый люникс :)
<HHBak> ну да... Давай иди тырь слаку с ихнего же фтп...
<HHBak> тока ночью, чтобы никто не узнал
<HHBak> а то узнают - засмеют
[ 501 ] одобрена DarkRider, 2005-06-29 16:13
<Лапка> гад ты
<Лапка> импотент хренов
<Лапка> не можешь девушке про ядро объяснить
[ 236 ] одобрена DarkRider, 2005-06-29 16:14
<wart> ilyak: Что у тебя с soc? :)
<ilyak> wart: reject на оба пропозала
<ilyak> У тебя?
<wart> ilyak: reject на единственный :)
<kvs> wart: ну значит не нужны в netbsd rtsignals
<wart> kvs: Нужны. Но там ровно один человек понимает, зачем :)
<wart> kvs: Те, кто участвовал в обсуждении proposal"ов, не понимают. Мало того, они еще и не поняли суть моего proposal"а :)
[ 277 ] одобрена DarkRider, 2005-06-29 16:14
<brammator> заводной тоторо это жесть.
<[Tycho]> brammator, ага, он из неё и сделан.
<brammator> [Tycho] тьху на тебя
<brammator> и так шутка была тупая, а ты ещё сильнее утупил
<brammator> я тебя ненавижу
[ 294 ] одобрена DarkRider, 2005-06-29 16:14
<infanticida> блиииииииииииииииииииииииииин
<infanticida> звук напроч пропал в лине. =(
<pikanya> не надо в ухе ковыряться было
[ 138 ] одобрена DarkRider, 2005-06-29 16:51
<moonshade> блин
<moonshade> у меня есть скаляр
<sourceror> это хорошо :)
<sourceror> отломи половинку?
[ 340 ] одобрена DarkRider, 2005-06-30 11:38
< virtuoso> DpakoH: Разумеется, после разгона девелоперов нужно прииматься за тестеров. :)
< DpakoH> virtuoso: до какой частоты девелоперов разгонять?
[ 397 ] одобрена DarkRider, 2005-06-30 11:39
<DpakoH> меня вот однажды на канале каком-то забанили за слово ыбло
<DpakoH> буквы перепутал - вместо было
[ 377 ] одобрена DarkRider, 2005-06-30 11:39
* McLone liubit mnogo snega i gory
<alxl> а я люблю сиськи
<McLone> v gorah
<uh> сиськ(зачеркнуто) сакура в снегу...м-м
<alxl> мм. сиськ(зачеркнуто) сакура этор круто. атвичайю ,)
<uh> а что может быть приятнее взять си(зачеркнуто) ветку сакуры, отряхнуть с неё снег и вдохнуть пряный запах, какой встречается только у сисек в период цветения?
<uh> ну вот, конспирация утеряна -_-
<alxl> (-Ж
* uh забыл зачеркнуть :(
[ 321 ] одобрена DarkRider, 2005-06-30 11:40
<koi-8> эх, мне б ща болгарку
<koi-8> болгарка - машинка, нечто типа дрели, но с направленной в бок осью вращения
<koi-8> а француженки плохо зубами стены дробят
<Sashok> ты их неправильно заводишь
<Amun-Ra> ага, без осей и вертятся плохо...
<koi-8> скажем так: моя ось не в каждую француженку влезет
[ 413 ] одобрена DarkRider, 2005-06-30 11:40
<SimpleWolf> один раз обещали зоофелию, захожу - все теже самые порностарухи
<фюpеp> зоофелия - это кто-то из гамлета?
[ 297 ] одобрена DarkRider, 2005-06-30 11:40
«modes:burzum» +v cтeбeль_бамбука
«cтeбeль_бамбука» нафига мне дали две палки?
Страницы: предыдущая 1 … 5 6 7 8 9 10 11 … 150 следующая


Страницы: предыдущая 1 … 6 7 8 9 10 11 12 … 150 следующая

[ 372 ] одобрена DarkRider, 2005-06-30 11:41
belial Мессадж Билли Гейтсу:
belial "Ваш банковский счёт совершил недопустимую операцию и будет закрыт".
[ 276 ] одобрена DarkRider, 2005-06-30 11:41
<ezhik66505> как в линухе сеть настроить?
<Sadist> а там разве есть сеть ? :)
[ 140 ] одобрена DarkRider, 2005-07-01 19:47
<Aine> кто-нибудь играет в Luxor?
<slava_> а что это?
<Aine> игрушка типа зумы
* skr[wrk] сейчас играет в relcom
<skr[wrk]> увлекательнейший квест - перерегистри домен
[ 132 ] одобрена DarkRider, 2005-07-01 19:47
<koi-8[полудрема]> сашок, я кино не изучал, но могу сказать точно, что примером золотого сечения является красота лица героя.
* Aine задумчиво посмотрела на кои
<Aine> точно делись травой
<Moonlight> Кои. Героини ;р
<koi-8[полудрема]> и героини тоже
<zoi> и героином тоже делись, да
[ 138 ] одобрена DarkRider, 2005-07-01 19:47
<Daemon-FF> Mandor : за 10 лет работы нам зарплату ни разу не снижали и не задерживали.
<Mandor> Даемон, а повышали? :)
<Daemon-FF> Mandor : гм... трудно сказать. ;-) когда я пришёл сюда в 1995 году. у меня зарплата была 1.500.000 руб. Сейчас - много меньше.
[ 156 ] одобрена DarkRider, 2005-07-01 19:48
* hiddenman почитал себя в fortune-IRC-alt....какой же я дурак там
<lioka> :)
<hmepas_> звучит как "вчера заглянул Маше под юбку, какая она там дура!" ;))))
[ 148 ] одобрена DarkRider, 2005-07-01 19:48
<Rimu> вот некоторые думают что =3 это кошачий смайлик
<Rimu> но только не я
<meshera> не, риму, тогда какой-то обрезанный получается, вот это нормальный с=3 :)
[ 128 ] одобрена DarkRider, 2005-07-01 19:48
<lioka> vsu: в обчем, оно рабоает. ppracer, правда, один раз, дальше конфиг прибивать надо, но это видимо к нему вопросы.
* php-coder .oO( взрослы дяди в игрушки оказывается играются :))) )
<lioka> php-coder: а как же. игрушка называется "развороти себе /var новым drm"
[ 189 ] одобрена DarkRider, 2005-07-01 19:48
<@Marsi> гг
<@Marsi> давайте пойдём в другой интернет
<@Marsi> мне этот не нравится) сплощное порно кругом)
[ 138 ] одобрена DarkRider, 2005-07-01 19:48
* hapsys получил новую болезнь... учитель Йода...
<Trb> Йаду
<hapsys> учитель! Йяду!
[ 194 ] одобрена DarkRider, 2005-07-01 19:49
< dottedmag> ilyak: ты ответь, ответь
< ilyak> dottedmag: Про что ответить?
< dottedmag> ilyak: что такое гуевое программирование
< ilyak> dottedmag: Когда пишут программу, которая рисует гуй.
< anoxape> ...на заборе.
[ 124 ] одобрена DarkRider, 2005-07-01 19:50
* ls понюхал Filonkу
<Filonka> ls: и чем пахнет?
<ls> Filonka: не чую :) но вкусно :)
[ 166 ] одобрена DarkRider, 2005-07-01 22:26
<hiddenman> реально, есть языки, на которых можно после некоторого перерыва сесть и писать дальше. а есть всякие перлы, для которых надо лезать в доки и вспомнить, что там за $_ <> и прочее означает, где это можно использовать, где нельзя, где брюки превращаются
<hiddenman> в элегантные шорты и т.д.
[ 204 ] одобрена DarkRider, 2005-07-01 22:26
<EyeОfHell> ... а однажды мальчик прочитал это письмо, попал под машину и умер.
<EyeОfHell> Ибо нефиг читать почту, когда дорогу переходиш (с)
[ 167 ] одобрена DarkRider, 2005-07-04 09:14
<-- delphi[сбор] has quit (Quit: С│Р╨Р╟Р╥Р╟С┌С▄ Р╪Р╫Р╣ Р╫Р╣С┤Р╣РЁР╬,С┌.Р╨. С┌Р╬С┌ С┤Р╣Р╩Р╬Р╡Р╣Р╨,Р╨Р╬Р╪С┐ С┘Р╬С┤Р╣С┌С▄С│С▐ С│Р╨Р╟Р╥Р╟С┌С▄,С┐Р╣С┘Р╟Р╩...Р)
<Aceler> уууууу! сколько юникода и все впустую...
[ 189 ] одобрена DarkRider, 2005-07-04 09:14
<rumaxi> ясно , что на правой ноге износ носка больше , нежели на левой , засим в качестве профилактики аварийных ситуаций каждый новый год я меняю носки местами
<wingman|work> не ломаются?
<rumaxi> винг , наш отечественный чугуний ниламаица никагда
<wingman|work> у меня люминивые, по дешёвке с рук брал =(
* rumaxi смотрит на лейбл носков : Сделано в СССР 1952 г
[ 128 ] одобрена DarkRider, 2005-07-04 09:15
<_maks> если gtk-шные приложения покажывают некрасивый шрифт - куда копать?
<hiddenman> _maks: землю копай....клади туда этот gtk, закапывай и больше не используй
[ 181 ] одобрена DarkRider, 2005-07-04 09:16
<Оберст> и вообще у меня винда.. но только не надо называть меня пидарасом и бить бутылкой пепси колы по морде.. я ведь видел линукс правда с трех метров:) но мне понравилось
[ 130 ] одобрена DarkRider, 2005-07-04 09:20
<hiddenman> лять, ну какая зараза писала этот winbind.
<hiddenman> после каждого чиха у него mapping съезжает
<ab> hiddenman: пробовал вылечиться и не чихать? :-)
[ 282 ] одобрена DarkRider, 2005-07-04 09:20
* gvy навернул полторы хороших тарелки вкуснейшего грибного супа
* lioka обойдётся бутербродами
* Nikon обошёлся лапшой
<gvy> Nikon, одноразовой, небось?
<Nikon> gvy: гм. судя по вкусу она многоразовая
[ 140 ] одобрена DarkRider, 2005-07-04 09:21
* hiddenman только что поставил врезной замок на дверь. еще раз убедился, что не зря ходил на уроки труда в школе ;-)
<hiddenman> и на токарном станке умею, и на фрезе и т.д. и т.п. так что если linux станет не-GPL -- пойду на завод ;-)
* Pilot на токарном может по металлу и по дереву, на фрезерном, сверлильном, столярными и слесарными инструментами вручную, паяльником и просто ломом :)
* hiddenman представил себе резюме Pilot-а. ты там вообще что в ALT-е делаешь? ;-))
<Pilot> hiddenman: пакеты напильником обрабатываю :)
[ 130 ] одобрена DarkRider, 2005-07-04 09:21
<Ktirf> wRAR: Вот ты что сделал, чтобы на UTF-8 перейти?
<wRAR> Ktirf: .i18n поправил. а что?
<combr> wRAR: нет, а глобально? в плане общественной жизни? ;))
[ 125 ] одобрена DarkRider, 2005-07-04 09:22
<Nikon> ppl, кто напомнит как ободрать диск с пропуском нечитаемых секторов?
<combr> Nikon: лучше - шкуркой ободрать. ;)
[ 194 ] одобрена DarkRider, 2005-07-04 09:22
<Wildhoney> нет, просто ты утопил предмет спора в демагогии
<HapKOTuk> это ты его утопил
<Wildhoney> хорошо
<Wildhoney> предмет спора утонул в демагогии
[ 221 ] одобрена DarkRider, 2005-07-04 09:22
<AMorozov> Кто адекватно переведет на русский текст Activity Tool for Zope
[ 433 ] одобрена DarkRider, 2005-07-04 09:22
<MrSmart> Пользуясь моментом, хочу передать привет друзьям, которые тоже пользуются «Моментом»
[ 183 ] одобрена DarkRider, 2005-07-04 09:23
<HHBak> дык эта... Кидай нам свою фоту, стрелканёмся, пое...пообщаемся
<Ksuh> вот не надо "пое.." пожалуйста)))
<Ksuh> пообщаться - завсегда готова%)
<ghoul> поедим
<ghoul> он это имел ввиду
[ 711 ] одобрена DarkRider, 2005-07-04 12:58
<Ashura> По дороге на работу решил выбросить мусор.Подхожу к контейнеру.
<Ashura> (р-н Б.Дорогомиловской, Москва)
<Ashura> В соседнем контейнере роются два бомжа. И вот один вытягивает из мусора книгу.
<Ashura> Название: "Программирование на Турбо-Паскале". И выдает фразу:
<Ashura> - Глянь, Петрович, неужели кто-то еще на "Трубе" пишет?
[ 143 ] одобрена DarkRider, 2005-07-04 12:58
<Ja_> на дворе трава
<Ja_> на траве дрова
<Villemu> на траве в дрова...
[ 200 ] одобрена DarkRider, 2005-07-04 17:19
<MercWork> кстати
<MercWork> о ttl и expire
<MercWork> ПП, ты в курсе, что у нас в сортире у лампочки ttl истёк?
[ 141 ] одобрена DarkRider, 2005-07-04 17:19
* Inept слушает кислотное радиво
< anoxape> Inept: ушки не разъело?
[ 200 ] одобрена DarkRider, 2005-07-04 17:19
<Aceler> По утвержденю журнала "Playboy", среди мужской части его читателей 100% занимаются онанизмом
<nvvetal> ты тоже я смотрю журнальчик почитываешь...
[ 292 ] одобрена DarkRider, 2005-07-04 17:20
<ALEX_S|XAOS> научо исследовательский институт
<ALEX_S|XAOS> хим. удобрений , ядов
<ALEX_S|XAOS> НИИХУЯ
<ALEX_S|XAOS> в капотне находица
[ 296 ] одобрена DarkRider, 2005-07-06 10:22
< XOPb> А вот кто-нить знает, чем можно видеофайлы в .rm формате просматривать (кроме Real Media плеера)?
< wom> HexViewer
[ 134 ] одобрена DarkRider, 2005-07-06 10:23
<Pilot> смотрю: на одной панели /usr и на другой панели /usr. дай, думаю, один удалю, зачем мне два?
[ 156 ] одобрена DarkRider, 2005-07-06 10:23
<BK_man> ppl, а кто знает, как в GIMP повернуть изображение на произвольный угол?
<Voins> BK_man, выпить побольше? :)
<BK_man> Voins: так это временный поворот, а меня постоянный интересует :)))
<Voins> BK_man, пить постоянно? :))
<Voins> (и начальству налить)
[ 169 ] одобрена DarkRider, 2005-07-06 10:24
<@never> пингвин, это не только несколько килограмм вонючего мяса, но и символ долбанутого ядра
[ 161 ] одобрена DarkRider, 2005-07-06 10:24
<Fred^> но вот свистеть на 9600 ща уже разучились...
<Fred^> не тот админ пошел... :)
[ 226 ] одобрена DarkRider, 2005-07-06 10:24
<raorn> ilyak: сначала flash-only уёбсайты, потом видеоролики по почте а потом и ссать мимо унитаза начнут
[ 276 ] одобрена DarkRider, 2005-07-06 10:25
* raorn похоже зря вчера лимоновку после пива пил
* hmepas . o O (и хоть бы раз руский человек сказал "Зря я вчера пил", дык
ведь нетж "Зря намешал", "зря не закусыва", "Зря не дома", "Зря не с теми",
но ни разу "Зря вообще" ;))
[ 157 ] одобрена DarkRider, 2005-07-06 10:25
<BK_man> Pilot: у нас ни того, ни другого нет. А ведь два шкафа книг по IT :)
<drF_ckoff> "ядро linux, книжка раскараска"
<Pilot> BK_man: а ля "notepad для чайников"?
<BK_man> Pilot: не совсем... OpenGL, ядро Linux, PostgreSQL, MySQL. А также из разряда "Linux для чайников" до кучи :)
<drF_ckoff> а для каких моделей чайников?
[ 170 ] одобрена DarkRider, 2005-07-06 10:25
<Hiddenman> у меня вот java тормозит....как ее ускорить? ;-)
<Pilot> настоящие поклонники Явы никогда не говорят "тормозит", они говорят, что в данный момент самое подходящее время для запуска garbage collector или ещё что-то в таком роде :)
[ 150 ] одобрена DarkRider, 2005-07-06 10:25
* hmepas_ ребутнул провайдерский сервер.
* hmepas_ ждет.....
<combr> hmepas_: ждешь, когда бить прибегут? ;)
[ 131 ] одобрена DarkRider, 2005-07-06 10:26
<drF_ckoff> doc-work: а ты реально "work" или прикидываешься? =)
<doc-work> drF_ckoff, реально. Блин, сегодня проконсультировал уже
четырех больных программарей - епидемий какой-то.
<lioka> doc-work: позывы на рвоту при виде тыренных исходников аутлука ?
[ 149 ] одобрена DarkRider, 2005-07-06 10:26
* gvy чуть не ушел пить чай
<combr> gvy: пить чай на работе? ;))
<gvy> combr, аа... не, видишь ли -- ездить пить чай домой довольно накладно
[ 298 ] одобрена DarkRider, 2005-07-06 10:27
<raorn> Voins: большая просьба, если садист в оффисе - спроси у него
пожалуйста, мы сегодня пьём или день потерян, что именно мы
сегодня пьём и сколько водки брать.
[ 208 ] одобрена DarkRider, 2005-07-06 10:27
<Aceler> Это выдал гугль
<[EViL]> дада
<[EViL]> знаем мы твой гугль
* Aceler осмотрел свой гугль
[ 189 ] одобрена DarkRider, 2005-07-06 10:28
<Vitls> .oO(мудрая мысль: на вкус и цвет фломастеры разные)
<drF_ckoff> на вкус одинаковые
<Vitls> уже попробовал?
[ 144 ] одобрена DarkRider, 2005-07-06 10:29
<thresh> бллллин!!! Сижу себе, слушаю вместе с соседями музыку (довольно громко), вдруг слышу мощщный такой звон разбитого стекла.
<thresh> Сразу оглянулся, че уронил.
<thresh> А это KDE, зараза, чего-то сделать не смогла.
<thresh> ААРРГХ.
[ 170 ] одобрена DarkRider, 2005-07-06 10:30
* mymy_ . o O ( надо покупать мак )
< dbg> лучше коноплю.
< mymy_> dbg: Думаете?
< dbg> уверен, конопля, как ни крути, гораздо лучше мака.
Страницы: предыдущая 1 … 6 7 8 9 10 11 12 … 150 следующая


Страницы: предыдущая 1 … 7 8 9 10 11 12 13 … 150 следующая

[ 131 ] одобрена DarkRider, 2005-07-06 10:30
<vvk> hiddenman_: так, тебя кто это там на готику подсадил? ;-)
<hiddenman_> vvk: да я и не знаю, шо это ;))
<hiddenman_> но, глядя на общий дизайн дистрибутива, почему-то это слово возникает в голове. не знаю, может раньше так матерились?
[ 154 ] одобрена DarkRider, 2005-07-06 10:31
<Voins> Indus 0.6 -- A toolkit for customizing and adapting Java programs. Вот где оно, оказывается, счастье аутсорсовое...
<dottedmag> Voins: представляю себе... "Chinese 0.4 - Fast & dirty code generator"
[ 144 ] одобрена DarkRider, 2005-07-06 10:31
<dvl_> hiddenman: а что за вопросы к courier, если не секрет?
<hiddenman> dvl_: к примеру, у меня он плодит сотни authdaemon-ов и не убивает их.
<Pilot> правильно выражаться "не изгоняет" :)
[ 149 ] одобрена DarkRider, 2005-07-06 10:31
* combr у нас тут уронили сервер, как в анекдоте. на ногу.. ;)
[ 137 ] одобрена DarkRider, 2005-07-06 10:31
* agent_007 is back.
* raorn .oO( agent_007 - задницца )
[ 195 ] одобрена DarkRider, 2005-07-07 15:28
<larry> а чем GoogleEarthPlus.exe круче просто GoogleEarth.exe?
<DiAce> larry на нудистких пляжах "квадратиков" на интимных местах нет
[ 113 ] одобрена DarkRider, 2005-07-07 17:07
<hiddenman> wRAR: и не надо тут про моветоны говорит всякие.
<hiddenman> а то я сейчас инсинуации начну выпускать из себя...грязные
<hiddenman> (осталось узнать, что это)
[ 146 ] одобрена DarkRider, 2005-07-07 17:09
* hapsys changes topic to "Если мужчина соглашается с женщиной - то либо он ее любит, либо ему пофиг."
<Trb> Хапсис
<hapsys> чиво?
<Trb> у меня есть принципиальный вопрос
<hapsys> тока не говори что баяны кидаю
<Trb> ты носки часто меняешь?
<hapsys> нет
<hapsys> пока не порвуцца
<Trb> а
<Trb> теперь понятно, почему в топиках тоже старье
[ 165 ] одобрена DarkRider, 2005-07-07 17:09
gia: интересно а как разговаривают пингвины?
rusbtr: на перле!
[ 199 ] одобрена DarkRider, 2005-07-08 11:17
<barsex> скажите что взять лучше
<barsex> амд64 или п4
<Trb> лучше взять водки
[ 153 ] одобрена DarkRider, 2005-07-08 11:17
<evil> соленые уши :P
<gia> evil: а уши у меня вполне вкусные :) кой-кому нравятся :)
<evil> тайсону?
[ 152 ] одобрена DarkRider, 2005-07-08 11:18
* henker was forked, дочь
[ 241 ] одобрена DarkRider, 2005-07-08 11:18
Win-юзеры - это типа Win-модемов и Win-принтеров: такие же юзеры, но попроще, без мозгов и памяти на борту.
[ 117 ] одобрена DarkRider, 2005-07-08 11:18
* FDOS отдирает носки от пола
Frozen: прилипли?)
[ 138 ] одобрена DarkRider, 2005-07-08 11:19
<Night> тваюмать....матьбляспамера....уроды... Достали - предлагают мне офис снять...
<Night> Накуя он мне?
<Night> Секритарш бы предлагали снять... :-/
[ 267 ] одобрена DarkRider, 2005-07-08 15:57
<Pilot> если начинать пить в пятницу, то в неделе получается 8 дней: 5 рабочих и 3 выходных
[ 142 ] одобрена DarkRider, 2005-07-08 15:58
* hmepas не любит бабушку жены... она звонит в 9 утра и мешает hmepas плодотворно востанавливать силы.
* hmepas любит кота жены, потому что кот -- скот, и не умеет пользоваться телефоном.
[ 126 ] одобрена DarkRider, 2005-07-09 00:32
<Dziro> компилятор aлбанского где нарыть можно?
[ 117 ] одобрена DarkRider, 2005-07-09 00:33
< thresh|wrk> еще странность. интерфейс eth0 у меня всегдa up, ip li set eth0 down не помогает. потому ifup eth0 не срабатывает. Че делать? :)
< mator> thresh|wrk, как это у тебя ip l set eth0 down неработает?
< thresh|wrk> mator: никак не работает
< Pilot> thresh|wrk: как не стыдно
< thresh|wrk> ну все время стоит, да
< thresh|wrk> он у меня молодой пока что
[ 174 ] одобрена DarkRider, 2005-07-10 15:30
<stiff> Помните, чрезмерное употребление пива ведет к женщинам.
<HHBak> stiff, нефиг заходить в сортир, когда там сидит женщина...
[ 145 ] одобрена DarkRider, 2005-07-10 15:30
<Fox> если с генту и слакой познаёшь систему, настраивая её, то редхат и прочие мандраки познаёшь выгребая мусор
[ 193 ] одобрена DarkRider, 2005-07-11 00:45
<Twilight_Fenix> я пайду хавчик поищу
<dds> по помойкам?
<Twilight_Fenix> дыдс, юмор неуместен. В холодильнике
<dds> кто то холодильник выбросил...
[ 144 ] одобрена DarkRider, 2005-07-11 11:33
<@LEOnid> я не пишу в драггз_ру, там только один мой комментарий, да и тот про оффис 2003
<@thresh> вот наркоман
<@LEOnid> почему?
<@thresh> в драгс_ру пишет про оффис
<@thresh> ну какой нормальный человек станет туда писать про офис?
[ 198 ] одобрена DarkRider, 2005-07-12 10:43
* `vovik[ищу_девушку] is now known as `vovik[ищу_работу]
[ 359 ] одобрена DarkRider, 2005-07-12 10:43
<koi-8[vs_домашний_кинотеатр]> хых. на проце надпись: дезигнд фор микрософт виндусь
<REal_SM[away]> На 80486 еще были.
<koi-8[vs_домашний_кинотеатр]> не отрицаю. но тут по русски и маркером
[ 332 ] одобрена DarkRider, 2005-07-12 10:44
<Gunner> скучно
<Escogido> угу
<GetAssista> о, давайте в города поиграем :D развеемся
<рain> бобруйск
<Escogido> :( угадал
[ 845 ] одобрена DarkRider, 2005-07-12 14:14
* Filia чинит стиральную машину и некультурно ругается
<Filia> мне на работу выезжать, а она!
<GNUS> тебе на ней чтоль выезжать?
[ 151 ] одобрена DarkRider, 2005-07-12 22:10
* AMike озадачен проблемрй всех админов - backup
<AMike> кстати а кто что использует? и какая была выбрана стратегия?
<Pilot> доступные стратегии: "перевод стрелок", "амнезия", "имитация бурной деятельности", "саботаж"...
[ 132 ] одобрена DarkRider, 2005-07-12 22:16
*** TBAPb [~whoknows@office.globalonebel.net] has joined #debian-russian
*** mode/#debian-russian [+o nidd] by ChanServ
<dbg> nidd: шо такоэ? он уже успел чем-то отличиться?
<virtuoso> Да лучше сразу з0банить, пока не отличился.
<kvs> nidd: kill them all and let God sort them out
[ 147 ] одобрена DarkRider, 2005-07-13 15:12
<Trb> кстати, Антоха
<Trb> че-то вспомнилось: я тут как-то девчонке знакомой скидываю СМСку, в которой есть слово "хы"
<Trb> знаешь, как оно пишется на транслите? %)))
<Trb> "hyi"
<Trb> от нее приходит в ответ: "охренел?!"
[ 143 ] одобрена DarkRider, 2005-07-13 15:12
<Slayer605> HHBak сложно сделать бота чтоб он на канале по фразе выводил свое что то?
<Slayer605> вот скажем как на #help сделано
<Slayer605> пишит ченить как зарегить канал, и тут бот сразу команду, и при заходе каждого чтоб выводил список неких команд
<Fox> надо флуд-бота сделать, чтобы переспрашивал
[ 124 ] одобрена DarkRider, 2005-07-13 15:13
<wRAR> показалось, что psi спросил "ви таки хотите закрыть окно"?
<gvy> wRAR, ну нарисуй себе локаль ru_IL :)
[ 110 ] одобрена DarkRider, 2005-07-13 15:13
<bad_max2k> Vitls, в том то весь и вопрос, как оформить предоставление услуг инета через хот-спот, как не предоставление инета, а как что-то другое?
<vvk> :)
<bad_max2k> такое возможно, но народ шифруется и секрет не раскрывает :-(
<Pilot> "услуги предоставления связи с локальным маршрутизатором"
<Pilot> декомпозируем процесс до неузнаваемости
[ 246 ] одобрена DarkRider, 2005-07-14 10:19
* <bikeRR> прикрутил веб-морду к почте..
<Dubrovsky> получилась почта с человеческим лицом
<Grayich> и с непонятно какой задницей
[ 140 ] одобрена DarkRider, 2005-07-14 10:20
< Bako> watchdog ?
< avn> watchcat
< avn> Писать "киса куку" в ядерный лог кадые полчаса
[ 164 ] одобрена DarkRider, 2005-07-14 10:20
<koi-8> я тут, кстати, недавно догнал, что судя по третьему терминатору, скайнет - это сеть из компов, на которых стоит касперский.
<[Tycho]> Почему ?
<koi-8> ну, скайнет же захватил мир под предлогом борьбы с этим вирусом
[ 118 ] одобрена DarkRider, 2005-07-14 10:20
* Pilot нашёл свою цитату на bash.org.ru.
<Pilot> у нас подсадной ник на канале
[ 427 ] одобрена DarkRider, 2005-07-14 10:20
*Spid пишет поздравление
<Spid> как можно ещё подписать?
<Spid> типа "с уважением"
<Messer> а кого поздравляешь?
<Spid> начальника
<Messer> "Целую в жопу"
[ 205 ] одобрена DarkRider, 2005-07-18 16:08
<Vanger> Если членовек ищет себе девушку в чате...
[ 233 ] одобрена DarkRider, 2005-07-18 16:08
* Filona посмотрела на Aceler как солдат на вошь..
* Aceler посмотрел на Filona как вошь на солдата
[ 174 ] одобрена DarkRider, 2005-07-18 16:08
<anowice> а в сидироме надо указывать девайс или точку монтирования?
<NetJunior> да
[ 124 ] одобрена DarkRider, 2005-07-18 16:09
<Aceler> все. Программы на панели задач закрываю средней кнопкой мыши....
<Sandros> клева
<Sandros> лучше бы ты так пиво открывал
[ 139 ] одобрена DarkRider, 2005-07-18 16:09
<Sister> вот смотрю я на фотки с крыма.... ну приличных из всех штук 10, не больше.... везде горизонтали кривые! а все почему? а все потому что у систер нет штатива!
<netscape> кривой горизонт и со штативом можно снять :)
[ 136 ] одобрена DarkRider, 2005-07-18 16:09
<субботнее> nauman: ты еще не стал линузоедом?
<Aceler> Он будет питаться линухами?
<feature> линуксоидами
[ 219 ] одобрена DarkRider, 2005-07-18 16:11
<[gns]> нужен кусок тупого ничего не делающего кода :)
<henker> [gns]: глянь исходники виндов
[ 145 ] одобрена DarkRider, 2005-07-18 16:11
<wart> Отцы, посоветуйте Wi-Fi"ную точку с bridge"ом и хабосвитчем хотя бы на три-четыре порта?
* raorn советует wart Wi-Fi"ную точку с bridge"ом и хабосвитчем на четыре порта
<Bako> а я пока что только готовлюсь стать отцом, поэтому молчу...
[ 151 ] одобрена DarkRider, 2005-07-18 16:32
<j3_optrix> не подскажите как в Азерусе загружать только те файлы из торента которые мне нужны?
<Amun-Ra[work]> выбрать только те, которые нужно загружать
<Amun-Ra[work]> отсальные не загружать
[ 200 ] одобрена DarkRider, 2005-07-18 16:32
<rulek> "По примеру автозавода ГАЗ, выпускающего небольшие грузовики "Газель", автозавод ВАЗ собирается выпустить маленький юркий автомобильчик "Вазелин"."
[ 157 ] одобрена DarkRider, 2005-07-18 16:33
<hiddenman> если выходные и праздники в календаре выделяют красным цветом, то почему пятницу не выделяют синим?
<thresh> hiddenman: не все пьют в пятницу
[ 143 ] одобрена DarkRider, 2005-07-18 16:33
<Tari[true_work]> здорово. значит СМа ты на себя берешь?
<rulek> Ну... наверное, возьму... Не одному же ему на пляже всю ночь торчать? А так хоть пульку распишем :-)
<REal_SM> Сначала научишь меня в преферанс играть. Ж)
<rulek> Зачем учить? Как же у тебя тогда выиграю?
Страницы: предыдущая 1 … 7 8 9 10 11 12 13 … 150 следующая


Страницы: предыдущая 1 … 8 9 10 11 12 13 14 … 150 следующая

[ 323 ] одобрена DarkRider, 2005-07-18 16:33
<Trb> мда... оказывается, и такое бывает: http://www.wiemenschlichmenschensindzeigtihrumgangmitdermuttersprachefrsch.de/
<Trb> ;)
<Hash_> еще бы почту там...
<jack> и по телефону адрес диктовать
[ 198 ] одобрена DarkRider, 2005-07-18 16:34
<raorn> иди матчасть поучи, а?
<akrus> не
--- ChanServ дал права оператора канала для raorn
<raorn> а так?
[ 157 ] одобрена DarkRider, 2005-07-18 16:34
<Sevan> блин тама на инглише целая статья как диал лапщика завалить
<Sevan> ну че его валить?
<Sevan> и так человек жизнью обижен :)
[ 151 ] одобрена DarkRider, 2005-07-18 16:34
<akrus> а что можно поставить?
<akrus> только, чтобы настроилось за 2 минуты :)
<Vitls> смотря что нужно... можно поставить пузырь
[ 134 ] одобрена DarkRider, 2005-07-19 17:34
* Poul получил спам из домена guadalupano.com и считает это личным оскорблением.
[ 146 ] одобрена DarkRider, 2005-07-19 17:34
<wRAR> raorn: че там получается на 9600 с мезой из cvs?
<raorn> wRAR: 16 fps на glxgears
<lmike> 3D замедлитель ?
[ 179 ] одобрена DarkRider, 2005-07-19 17:34
ELF: :) ща мускулы качаю (прям ща)))
Sivka: Я тоже..
Sivka: Вот мышку повозил.. Теперь сотовым бицепсы разминаю
ELF: А я скачиваю мускул 4.1.12 :))) старый не пашет ))))
[ 189 ] одобрена DarkRider, 2005-07-19 17:35
<aphlux> как вы думаете, что может означать слово "впингвинил"?
<hiddenman> гм. это у кого такие эротические фантазии? linux уже и туда поставили?
[ 123 ] одобрена DarkRider, 2005-07-19 17:35
<gia> загорела седни
<Blood> загорела ? гиде ?
<gia> везде;)
<Blood> вах
<Blood> даже изнури?!
[ 140 ] одобрена DarkRider, 2005-07-19 17:36
<bad_max2k_> хорошая новость "Употребление пива снижает риск возникновения раковых опухолей"
* bad_max2k_ пойдет вечером и сделает себе профилактику против рака
[ 186 ] одобрена DarkRider, 2005-07-19 17:36
<zengeist> у кого ГНОМ ???
<aahardsoft> у меня был
<HHBak> aahardsoft, чем ты его кормил?
[ 165 ] одобрена DarkRider, 2005-07-19 17:37
<InfoVideo> Claus, пьянь! :D
<InfoVideo> ты что на фтп-сечере сделал ?
<InfoVideo> музыка: *.avi *.mpeg
<Claus> ну да
<InfoVideo> фильмы: *.mp3 ...
[ 159 ] одобрена DarkRider, 2005-07-20 11:47
<Укропыч> Короче чем мона образ системы сделать???
<Trb> церковный? :)
<Trb> система преставилась?
[ 130 ] одобрена DarkRider, 2005-07-20 11:48
<Ritsuko[lissaumiru]> Лисс, если чво -- команда для пинка юзера -- /kick <Юзер>
<Ritsuko[lissaumiru]> а я отвлекусь на сайт с концами на ближайшие несколько минут
<Chibiko> сайт с концами
<Chibiko> а он говорит Рилсму не давать линки на форчан
<Chibiko> а сам делает сайт с концами
* Chibiko seems to be sobering up
[ 179 ] одобрена DarkRider, 2005-07-20 11:48
<@Vissa> Хэл, потому шта если в слове "работать" сделать 8 ошибок получитсси слово "интернет"
<+hel> а если 6 - то отдыхать :)))
[ 128 ] одобрена DarkRider, 2005-07-22 16:34
<Arekus> вообще-то документ, который я имел в виду, содержит довольно низкие полемические приемы и неконвенционные способы убеждения
<tigra> пистолет и тиски?
[ 665 ] одобрена DarkRider, 2005-07-22 16:35
<raorn> http://business.compulenta.ru/208224/?r1=rss&r2=remote
<wart_home> raorn: [:|||||||:]
<anoxape> [:||||||||||||:]
<anoxape> [:||||||||:]
<anoxape> [:||||||||||||:]
<anoxape> [:||||||||:]
<wart_home> [:|||||||||||||:]
<wart_home> [:|||||||:]
* anoxape пустился в пляс.
[ 112 ] одобрена DarkRider, 2005-07-22 16:35
* combr а что, в инсталлере так и не сделали utf консольных шрифтов? мне сейчас rpm ругался примерно так &^$%&^%$&^&$
[ 139 ] одобрена DarkRider, 2005-07-22 16:36
<wart> Когда с i855crt переключаешь вывод с ноута, в левом верхнем углу экрана появляется Чорный Квадрат.
<Dimai> wart: apt-get remove malevich ?
<wart> Dimai: Ты уже второй, кто пошутил на эту тему таким образом ;))
[ 178 ] одобрена DarkRider, 2005-07-22 16:36
* dottedmag .oO(интересно, ed - это тоже демон?)
<kvs> dottedmag: chmod -- демон chmo :)
[ 115 ] одобрена DarkRider, 2005-07-22 16:36
<hiddenman> как же я, оказывается, ненавижу винду
<gns> hiddenman: "а меня учили убогих любить и не обижать" (c) ;-)
<hiddenman> gns: :) это не убогие даже, это выкидыш. не, это вообще что-то одноклеточное
[ 138 ] одобрена DarkRider, 2005-07-22 16:37
<oMG> купил ободок...
<henker> oMG: надо обмыть
<oMG> бабла и так нету, куда ж еще обмывать-то? :P
<henker> oMG: продай его )
[ 137 ] одобрена DarkRider, 2005-07-22 16:39
<Moonlight> читай Купера :)
<Moonlight> Фенимора который
<fr1m> Читал, только Остров Сокровищ правда.
<fr1m> Остальное не осилил потому-что стихи.
[ 108 ] одобрена DarkRider, 2005-07-22 16:39
< Evil> а уж кто с сизифом не знаком - так того ваще надо изолировать
<@LEOnid> имхо, тут просто идёт обмен мнениями
< Evil> мне этот обмен больше напоминает диалог азербайджанцев на рынке. Они орут на весь рынок что-то своё на азербайджанском языке, нормальные люди их не понимают (и не хотят, т.к. в повседневной жизни азербайджанский язык не требуется), а по-русски эти азербайджанцы знают только мат и то, что все русские свиньи
[ 133 ] одобрена DarkRider, 2005-07-22 16:40
<KITTY16> мне вот нравица голос васильева из сплина
<KITTY16> очоч
<CBuHb9I-KonuJIKa> или витаса.
<MAD> из металлики
[ 146 ] одобрена DarkRider, 2005-07-22 16:40
<UlfR> vvk: ничего... скоро на БЕларуси выборы будут ;)
<vvk> UlfR: эт как? А как же Лукашенко? ;-)
<UlfR> vvk: ну вот его выбирать и будем :(
[ 144 ] одобрена DarkRider, 2005-07-22 16:40
--> hiddenman (~andy@id-24.s46.dp.ukrtel.net) зашел на канал #altlinux-smoke
<hiddenman> что можно обсуждать? надеюсь, хоть тут можно говорить, что линукс говно и постить ссылки на порнуху?
[ 276 ] одобрена DarkRider, 2005-07-22 16:40
<Vark> кстате о птичках -- как добраться до архива этой рассылки (т.е. до того, как я подписался)?
<techniX> когда-то на этот вопрос в рассылке был шедевральный ответ:
<techniX> Q: Где мне найти архив этой рассылки?
<techniX> A: Этот вопрос уже задавали множество раз! Ответ ищите в архиве рассылки.
<techniX> Вопрошающий ушел в рекурсию на несколько дней :)
[ 141 ] одобрена DarkRider, 2005-07-22 16:40
<Fancia> а я замуж выхожу
<Rinchan> Фанся, земля тебе пухом)
[ 236 ] одобрена DarkRider, 2005-07-22 16:41
<_BLADE_> Может мир
<HHBak> чё мир?
<_BLADE_> Да
<HHBak> чё да?..
<_BLADE_> Мир
<HHBak> чё мир?..
[ 248 ] одобрена DarkRider, 2005-07-25 09:04
* Joins: ВысшийРазум (~user@ppp145-34.dialup.mtu-net.ru)
<ВысшийРазум> gw3rfafwh
<ВысшийРазум> school45
* Parts: ВысшийРазум (~user@ppp145-34.dialup.mtu-net.ru)
[17:44:12] <g18> нам не понять высшего разума.
[ 128 ] одобрена DarkRider, 2005-07-25 09:04
<молотое> как по украински - биндюжник?
<FOX_> биндюжник это тот кто юзает bind?
[ 126 ] одобрена DarkRider, 2005-07-25 09:04
* h-novoce1 видит, как на базаре стоят бабки с мешкаи и кричат: - А вот кому варезный софт?! Свеженький!!!!
[ 122 ] одобрена DarkRider, 2005-07-25 09:05
<akrus> как там на фстаб кодировку выбирать?
<[Ghost]> akrus> как в фильмах про хакеров: c:\>select fstab encoding ;)
<[Ghost]> akrus> ну или: #load virus ;)
[ 128 ] одобрена DarkRider, 2005-07-25 09:05
<[Ghost]> век живи - век rftm и все равно lmd...
[ 144 ] одобрена DarkRider, 2005-07-25 09:05
<Rune> Как много девушек красивых -
<Rune> Но слушай, друг, протри очки! -
<Rune> У них зелёные глаза
<Rune> И вертикальные зрачки!
<Rune> (народное творчество)
[ 316 ] одобрена DarkRider, 2005-07-25 09:05
<ico> shattered скоко-ж тебе стукнуло? ;)
<shattered> 27
<ico> помаши рукой военкомату
<shattered> рукой слишком жирно - одного пальца хватит
[ 244 ] одобрена DarkRider, 2005-07-25 09:05
--> Red-Devil (~bstar@ip-83-149-0-113.nwgsm.ru) has joined #linux
<Red-Devil> хм
<Red-Devil> кому делать нефига?
<HHBak> тебе
<гы_лол> тебе
<tоsha> тебе
<buzer> тебе
[ 119 ] одобрена DarkRider, 2005-07-25 09:05
<aphlux> я оракловым DBA завидую за зарплату
<BK_man> aphlux, а ты знаешь, сколько надо учиться и потом работать в реальной компании с реальными данными, чтобы столько получать?
<alexott> aphlux: всего лишь надо много учиться, а потом станешь получать такую зарплату
<alexott> aphlux: и главное - обладать генетической предрасположенностью к шаманству
[ 112 ] одобрена DarkRider, 2005-07-26 10:58
<aphlux> почему некоторые люди любят говорить "спасибо" по мелочам, и только по мелочам?
<sollar> aphlux, потому что это проще )
<aphlux> вот уж не знаю, что проще, один раз сказать спасибо за репликацию или 10 раз за .htaccess
[ 198 ] одобрена DarkRider, 2005-07-26 10:58
<hiddenman> hi all
<hiddenman> как вам новость на securitylab.ru: Убийство главы Центра Американского Английского: подозревается весь Интернет
<wRAR> hiddenman: баян
<hiddenman> wRAR: так его уже убивали что ли?
[ 150 ] одобрена DarkRider, 2005-07-26 10:59
<Vipera> если меня в аське товарисч видит кракозябрами - это ж у него надо править?
<Trb> представились какие-то девайсы вместо глаз у товарисча
<Trb> "кракозябры"
[ 161 ] одобрена DarkRider, 2005-07-28 12:38
<vishnyaaa> блин вот отлучишьсо из дому на пару-тройку неделек...и всйо. гитлер капут. аська ни пашет, файрвол кончилсо и в подъезде намусорили :/
[ 149 ] одобрена DarkRider, 2005-07-28 12:39
<kentturbo> "цискин свич" почти "как сукин сын"
[ 242 ] одобрена DarkRider, 2005-07-28 12:39
Анонимусы, они как голоса в моей голове. Те тоже не утруждают себя идентификацией.
[ 166 ] одобрена DarkRider, 2005-07-29 10:01
<thief_work> что сегодня с сетью творится?
<thief_work> кто знает?
<Anthony> сисадмины бухают
<Lurker> под уссирайском кабель грызет кто-то
<thief_work> это Вит
<Белка_трудяга> горыныч
<bo_work> :) обычная полевая кабелегрызка
[ 131 ] одобрена DarkRider, 2005-07-29 10:02
<Dziro> у меня софт модем, а не вин
<Rat_Poison> а есть разница?
<Tsipa> есть
<Tsipa> софт - не так позорно
[ 161 ] одобрена DarkRider, 2005-07-29 10:02
<shiva1> любовь... путь к счастью и несчастью одновременно?
<MAD> последовательно
[ 131 ] одобрена DarkRider, 2005-07-29 10:02
(14:40) · SlanbI4[polu-depress] · Лучший способ разложения многочлена на одночлены - дуршлаг =)
[ 102 ] одобрена DarkRider, 2005-07-29 10:03
<stalker37> hiddenman: матрица тоже русский.. бо за братьями Вачовски стоит Ф С Б
<combr> stalker37: а почему ты раздельно написал ф с б - боишься, что за тобой везде следят?
<combr> stalker37: ты еще не купил себе устройство заглядывания за угол, предле чем зайти за него? такие есть
Страницы: предыдущая 1 … 8 9 10 11 12 13 14 … 150 следующая


Страницы: предыдущая 1 … 9 10 11 12 13 14 15 … 150 следующая

[ 132 ] одобрена DarkRider, 2005-07-29 10:03
SlanbI4[3JIou]: тебя укусил опасный н асекомый
SlanbI4[3JIou]: и только слан может отсосать
SlanbI4[3JIou]: хм...
SlanbI4[3JIou]: отсосать яд из раны
StarWhisper: =))))
StarWhisper: много вас желающих. отсосать
[ 102 ] одобрена DarkRider, 2005-07-29 15:18
<ZarD> Камрады с праздничкам !
<ZarD> Уважаемые коллеги. Поздравляю вас с праздником !
...
<ZarD> з.ы. (Предлагаю в етот светлый день, забыть про рассовые дискриминации по половому признаку, и линуксоидам щитать братьями по разуму виндовозов и так далее...)
[ 219 ] одобрена DarkRider, 2005-07-29 15:18
<poisoncat> ты мне поведуй чем быстренько мона температуру сбить)
<Hash/Work> йадом.
[ 151 ] одобрена DarkRider, 2005-07-29 15:18
<Рамашка> ну я так себе админав представляю
<Рамашка> такие длиииные худыые в очках и хвостом сзади
<Рамашка> в черных джинсах
<Рамашка> убашке в клетачку
<Рамашка> заправленой
<Рамашка> на шее какая нить херь деревяная висит
<Рамашка> и на руках
<Рамашка> тожи че нить
<Рамашка> ходя с сумками
<Рамашка> по калена
<Рамашка> и саабражают тока в компах ито инагда
<Рамашка> на большее не реагируют
<Рамашка> и это все
<Рамашка> ВЫ
[ 199 ] одобрена DarkRider, 2005-07-29 15:18
<Llama> сисадмины, а что хуже - когда повисло или когда упало?
[ 155 ] одобрена DarkRider, 2005-07-29 15:19
<ghoul> зато тут инет халявный, зошибизь
<Timo-Timo> угу,качай скока влезет
<ghoul> 33,2 кбит
<ghoul> нисколько не влезет
[ 209 ] одобрена DarkRider, 2005-07-29 15:19
<Lisenok> людики :) секс рулит, рулил и будет рулить.
<Lisenok> адназначна
<cp-n\a> и без всяких приспособ!
<Lisenok> и каждцй им занимается как хочет когда хочет и с кем хочет
<Lisenok> да здравствует свобода выбора!
<MAD> ура. ура! УРА!
<cp-n\a> и сколько хочет!
<cp-n\a> с днем сисадмина!
[ 246 ] одобрена DarkRider, 2005-07-29 17:58
<Priss> я видел электропоизд
<Priss> где было большими буквами написано - МОСК
<Priss> долго думал..
[ 155 ] одобрена DarkRider, 2005-07-29 17:58
<@Lita[work]> лесбиянки?.. сексом?... нет, я никогда ничего не пойму
<t_h> сексом.
<zoi> *поучительно* секс -- это не только тютелька в тютельку, Мако
[ 98 ] одобрена DarkRider, 2005-07-29 17:59
<asper> Не поймите меня первратно!
[ 257 ] одобрена DarkRider, 2005-07-29 17:59
<Дичь> Spiri7, в требованиях было написано Pentium 4 or better, поэтому я взял AMD
[ 591 ] одобрена DarkRider, 2005-08-01 11:22
<HHBak> Лазерный прицел для дробовика - красная лампа с надетыйм на нее дуршлагом
[ 154 ] одобрена DarkRider, 2005-08-01 11:24
<citochka> если пересолить - влюбилась. а если сахара переложила?
<mih> citochka: залетела
[ 484 ] одобрена DarkRider, 2005-08-01 22:02
<ICEbЕrg> ПХГМЮБЮИРЕЯЭ ЙРН Б лЯЙ, ОНДЛНЯЙНБЭЕ Х оХРЕПЕ НАХРЮЕР?
<Ishamael[eager]> сам ты нахрюер
[ 119 ] одобрена DarkRider, 2005-08-01 22:02
* YaMaKaSy доволен собой что можно попить пивка, пока народ обжимает витуху
* wRAR представил человек 10 народа, обжимающих 1 конец
<aphlux> wRAR: бедный конец
[ 219 ] одобрена DarkRider, 2005-08-01 22:02
<hmepas> пока читал Ваш дуратский bash.org.ru забыл зачем сел за комп ;(* А ведь что-то умное-вечное-полезное хотел сделать....
[ 127 ] одобрена DarkRider, 2005-08-01 22:03
<Asha> познай сам себя
<Asha> и будет те щастье
<Shi_Fer> кстати о щастье
<Asha> пошли пить
[ 143 ] одобрена DarkRider, 2005-08-02 21:06
<ngl> сферическая земля в вакууме
[ 109 ] одобрена DarkRider, 2005-08-02 21:06
<Chibiko> в новой версии Mozilla Thunderbird изменена система приоритетов писем
<Chibiko> теперь вместо статуса "Highest" в служебное поле X-Priority ставится "TR00", а вместо "Lowest" - "Ф БАБРУЙСК"
[ 122 ] одобрена DarkRider, 2005-08-02 21:07
* Приходит: DanCar (___girl@carvalho.unity-net.ru)
<someoneelse> ДэнКар?
<someoneelse> Круто
<АзЪgirl> тиха
<АзЪgirl> ща бужу на те новый скрипт пробовать :)
<someoneelse> лучше б ты себя на мне попробовала
[ 115 ] одобрена DarkRider, 2005-08-02 21:07
<grint> не скажите аналог пакета gtk-theme-switch, только для gtk2 ?
<vvk_home> grint: gtk2-theme-switch
[ 138 ] одобрена DarkRider, 2005-08-02 21:08
<Рамашка> так я не пайму
<Рамашка> вы АДМИНЫ или ОЛКАШИ
<MAD> есть разница?
<shef> одно другому не мешает :)
<Hidden> это слова синонимы ;о)
[ 147 ] одобрена DarkRider, 2005-08-02 21:08
<_AXC-> что такое наложенный платёж?
<[6oru]> эт када на тя наклали
<[6oru]> а ты за это платишь
[ 188 ] одобрена DarkRider, 2005-08-03 11:39
<Timo-Timo> самое прикольное - это когда ты вдаришь по тарелке,а она отваливается с шумом :)
<el_biting> я видел как такое на концертах происходит
<el_biting> драммеры, если пионеры, просто обсираются
<el_biting> бедняжки
<Timo-Timo> я вчера после первой игры,когда домой пришел - сразу в душ
<ghoul> обосрался?
[ 133 ] одобрена DarkRider, 2005-08-03 11:39
<Kamatoto> и почему яойные артбуки стоят дороже обычных
<maxtar[away]> потому что извращенцев надо наказывать рублем
[ 114 ] одобрена DarkRider, 2005-08-03 11:39
<stanua> Crazy_Tosser как ты думаешь на канале unixб есть вобще девченки?
<sergei_d> могли бы быть, если бы приходили за UNIX"ом, а не скучать ;)
<Crazy_Tosser> ну ясна...просто большинство каналов по содержанию не отвечают теме...
<Crazy_Tosser> а укого мона найти ДЕБИАН последний???
<IceD^> ну вот
<IceD^> перешли на тему секса
[ 270 ] одобрена DarkRider, 2005-08-05 23:19
<someoneelse> пожрал
<someoneelse> теперь ждать пока чай заварится
<someoneelse> хотя можно и сходить покурить
<someoneelse> не
<someoneelse> я это с чаем сделаю
<someoneelse> в смысле не покурю его, а налью, возьму с собой и мы вместе покурим
[ 223 ] одобрена DarkRider, 2005-08-05 23:20
<Trb> По радио слышал песню, в которой была строчка ""ВЕТЕРОК МОИ ГУБЫ КОЛЫШЕТ".
<Trb> Представил...
[ 172 ] одобрена DarkRider, 2005-08-05 23:20
* henker бьется в истерике. в ослике мышкой выделил текст и вставил в ворд (все под офтопом). в это выделение попало поле где java-script текст движется. так эта падла теперь в ворде движется...
[ 119 ] одобрена DarkRider, 2005-08-05 23:21
<zeek> Сеул. 4 августа. ИНТЕРФАКС - Ученым из Южной Кореи удалось получить клонированную собаку. Щенок афганской борзой родился 24 апреля текущего года. Подробное описание работы ученых приведено в журнале "Нэйчер". Никаких проблем со здоровьем у животного не наблюдается.
<zeek> у корейцев теперь не будет проблем с пищей :))
[ 168 ] одобрена DarkRider, 2005-08-05 23:21
<Mure> Евангелие от руки
[ 245 ] одобрена DarkRider, 2005-08-05 23:21
<cp-n\a> vze
<cp-n\a> vze
<cp-n\a> vze
<cp-n\a> мяу
<cp-n\a> во
[ 250 ] одобрена DarkRider, 2005-08-05 23:21
<Dein> кстати парни
<Dein> я тут открыл способ обновить себе что угодно начиная от гардероваба заканивая кампом..нахаляву
<Dein> оказывается достаточно своей любимой случайно так ляпнуть что данный предмет был подарен когдато предыдущей....:)
[ 146 ] одобрена DarkRider, 2005-08-05 23:22
<Sergex> а вот UK и EN это чо разные изыки ?
<Rito46> угу, как албанский и гламурный албанский в электричке на Бобруйск
[ 214 ] одобрена DarkRider, 2005-08-05 23:22
* Artemon has joined #luftwaffe
<Artemon> А серваков на ил2 в этой сети нет?
<Wildhoney> нет
<Wildhoney> серваков нет
<Wildhoney> последней версии ила нет
<Wildhoney> патчей нет
<Wildhoney> самолеты в ангарах
<Wildhoney> механики пьяные
<Wildhoney> пилоты пьяные
<Wildhoney> война проиграна
* Artemon has left #luftwaffe
[ 303 ] одобрена DarkRider, 2005-08-05 23:23
<@Phoenix[Msc]> короче у меня он не вставал вообще
<@Bzek> Enterprise ведь?
<@Phoenix[Msc]> говорил мол не для моей версии системы
<@Phoenix[Msc]> поставил поверх голой
<@Bzek> И что с голой?
<@Phoenix[Msc]> все ок
<@Phoenix[Msc]> встало на голую
<@Bzek> Понятно, что на голую встанет.
<@Phoenix[Msc]> бзек у вас стоит на голых ? %)
<@Bzek> Да, и не только Service Packs. .)
[ 107 ] одобрена DarkRider, 2005-08-05 23:23
<BelyjKrol> а вот можно собраца толпой и пойти кого-нить деопнуть)
[ 201 ] одобрена DarkRider, 2005-08-05 23:23
* wart решил затеять ремонт в ванной, туалете и кухне.
<wart> Запомните меня весёлым.
[ 126 ] одобрена DarkRider, 2005-08-06 01:05
* koi-8[моет_полы] неожиданно понял, что для жизни достаточно ванной, туалета и кухни, но для хорошей жизни нужен еще и балкон
<koi-8[моет_полы]> впрочем, за неимением ванны, туалета и кухни достаточно одного балкона
[ 144 ] одобрена DarkRider, 2005-08-06 01:05
* _Troy_ (~troy@SNlc2.rlncW.xdsl.mv.ru) has joined #magic
<_Troy_> здрасте
<_Troy_> погадайте мну на TCP/IP стеке :)
<muromets> предсказание: в ближайшее время вас могут забанить
[ 131 ] одобрена DarkRider, 2005-08-06 01:05
* Desync впервые за полгода не может понять, что творится у него в эмоциях.
* DarkRider вполне понимает, что творится у него в эмоциях, но не совсем уверен, что именно творится у него в желудке
<Chibiko> ДА!
<Chibiko> НАДО ПОЖРАТЬ
[ 211 ] одобрена DarkRider, 2005-08-06 01:19
* Sai[AIM] решил попробовать пожить жизнью вегетарианца
<DarkRider> и как?
<Sai[AIM]> в общем мясное ем, но с показным отвращением ;)
[ 177 ] одобрена DarkRider, 2005-08-06 14:09
<Ge0metr1C> Ну вот знакомая 4 года назад уехала в Германию - не жалуется :)
<хххххх> её там очень хорошо, и назад она совсем не хочет
<хххххх> * ей
<Creature[MSK]> <хххххх> первый вариант тоже ничего (без обид) :)
[ 178 ] одобрена DarkRider, 2005-08-08 09:25
* Marsspy почесал бакенбарду.
* zu решительно сбрила марсу бакенбарды по самый нафиг
* Marsspy лишился главного достоинства и воет
* zu не трогала достоинство!!! Только нафиг!
[ 125 ] одобрена DarkRider, 2005-08-08 09:25
* Cougar[away] бйоццо башкой об стол :)))
--- Cougar[away] is now known as Cougar
<che-etah> отбил эвэй?
<Cougar> ага :))
<Cougar> теперь эвей неделю болеть будет
[ 154 ] одобрена DarkRider, 2005-08-08 09:26
* anoxape ленится выползать из кровати.
* anoxape рулит музыкой на десктопе через remote desktop с ноутбука.
[ 118 ] одобрена DarkRider, 2005-08-08 09:27
< onelook> swast2554: поддерживаю 24x7 :)
< swast2554> onelook неее 24 дня по 7 часов както мало
[ 157 ] одобрена DarkRider, 2005-08-08 09:27
<hiddenman> мда.
<hiddenman> ну теперь я ваще опытный админ, столько всего настроил за ночь.
<hiddenman> правда, до сих пор не понял, как же оно работает.
[ 122 ] одобрена DarkRider, 2005-08-10 17:45
< alexey> у меня один вопросец: мать на каком чипсете предпочтительней сейчас приобретать kt800 или nforce3 250?
< tren> alexey: родителей не выбирают
[ 109 ] одобрена DarkRider, 2005-08-10 17:46
<timbuktu> the new mail have me
* timbuktu думает самое время пить кофе
<timbuktu> с коньяком.
<DavidsonX> с какао
<timbuktu> со сливками
<timbuktu> какао с кофе?
<someoneelse> с почтой
Страницы: предыдущая 1 … 9 10 11 12 13 14 15 … 150 следующая


Страницы: предыдущая 1 … 10 11 12 13 14 15 16 … 150 следующая

[ 106 ] одобрена DarkRider, 2005-08-10 17:46
<Trb> ты заметил, что в нашем общении я себя веду как Эллочка-людоедка?
<Trb> самое распространенное -- это "Жека, привет!" и "да ну тебя!"
<Maniac_away> есть одно маленькое исключение
<Maniac_away> эллочка делает минеты ;):P
<Trb> она вообще вымышленный персонаж
<Trb> эээ
<Trb> или нет? :)
[ 198 ] одобрена DarkRider, 2005-08-10 17:46
<bee> а вот интересно
<bee> баннер три на шесть - идеальная подстилка для лёжки ведь
<bee> вповалку
<bee> кому в палатку надо мож?
<Trb> а че там за материал?
<bee> баннерный винил)
<Trb> зашибись
<Trb> эт чтобы прилипнуть, да?
<Trb> так ведь потом отдерут :))
<bee> еще как отдерут!
<eraser> ага, и не по разу )))
<Trb> ну, на солнце нагреется -- конечно, будет липучий
<bee> так что ложитьмя лучше на спину
<Trb> правильно мыслишь, Ленка
<Trb> бери :))
<bee> на спину - это я про мужской пол говорю)))
<bee> в моем случае хоть на спину, хоть на живот ложись...
<Trb> БЕРИ!!!
[ 189 ] одобрена DarkRider, 2005-08-10 17:46
< kop_[wrk]> народ! под напругой батареи в Su2200RMLXINET подключать можно?
* kop_[wrk] has quit [""]
< DiAce> оказалось что нельзя
[ 112 ] одобрена DarkRider, 2005-08-10 17:47
<bee> писец я письмо пишу
<bee> Виолетта, спасибо!
<bee> План получила, передала.
<bee> вот че можно подумать...
[ 146 ] одобрена DarkRider, 2005-08-10 17:47
< thresh> я кстати поднял сервак
< thresh> правда он в дауне
[ 200 ] одобрена DarkRider, 2005-08-10 17:48
>> а можно узнать почему К48 был допущен к модераторству

Она послала членам избиркома свои фотки в купальнике.
Всем понравилось, один l-xoid был против, но ему быстренько припомнили как он играл на бояне "Боже Царя Храни" и дрался с ментами в переходе на Лубянке.
--Sun-ch
[ 125 ] одобрена DarkRider, 2005-08-10 22:06
<thresh_> вот уж действительно.. линукс поддерживает почти все железо, но КАК...
[ 109 ] одобрена DarkRider, 2005-08-10 22:07
<HardSoft> p0gank: а ты врун :)
<HardSoft> p0gank: даже если у меня будет состав набитый баксами вы не подкючите марс с задержкой в 10 мсек %)
<ls> p0gank: HardSoft прав, у меня на модеме диалапе задержка в 100ms, а вы про марс
<p0gank> HardSoft, за состав нет, а вот если будет чаша Тихого океана заполнена тысячебаксовыми, то запросто
<HardSoft> p0gank: при нашей сегоднешней технологии это невозможно ни за какие деньги
<p0gank> HardSoft, давай деньги, будет тебе канал :-)
<p0gank> HardSoft, а за такие деньги, мы и у инопланетян технологию купим :)
<HardSoft> p0gank: предожение и схема реализации в студию
<p0gank> HardSoft, бабло в студию :)
<HardSoft> p0gank: за голые слова бабло? вы за кого меня держите :)
<p0gank> HardSoft, за лох^Wклиента :)
[ 555 ] одобрена DarkRider, 2005-08-10 22:07
<xeonium> Один парень с товарищем заказ сделали на радио - СМСом с телефона, в транслитерации.
<xeonium> Заказали песню про Стошу-говнозада.
<xeonium> ДиДжей разбирался долго в их послании, когда понял - потом минут 20 песни шли без его комментариев.
<xeonium> Но песню Меладзе "Сто шагов назад" - так и не поставил...
[ 117 ] одобрена DarkRider, 2005-08-10 22:29
<vjoiller> Бросай курить, вставай на лыжи!
<vjoiller> И вместо рака будет грыжа :(
[ 152 ] одобрена DarkRider, 2005-08-11 22:52
<php-coder> aphlux: один парень на том форуме сказал, что ему за день 15 человек эту ссылку прислали)
<aphlux> php-coder: баян 15 порядка?
[ 165 ] одобрена DarkRider, 2005-08-11 22:52
<sashok> Дессерт? А что это такое?
<EvilCat> это такое маленькое и вкусное, что потребляется после сосисок
<sashok> Противозачаточные таблетки?
[ 118 ] одобрена DarkRider, 2005-08-11 22:53
< kpax_> просто скажи proftpd и посмотри результат
< Dadu> proftpd
[ 183 ] одобрена DarkRider, 2005-08-17 12:00
([ www.motronline.com ] Для стабильной работы сервера нужны девственницы)
chante: кому это девственницы понадобились?
chante: а полизать не пробовали? говорят помогает
Artem: Девственниц?
chante: сервер
Artem: А лизание девственниц поможет восстановлению сервера?
qazqazqaz: стоянию сервера
Artem: Ну я понимаю если бы девственницы лизали сервер.
Artem: Хотя...
qazqazqaz: )))))))))))))))))))))))))))))))))))))))))))))))))))))))
[ 181 ] одобрена DarkRider, 2005-08-17 12:01
<Лэн> Опрос на анимешном форуме
<Лэн> "Зачем зеленому монстру три половых органа?"
[ 341 ] одобрена DarkRider, 2005-08-17 12:02
<Innkeeper> Леха, я не понимаю, почему наш универсальный походный набор, который верой и правдой служит нам уже 4 года, называется "одноразовой посудой"?
[ 111 ] одобрена DarkRider, 2005-08-17 12:03
<Nastena_Nata> чо покупать кроме хлеба черного и помидор с огурцами?
<Nastena_Nata> ща на рынок паду
<@Alexei-> водки 6))
<@Kostet> мне анальгину :)
[ 144 ] одобрена DarkRider, 2005-08-17 12:04
<ann-> Какой-то он живой для будущего покойника
<anondll> ann-: будущие покойники все живые
<ann-> anondll ?
<anondll> ann-: ну вот так. а ты не догадывалась?
[ 177 ] одобрена DarkRider, 2005-08-17 12:05
Свинство - это написать 2 SMS-сообщения одному и тому же абоненту. 1-е: "Kstati, u menya est" 2 butylki konjaku. Zahodi v gosti ;)". И 2 минутами позже: "Oj, izvini, eto ne tebe, nomerom oshibsya!" (q) uisky
[ 170 ] одобрена DarkRider, 2005-08-17 12:05
[12:40] < codesnik> назову кошаку Башем. черный аки консоль, и зеленым глазом, аки курсором, мигает.
[ 107 ] одобрена DarkRider, 2005-08-17 12:06
<Lauri1> политическо-общественные-российско-национальные-отношения - сокращённо Порно
[ 134 ] одобрена DarkRider, 2005-08-17 12:06
* cTyDeHT что-то захотел секса
<cTyDeHT> ребутнусь-ка я в линухз
[ 234 ] одобрена DarkRider, 2005-08-17 12:07
<Trb> а вчера на меня девочка какая-то в Чилиме обиделась
<Trb> когда я, по своему обыкновению, начал к ее нику прикапываться...
<Trb> ник был "Assоль", и я сходу спросил: "тебя Оля зовут, да?"
[ 112 ] одобрена DarkRider, 2005-08-22 02:01
<slava_> блин, если в слове /quit делаешь две ошибки, значит пива попили хорошо %)
[ 250 ] одобрена DarkRider, 2005-08-22 02:02
<Rimu> мне ща на Paranoia Survivor не хватает выносливости
<Rimu> как раз перед самым запилом я начинаю подыхать
<Rimu> в итоге на запиле у меня уже подгибаются ноги и пипец
<_1313> пипец подгибается? =))
[ 102 ] одобрена DarkRider, 2005-08-22 02:02
* зачем ушел пОкУшАтЬ...
--- зачем is now known as зачем[EcT]
<Aceler> * зачем ушел пОкУшАтЬ... и правда - зачем?
[ 421 ] одобрена DarkRider, 2005-08-22 02:02
<Tramb> ему канал зажимал на порносайт в 100 байт в сек, так он тянул 6 месяцев клип.
<SS> идейный значит
<SS> изза таких людей вайну выиграли
[ 118 ] одобрена DarkRider, 2005-08-22 02:02
<x113> тока чур код не раздавать направо и налево :) особенно налево.
[ 133 ] одобрена DarkRider, 2005-08-22 02:03
<REal_SM[beer]> Блин, придется аванс брать. %}
<rulek> О! СМ уже стал выбирать: брать ему аванс или не брать... жирует блин :-)
<REal_SM[beer]> Дааа.
<REal_SM[beer]> Жирую.
* REal_SM[beer] взял за ногу рябчика, окунул в соус и сожрал, закусив ананасом
<rulek> Гм... ты знаешь про время? :-)
<REal_SM[beer]> В смысле?
<rulek> В смысле час... последний... он-то неумолимо приходит :-)
[ 148 ] одобрена DarkRider, 2005-08-22 02:03
<brammator> "ну, будем!"
<brammator> и немедленно бунул
<brammator> эээ
<brammator> *выпил
[ 257 ] одобрена DarkRider, 2005-08-22 02:09
<fr1m> Как себе поменять пиписку?
* t_o_X_a подавился печеньем
<Фантом[]> Фрим жжот!
<fr1m> *приписку
<Фантом[]> Фрим, это к медикам.
[ 104 ] одобрена DarkRider, 2005-08-22 02:09
<Maximbo|work> wRAR, к тому же, в отличии от XP, это можно было бы настраивать. Примем всё самое лучшее и повернём лицом к человеку ;)
<AMorozov> Maximbo|work: мне, например, нравятся женские попы. При этом, э-э-э, передняя часть часто не дотягивает. Поэтому не надо "все лицом".
<AMorozov> Пусть хоть что-нибудь задом постоит.
[ 141 ] одобрена DarkRider, 2005-08-22 02:10
<wRAR> сочувствую
<wRAR> тяжелое деццтво, кривые ядра
[ 200 ] одобрена DarkRider, 2005-08-22 02:10
<_Az_> джинтыльмены! мы ж все взрослые люди. давайте прост достанем и померяемся!
[ 152 ] одобрена DarkRider, 2005-08-22 02:10
<Unix_> Прозрачные Х, все ровно,что прозрачное нижнее белье на девушке..(консоль видно) %)
[ 147 ] одобрена DarkRider, 2005-08-22 02:10
> Re: Американский проект "универсального солдата" переведут с Windows на Linux

В американской армии появится дедовщина. Старослужащие солдаты со Слакой на борту начнут чморить гентушную молодежь, заставляя по ночам компилить для них свежие пакеты.

Sun-ch
[ 156 ] одобрена DarkRider, 2005-08-22 02:14
<OC> LokiMaGGot: 1С бухгалтерию уже прочитал?
<LokiMaGGot> OC: Угу. Скучная она. Много действующих лиц и сюжет плохо прослеживается
[ 171 ] одобрена DarkRider, 2005-08-22 02:14
<ozz> IMHO в палочках есть своя философия
<ozz> вилкой ты протыкаешь еду
<ozz> а палочками ты её берёшь
<Samodelkin> еда может обидеться ага
[ 182 ] одобрена DarkRider, 2005-08-23 20:53
<rm> нда, после ирц слово "Автобан" на дорожном знаке выглядит странно...
[ 235 ] одобрена DarkRider, 2005-08-23 20:53
<@hangy> AzriMan: я не понял ноль в четвёртом октете просто
<@mrBuG> hangy ты бы еще сказал что в октаве )))
<@mrBuG> ip-ноты )
<@AzriMan> жжошь :)
<@mrBuG> музыка интернета )
<@AzriMan> ipv7 :D
<@AzriMan> до.ре.ми.фа.соль.ля.си :)
[ 143 ] одобрена DarkRider, 2005-08-23 20:54
* Filona готовит ужин из остатков еды
* breaker пойдет вечерком покупать остатки яды, дабы с утра ширнутся
<button> breaker <-- наркоман ?
<breaker> button: ага. подсел на еду, мне теперь необходимо есть минимум раз в двое суток...
* breaker пропащий чел
<button> обратись к доктору
<breaker> пробовал... он только дозу уменьшил, раньше я вообще ел трижды в день, а иногда бывало и 4 раза...
[ 184 ] одобрена DarkRider, 2005-08-23 20:54
<final_fantasy> freelsd новая операционная система которой не нужен компутер
[ 128 ] одобрена DarkRider, 2005-08-23 20:54
<bass> Dimmus вообще тебе просто необходимо владеть теорией, поэтому лезб на sysadmin.ru и выуживай доку "теория и практика ssl"
<wRAR> bass: лезб на sysadmin.ru?
<bass> wRAR а то, раскрутка сайта все дела :)
[ 242 ] одобрена DarkRider, 2005-08-23 20:55
*** в_поисках_зарядки is now known as в_поисках_телефона
[ 136 ] одобрена DarkRider, 2005-08-23 20:55
*** MARGARITKA joined the channel
<ghoul> мастерок и маргаритка
[ 125 ] одобрена DarkRider, 2005-08-23 20:55
< Волчара_Позорный> Ластик, ты кто?
< LaStik> в каком смысле?
< Волчара_Позорный> тя как звать?
< LaStik> Дрюня
< Волчара_Позорный> понл, нет вопросов
[ 777 ] одобрена DarkRider, 2005-08-23 20:56
<Grevinne> они мне недавно с бойфрендом диван об.. того... обкончали
<Satiel> Grevinne я почему-то не удивлюсь, если ты их там же за диваном и прикопала
<HEKPO[курит]> кончать на диван - это по меньшей мере некультурно
<Grevinne> и главное, без меня, засранцы. я лежу поломатая, а они ибуцца в моей квартире, а потом мне мама наваляла за то что я типа в постели ем. А Я ТАКОЕ НЕ ЕМ!!!
[ 108 ] одобрена DarkRider, 2005-08-23 20:56
<aoe> а.. маты можно на канале писать? для переводческих целей?
<Ritsuko[wrk]> мат в переводческих целях -- это слово ``дубл@ж""?
[ 141 ] одобрена DarkRider, 2005-08-23 20:56
<Nikon> блин, почему спамеры предлагают мне духи, от которых парни будут бегать за мной косяками? :-/
<Nikon> ахтунги чёртовы...
[ 330 ] одобрена DarkRider, 2005-08-24 18:39
-!- koi-8 is now known as koi-8_vs_стоматолог
<koi-8_vs_стоматолог> только хотел сказать, что у меня "большая жопа с зубами", но понял, что в этой фразе что-то не то
Страницы: предыдущая 1 … 10 11 12 13 14 15 16 … 150 следующая


Страницы: предыдущая 1 … 11 12 13 14 15 16 17 … 150 следующая

[ 196 ] одобрена DarkRider, 2005-08-24 18:39
<04iborg> да. кто хочет посетить анал? лучший в мире!
<04iborg> тьфу ты блин.
<04iborg> Канал блин
[ 142 ] одобрена DarkRider, 2005-08-24 18:39
<kok> Лана, а КОХР уехал чтоль?
* Tenacious xvjryek Ланинку в щёчку =)
<kok> после того, как Tenacious xvjryek Ланинку в щёчку =) мне страшно за Ланин
[ 383 ] одобрена DarkRider, 2005-08-24 18:40
<Vasya>Народ, чем можно вывести шариковую ручку???
<XzkTo>...эээ, а куда ты ее ввел?
[ 259 ] одобрена DarkRider, 2005-08-24 18:41
<x84> давайте в морской бой, делать неча
<x84> только чур я стреляю шрапнелью...
* DaGGeR[Csharp_Master] подорвал 20 мегатонную ядерную торпеду в клетке Д5
<DaGGeR> я выиграл
<DaGGeR> бугага
<DaGGeR> а, чорт! Пошел вторичный синтез!
<DaGGeR> Нет, только не мой флот!!!
[ 162 ] одобрена DarkRider, 2005-08-26 02:04
<Черный_Ворон> а че
<Черный_Ворон> я тоже полиэтилином пупырчатым увлекаюсь +)
<Зоофелия> дык. у мну дома под столом пару листиков есть
<Зоофелия> все никак не соберусь ими насладиться
<Tloo-ZaRaZa> бля.. гдеб такого пупырчатого натырить?
<Зоофелия> те100, приезжай - угощу пупырчатым :)))
<Зоофелия> полиэтиленом в смысле
[ 233 ] одобрена DarkRider, 2005-08-26 02:05
<Tloo-ZaRaZa> да чтож такое, надо отходить от пьянок... щас читая баш.орг, зачем-то привычным "стаканным" движением взял баночку с винтами от системника.. чуть не выпил
<Cangrejo34181> гыыыыыыыыыыы
<Tloo-ZaRaZa> нет.. я серьёзно... я подавился винтами
[ 104 ] одобрена DarkRider, 2005-08-26 02:05
* vs-adm пишет руководство юзерофф для автоматики... лучше б я пивом торговал...
[ 102 ] одобрена DarkRider, 2005-08-26 02:06
* raorn знает как по немецки будет "ниибаццо"
<raorn> это uber
<raorn> u umlaut
<raorn> aphlux: это выясняли кто такой uber solder из RtCW
[ 548 ] одобрена DarkRider, 2005-08-26 02:06
<wRAR> гpaф: вот ты мне скажи: у тя переходный возраст прошел?
<гpaф> wRAR: нет. я прыщавый закомплексованный дятел
<wRAR> гpaф: понял
[ 258 ] одобрена DarkRider, 2005-08-26 02:07
* che-etah[film] is away: фильм фильм фильм... Ночь вампиров (The Forsaken)
<pdc_> che za kanal
<che-etah[film]> это второй канал IDE, мастер
[ 110 ] одобрена DarkRider, 2005-08-26 02:07
<Valkiriya> не подскажешь прямой ссылки скачивания аниме Green Green&
<REal_SM> Ну, не знаю. Мы если качаем, то ослом
<Valkiriya> ухах. а меня Магма спрашивает
<Valkiriya> ссылка для осла ?
<Valkiriya> а я отвечаю
<Valkiriya> для кого?) нет. для меня =)
[ 162 ] одобрена DarkRider, 2005-08-26 02:07
<Lord_Navalod> все у меня в жизни через жопу.....
<zeus> ужос!
<zeus> что и секс???
[ 139 ] одобрена DarkRider, 2005-08-26 02:08
* +zZerG пьёт кофе с круасанами
<+zhabba-summer> прятного
<+zZerG> пасиб
<deaddy_HeT> приятного
<+zZerG> благодарю :)
<+zZerG> все такие добрые стали...
<+zZerG> как-будто думают, что я с ними поделюсь :)
[ 235 ] одобрена DarkRider, 2005-08-26 02:08
* tatarin (~tatarin_1@195.69.190.161) has joined #ragnarok
<tatarin> БЯЕЛ ОПХБЕР
<tatarin> ЙРН МХАСДЭ ЛМЕ ЛНФЕР МЮЯРПНХРЭ ЙКХЕМР МЮ БЮЬ ЯЕПБЕП?
<HaroHaroGenki> точно татарин
[ 174 ] одобрена DarkRider, 2005-08-26 02:08
<Geo[Karjala]> Какие вы не общительные :( ... Сервер и то чаще пингуется...
[ 167 ] одобрена DarkRider, 2005-08-26 02:09
<lash> tarantul: из образа репозиторий каким манёром можно сделать?
<virtuoso> lash: Ты тоже учишься у мастера Йоды?
[ 243 ] одобрена DarkRider, 2005-08-26 02:09
"Я щас чихнул, мне чел из той-же комнаты по асе написал "Будь здоров"... Куда катимся..."
[ 115 ] одобрена DarkRider, 2005-08-26 16:04
<denk> Фросик, а когда в лесах 300 видов только условносъедобных...
<denk> тут у кого хошь слюнки потекут :)
<Frozen> denk: условносьедобных?)
<Frozen> это как? их можно скушать...но только один раз?)
[ 159 ] одобрена DarkRider, 2005-08-26 16:04
<Kain> ни как не могу понять, что с Самбой 3.0 включенной в АД
<wRAR> аццкая самба?
[ 104 ] одобрена DarkRider, 2005-08-26 16:04
<kpax> ыыы - Вот сижу, нажимаю кнопки,
<kpax> А в уме только сиськи и попки.
<wRAR> это к доктору ;)
<crsd> нет это не к доктору
<crsd> это к девчонкам
[ 126 ] одобрена DarkRider, 2005-08-29 00:28
<Push> Cosplay -->> Costunme Play -->> Костюмированная игра. Ну как фэнтезисты эльфов отрыгивают))
<Эльфа Liatry"> ага..ясненько)
<Push> *Отыгрывают... Хотя иногда разницы никакой
[ 117 ] одобрена DarkRider, 2005-08-29 00:31
<henker> #7733 "Если начать выделять мышкой текст в письме при нажатом Shift, то KMail падает."
<henker> вот блин, не поверил..
[ 154 ] одобрена DarkRider, 2005-08-29 00:31
<sudo-s> почему у меня в камере кусок чьей-то головы :(
[ 129 ] одобрена DarkRider, 2005-08-29 13:35
* Pen^2 ищет нунчаки в продаже.
<Pen^2> нашел статью о холодном оружии, как отмазываться и пост девочки, которая любит ими самоудолетворяться.
<Pen^2> странная штука жизнь.
[ 90 ] одобрена DarkRider, 2005-08-30 00:40
<gns|work> а кто генту зобанил?
<gns|work> raorn: твоя работа?
<wRAR|work> gns|work: оп здесь один - gns
<raorn> gns|work: тут ты банил, на alt - я
<gns|work> raorn: а за что?
irc.freenode.net#altlinux-smoke
[ 120 ] одобрена DarkRider, 2005-08-30 00:40
<Aceler> что будет если килограмм модулировать амплитудно?
<Aceler> кг/ам
[ 1719 ] одобрена DarkRider, 2005-08-30 17:36
<Paradise> как удалить файлик с пробелом?
<Paradise> усе
<Paradise> сцука
<Paradise> как востановить то?
[ 102 ] одобрена DarkRider, 2005-08-30 17:36
<Inept> нашел линуксовый рутовый раздел - как узнать, какой конкретно линукс там стоял?
<anoxape> Inept: Если пахнет -- то slackware. Если не работает -- то redhat. Если тормозит -- то gentoo.
[ 100 ] одобрена DarkRider, 2005-08-30 17:36
<lmike> stanv: кури маны :)
<combr> lmike: курение вредит здоровью ;)
<combr> лучше их иначе употреблять
<lmike> варить на молоке ?
[ 185 ] одобрена DarkRider, 2005-08-31 08:15
<Iruta-san> сегодня по максимуму крутили мумий тролля
<Злобный_Псих> куда мир катиться??
<Iruta-san> после строки "может выпьеш йаду" я подавился квасом))
[ 101 ] одобрена DarkRider, 2005-08-31 08:16
* АзЪgirl has changed the topic to: 19 августа умерла Аушра. Земля ей пухом.. Стрела в среду у тополя в 19:00.
<Gorbushka> а кто это был Аушра?
<Behemoth_the_Cat> не знаю
<Behemoth_the_Cat> девушка видимо
<иц> основательница соционики
<Behemoth_the_Cat> во как
<Behemoth_the_Cat> и чего с ней
<GateKeeper> умерла
[ 1116 ] одобрена DarkRider, 2005-08-31 18:01
<Черный_Ворон> подло кикать людей когда они жжгут болванки
<Черный_Ворон> спросить сначала перед киком, жжгу ли я болванку
<Lehanson> Магнус а жгешь ли ты болванку?
<Черный_Ворон> нет
<J|exaHcoH> >:)
<Черный_Ворон> НО
<Черный_Ворон> я инсталлю игру!
--- *.RusNet gives channel operator status to J|exaHcoH
<Черный_Ворон> нельзя кикать когда инсталишь игру
<-- J|exaHcoH has kicked Черный_Ворон from #agfc (Жги болванку, сцуко!)
[ 115 ] одобрена DarkRider, 2005-09-01 10:39
<DOMRIK> ну и как? хорошо работается во время отпуска?
[ 118 ] одобрена DarkRider, 2005-09-01 16:05
<Dubrovsky> ZarD, там ошибка в запросе
<Dubrovsky> и я даже показал где ошибка
<ZarD> <Dubrovsky> так мне скрипт править надо или мускул *?
<Dubrovsky> ZarD, ДНК
[ 138 ] одобрена DarkRider, 2005-09-01 16:05
<hiddenman> черт, да что же это за криворучье врожденное у меня
<stalker37> hiddenman: оно у всех есть....вопрос на сколько градусов и в какую сторону
<hiddenman> stalker37: узлами вокруг всего тела :(
[ 180 ] одобрена DarkRider, 2005-09-01 23:19
<zoi> ну, в эстоооонииии меееедленнныыыыый интернет :)
<MrProphet> ага... 2 Mbit
* zoi smirks
<zoi> подумать только, целых два
<Ares> на всю эстонию :)
[ 253 ] одобрена DarkRider, 2005-09-01 23:19
<Sashok> один раз кролика разделывали
<Sashok> рожа в крови вся, на торсе брызги, нож окровавленный, все дела
<Sashok> и тут этот самый промоутер в звонит в квартиру
<Sashok> а товарищ как раз кишки нес дворовой собачке
<Sashok> промоутер стоял бледный, косил глаза на мисочку с кишками, но продолжал вещать за свой космический утюг
[ 135 ] одобрена DarkRider, 2005-09-01 23:19
<skin2492> народ ериксон как прально по английски писать?
<АццкиБи> epukcoh
[ 146 ] одобрена DarkRider, 2005-09-02 12:24
<@sanches> gazz, некоторые ненатуралы с Тобой не согласятся ;-)
<gassique> (хотел написать что на херу вертал ненатуралов, но вовремя остановился) sanches, мнение негров шерифа не интересует :-)
[ 162 ] одобрена DarkRider, 2005-09-03 01:14
<Aku> Блин, алкоголь такой же эффект дает -_-
<Aku> Чиорт.
<Darth_Blade> Голова кружится?
<Aku> Нет, диск не видится.
[ 184 ] одобрена DarkRider, 2005-09-03 01:15
<Sav> октет - это 8 бит
<gohdan> Sav, а чем он от байта отличается?
<Sav> а чем мягкое от теплого отличается? )
<gohdan> Sav, байт - мягкий, а октет - теплый?
<птица_Щастья> имхо байт теплый .)
<Sav> наоборот, октет - мягкий
* gohdan никогда не трогал байты
[ 263 ] одобрена DarkRider, 2005-09-03 19:34
<hamster> в двух смс-ках, ещё не дошедших до тебя, вместо слов "блять" и "какого хрена" следует читать "терпеть не могу, когда до тебя невозможно дозвониться"
[ 1089 ] одобрена DarkRider, 2005-09-05 09:18
<Rimu> и чем люди думают...
<Rimu> ну кто же сокращает слово "Местонахождения" до "Местонах."
[ 131 ] одобрена DarkRider, 2005-09-05 09:18
<sud0> гpaф|60TuHr у каждого есть право на свободный выбор провайдера - ага, мне это учитель по праву еще в шестом классе рассказывал, я тогда хорошо запомнил
<sud0> говорит у каждого есть право на жизнь, на смерть и на свободный выбор провайдера
[ 114 ] одобрена DarkRider, 2005-09-05 09:19
<AlexP> LionSprings: а что было то?)
<LionSprings> AlexP: а хрен его знает.
<LionSprings> Дергали дергали, меняли модемы, нифига.
<LionSprings> нифига-нифига-нифига, а потом фига
[ 144 ] одобрена DarkRider, 2005-09-05 09:21
<makki> блин продавцы лекарств ваще охренели
<makki> было вот лекарство от изжоги "линекс"
<makki> а вот щас увидел рекламу средства от импотенции "гентос"
[ 143 ] одобрена DarkRider, 2005-09-05 18:26
* davinchi придумал способ заработать кучу денег через патенты на ПО
<davinchi> запатентовать способ работы софта "через ж**у"
[ 130 ] одобрена DarkRider, 2005-09-05 18:26
* wRAR умиляют темы и тексты писем от мелкософта
<wRAR> "Контрольная электронная почта"
<henker> ... в голову
[ 104 ] одобрена DarkRider, 2005-09-05 18:26
<mooh> disconnect на самом откровенном месте произошел
[ 114 ] одобрена DarkRider, 2005-09-05 18:26
<_Az_> каждый админ должен в своей жизни настройить сендмейл, написать биллинг и обругать маздай :)
Страницы: предыдущая 1 … 11 12 13 14 15 16 17 … 150 следующая


Страницы: предыдущая 1 … 12 13 14 15 16 17 18 … 150 следующая

[ 130 ] одобрена DarkRider, 2005-09-06 18:23
* slava|esp вбил в яндекс "широкий стол без вы@%онов" и с удивлением увидел: Хочется купить хорошую мебель?
<slava|esp> Сравни цены и выбери лучшее на Яндекс.Маркете!
<Pen^2> у них преобразование фразу "без вые.онов" в слово "обычный"
[ 110 ] одобрена DarkRider, 2005-09-06 18:23
<Egor109_> людиииии у кого нить есть скриптик администрирования файла простого TXT
<or> "администратор тектового фала" :)
[ 285 ] одобрена DarkRider, 2005-09-06 18:23
<oisee> у кого есть дистрибутив FreeBDSM?
[ 83 ] одобрена DarkRider, 2005-09-06 18:24
<virtuoso@> Есть чтоли?!??!?!??!
<dimir@> Ееееееееесть!!!!!!!!!!!!!!!11
<virtuoso@> Грамотен!
<dimir@> И ниипет!
<virtuoso@> Всяко!
<dimir@> Иначе что!??!??!?!?!?!??!?!?!11
<virtuoso@> Труба!
<dimir@> \o/
<virtuoso@> Утро, в общем.
<dimir@> А, да, утро.
[ 137 ] одобрена DarkRider, 2005-09-06 18:24
<wart> virtuoso: А. Тут сейчас небольшой сумасшедший дом.
<wart> Филиал Кащенко.
<avn> wart: это фамилий такой?
<virtuoso> Филиал Петрович Кащенко.
[ 171 ] одобрена DarkRider, 2005-09-06 18:24
<none> Утро . это такая часть суток, когда завидуешь безработным.
[ 198 ] одобрена DarkRider, 2005-09-08 22:32
<Radahnar> насчёт yessir мне нравится, что с какой-то версии freeBSD опция sendmail_enable стала иметь не две, а три опции....
<Radahnar> YES, NO и NONE
<zoi> "да", "нет" и "ты что, ***улся, ни в коем случае!"? :)
<Radahnar> именно так. :)
[ 389 ] одобрена DarkRider, 2005-09-08 22:33
<thresh> wRAR: я велосипедер
<thresh> велосипедаст
<thresh> велосипедист
<wRAR> велосипедик, чего уж там
[ 131 ] одобрена DarkRider, 2005-09-08 22:33
<Gil> Сначала в России изобрели русскую водку. Это ускорило изобретение всего остального
[ 142 ] одобрена DarkRider, 2005-09-08 22:33
<Dubrovsky> В жизни каждого человека может настyпить момент, когда любая бyмага
<Dubrovsky> становится ценной. В жизни каждого человека может настyпить момент, когда любая бyмага
<Dubrovsky> становится ценной. В жизни каждого человека может настyпить момент, когда любая бyмага
<Dubrovsky> я прошу прощения лаги
<GateKeeper> кончилась бумага?
[ 114 ] одобрена DarkRider, 2005-09-08 22:34
<Dm1trY> Расчет Dot Clock как пишут в книге горизонтальную частоту синхронизации разделить на длину фрейма по горизонтали....
<Dm1trY> ИМХО Бред нужно умножать....???
<Vanger> Бред нужно умножать и сеять, это ты правильно сказал
[ 181 ] одобрена DarkRider, 2005-09-08 22:34
<Beerkoff> хренасе
<Beerkoff> нашел себя на башоргру
<Айса> не знаешь куда деться? потерял смысл жизни? не дают девки? НАЙДИ СЕБЯ на башоргру!
[ 137 ] одобрена DarkRider, 2005-09-08 22:35
<skor> пля
<skor> инет упал
<skor> ооо
<skor> поднялся
<maxtar[hard_work]> зарядка
[ 135 ] одобрена DarkRider, 2005-09-08 22:35
<thresh> мда:)
<thresh> окошко с кнопками "отменить" и "отмена"
[ 271 ] одобрена DarkRider, 2005-09-08 22:36
<[Tycho]> Новости по ящику - это 5 баллов !!
<[Tycho]> "...к счастью скорая помощь приехала своевременно и студент скончался уже в больнице".
[ 566 ] одобрена DarkRider, 2005-09-12 10:26
<Tloo-ZaRaZa> у этой бестолочи в 18 лет мозгов максимум на 14
<Zuzuzu> значит если ты будешь ей трахать мозги, тебе дадут срок :))
[ 99 ] одобрена DarkRider, 2005-09-12 10:27
< Lord_Navalod> Лень а че тя так перекосило?
<@\> Lord_Navalod: я типа занят. когда я типа занят, у меня такой ник
< Волчара_Позорный> а я когда занят, то у меня такой ник: ";╪;╪;%;%
< Dagger> т.е. ты вообще занят не бываешь?
[ 177 ] одобрена DarkRider, 2005-09-12 10:27
<роза> как тебя звать
* delphi is away: far away from you
<роза> а меня лена
[ 163 ] одобрена DarkRider, 2005-09-12 10:29
<Gazz> mihalich это тоже бот?
<Kappa_> нет, это михалыч
<Gazz> ну это понятно
<Gazz> а он бот?
[ 229 ] одобрена DarkRider, 2005-09-12 10:29
<@LEOnid> я ем пельмени
< zeek> поздравляю
<@LEOnid> они вкусные
< solar> ты молодец
< zeek> я очень рад
<@LEOnid> спасибо
< zeek> ты далеко пойдёшь
< zeek> очень умный молодой человек
[ 143 ] одобрена DarkRider, 2005-09-12 10:30
<Seras> [Ritsuko[wrk]] Гудит как улей родной завод, а мне-то х**ли -- е**сь он в рот!
<Banchan> Завод гудит словно / Улей встревоженный / А мне все равно.
[ 143 ] одобрена DarkRider, 2005-09-12 15:52
<Jenny69[gone4good]> ура! наконец-то я на работе!
* Jenny69[gone4good] is now known as Jenny69[zzz]
<Jenny69[zzz]> всем приятных сноф!
[ 198 ] одобрена DarkRider, 2005-09-13 13:27
<san>блин опять день кончаеца а я не работал 69
<Axel> не работал 69 ?
<Axel> ты так работаешь ?
<Axel> я так обычно отдыхаю
[ 98 ] одобрена DarkRider, 2005-09-13 13:27
<БУЛЬ> Что за пинг понг не пойму?!
<ShtirliZ[private_only]> а ты не понимай
<ShtirliZ[private_only]> пей и все
[ 358 ] одобрена DarkRider, 2005-09-13 13:27
<Escogido> на РБК по ссылке "В Австралии арестовали российских моряков" открывается новость с заголовком "Российские моряки в Нигерии освобождены". к чему бы это?
<Енька_ворк> закон сохранения энергии - если где нить арестовали российских моряков значит в другом месте должны выпустить
<Escogido> это закон сохранения российских моряков
[ 112 ] одобрена DarkRider, 2005-09-13 13:27
* ибо нефиг (~Nekto@80.69.145.25) has joined #sociotest
* ^ALEX^ (~alex@us391.lancom.pvt) has joined #sociotest
* Офтальмолог gives channel operator status to ^ALEX^ ибо нефиг
[ 141 ] одобрена DarkRider, 2005-09-13 13:28
w3.org - дебилы. Придумали какой-то стандарт, несовместимый с IE...

(http://www.linux.org.ru/profile/netkeeper/view-message.jsp?msgid=1072147)
[ 172 ] одобрена DarkRider, 2005-09-13 13:28
<oisee> чо вы много говорите! у меня трафик идёт! =)
<oisee> надо эк. траф.
<oisee> сокр. слова
<RussianVodka> лол
[ 257 ] одобрена DarkRider, 2005-09-13 13:28
<SleeP_1911> подскажите хто знает где можно скачать учебник по VBA ?
<wRAR> в гугле...
<SleeP_1911> <wRAR> я смотрел - там нету - там только строка для поиска - ничего не понимаю...
[ 125 ] одобрена DarkRider, 2005-09-14 12:38
<Shadow_Panther> цифровик с ручником
* zoi . o O ( ручник с цифровиком... )
<zoi> знаю одного такого...
<REal_SM[club]> Я двоих таких знаю.
<Ivorycheck> цифровик 320 млн. пикселей... вот бы таким пофотать
<zoi> ...троих.
[ 154 ] одобрена DarkRider, 2005-09-14 12:38
<Ivorycheck> в индии 23 февраля 97 года в одном храме собралось на религиозную церемонию более 1,5 млн. женщин - привет защитникам отечества
<Ivorycheck> фейерверк длиной 3125 метров был подожжен 24 августа 2003 года на празднике морских фейерверков в ариаки, фукуока, япония - а где же был я???
<Radahnar> Ивори, утомил. Гиннес надо пить, а не читать.
[ 170 ] одобрена DarkRider, 2005-09-14 12:38
* meshera будет сегодня ночью проводить у себя сеть дома *_*
<meshera> я нифига не знаю как это делается, и чо ваще, и вставать мне в семь утра. но буду проводить :)
<zoi> хорошо что напомнили
* zoi потащился за бухтой кабеля и обжимником
<GNUS> побухтит и пообжимается
[ 176 ] одобрена DarkRider, 2005-09-14 12:39
* Sorata слушает Рок-группа - Убей себя об стену
<Swordsman> @_@
<Swordsman> Мама, роди меня обратно...
<TM> Это следующая песня.
[ 124 ] одобрена DarkRider, 2005-09-14 12:42
<kuroneko> ^^
<Tari[true_work]> ^^
<maxtar[hard_work]> ^^
<REal_SM[away]> ^^
<Tari[true_work]> похоже на стайку летучих мышей *_*
<kuroneko> ^;^ - какают в полёте...
<Tari[true_work]> все опошлил -_-
<kuroneko> сори :_:
[ 124 ] одобрена DarkRider, 2005-09-14 12:42
<Grayich> скока занимает минимальная установка фри 5.3 5.4 ?
<hamer> сутки + ящик пива
[ 207 ] одобрена DarkRider, 2005-09-14 12:42
<iFot>: как ип компа удалённо посмотреть?
<Rain>: Под виндой?
<iFot>: Угу
<Rain>: Выполнить "netsend [имя компа] Какой у тя айпишник?". И ждать.
[ 239 ] одобрена DarkRider, 2005-09-14 12:42
<Spryn> чё значит эта надпись? Invites: You were invited for #babruisk by sP3k7eRX?
<Axel> типа - не желаете ли в бобруйск, животное ?
[ 122 ] одобрена DarkRider, 2005-09-14 12:43
<D8E9C0> чувствуется оживление
<venom_WH> ну да, оживление, что ж еще так живо может интересовать обитателей этого канала, как не сиськи и письки
<GoodWin> <venom_WH> т.е. циски и писюки? :)
[ 108 ] одобрена DarkRider, 2005-09-14 12:43
<Aceler> с праздником!
<UN> Яж не программер
<Aceler> а я программер
<Aceler> с праздником меня!
[ 206 ] одобрена DarkRider, 2005-09-15 15:05
<dresden> ты скора?
<alter_fish> ем...
<dresden> ты скора?!
<alter_fish> ем...
<dresden> ты скора?!?!
<alter_fish> ем я...
<dresden> да блин, если бы я хотел знать что ты делаешь, я бы спросил "что ты делаешь?", а я спрасил "ты скора?" :)))))
[ 197 ] одобрена DarkRider, 2005-09-15 15:07
<Tonya> я, конечно, может и блондинка, но уже вобрала в себя ум отрастающих темных корней
[ 102 ] одобрена DarkRider, 2005-09-15 15:08
<raider> я больше всего люблю спать и гулять с друзьями :)
<hola> любишь спать с друзьями?
[ 215 ] одобрена DarkRider, 2005-09-15 15:09
<Gumanoid> какая пьянка!?
<Gumanoid> сессия на носу
<Phoenix[Msc]> какая сессия
<Phoenix[Msc]> пятница скоро!
[ 102 ] одобрена DarkRider, 2005-09-15 15:09
<wRAR> Taranaga: КИСА СКОЛЬКО ТИБЕ ЛЕТ
<Taranaga> wRAR, 25
<henker> точку пропустил
[ 149 ] одобрена DarkRider, 2005-09-16 10:39
<REal_SM[beer]> Я знаю, какой был бы пик моей карьеры.
<REal_SM[beer]> Должность сисадмина на пивоваренном заводе.
<Zerogoki> мечта каждого второго сисадмина ))
[ 147 ] одобрена DarkRider, 2005-09-16 10:40
<Iruta-san> Что будет превыше всех восторгов?
<Iruta-san> Тибетский слог "Эх", украшенный восклицанием "Вань".
<Iruta-san> Из священного "Эх, Вань!" возникают все радости жизни, - говорится в тибетских трактатах о науке любви.
* БопоХ (~Bop0Hz@access-100.kmtn.ru) has joined #yourworld
<БопоХ> эх
[ 125 ] одобрена DarkRider, 2005-09-16 10:40
<Frozen> дожилась...В кроссворде написала пушной зверек - "писец".)
[ 99 ] одобрена DarkRider, 2005-09-16 10:41
* cityhawk вот возбуждает чтение логов постфикcа.
<cityhawk> Когда звонит клиент и просит найти письмо, которое он отправлял "вчера вечером" /me начинает мерно постанывать
[ 380 ] одобрена DarkRider, 2005-09-18 13:29
* Реальный_Парнишка is now known as Оля
[ 125 ] одобрена DarkRider, 2005-09-18 13:31
приват:
----------
<Frost-ищет-любовь> привет как дела
<Tor[w]> привет, нормально
<Tor[w]> тебя как зовут?
<Frost-ищет-любовь> илья
<Tor[w]> чет ты не там любовь ищешь =\
Страницы: предыдущая 1 … 12 13 14 15 16 17 18 … 150 следующая


Страницы: предыдущая 1 … 13 14 15 16 17 18 19 … 150 следующая

[ 110 ] одобрена DarkRider, 2005-09-18 13:31
[17:32:41] <Mad_Max> уже на конпки не поппадаю
[17:32:46] <Mad_Max> аааааааааааааа
[17:32:52] <Mad_Max> мля
[17:32:53] <Tor[w]> попал
[ 104 ] одобрена DarkRider, 2005-09-18 13:31
<Chibiko> login: root
<Chibiko> password:
<Chibiko> Welcome to ZyXEL Prestige(tm) Series system console.
<Chibiko> Using flashcode v5.35.2076 of May 12, 2004.
<Chibiko> # uptime
<Chibiko> 17:44 up 9 days, 2:56, 1 user, load averages: 0,00 0,00 0,00
<Takuto65597> Чибико, глюк.
<Takuto65597> пароль не показывается.
[ 2001 ] одобрена DarkRider, 2005-09-18 13:32
<Hiki> у меня сеня праздник)) мне подарят запоздалый подарок на ДР)))
<zoi> моск?
<Hiki> моск?
<Hiki> Зой, не поняла вопроса..
[ 107 ] одобрена DarkRider, 2005-09-18 13:32
<ZerG> *ля народ . каким то макаром забилась под завязку /root что делать как искать что удалять ??? нихера ж не работает
<Dubrovsky> ZerG, man du
<Dubrovsky> не так
<Dubrovsky> ZerG, в man du
[ 129 ] одобрена DarkRider, 2005-09-19 11:46
* десять_человек_сидят_в_комнате is now known as девять_с_чем-то_человек
<Dead_Persimmon> одного съели?
<Dead_Persimmon> все же, без закуски вдесятиром лучше не собираться.
[ 191 ] одобрена DarkRider, 2005-09-19 11:47
Генеральный директор одной крупной локальной сети в г. Москва на официальном форуме сети:
"Система автоматического учёта абонентских серверов ликвидирована в связи с тем, что оказалась слишком сложная для абонентов, с целью упрощения работы оставлены ссылки на оф. Сервера обмена.
Ваши пожелания Вы можете оставлять здесь"

Ответ абонента:
"не "оказалась слишком сложная", а "оказалась слишком сложной".
Русский язык тоже "слишком сложная" для некоторых, но это не повод его отменять."
[ 159 ] одобрена DarkRider, 2005-09-19 11:47
<slayter> интресно как мона печатать не смотря на монитор?
<hackzone> легко
<hackzone> жгиктешпщщмнпаннльрс нл
<hackzone> видишь, я умею
[ 123 ] одобрена DarkRider, 2005-09-19 11:47
<nit0shi> nero, тебя новая версия вышла.
[ 253 ] одобрена DarkRider, 2005-09-20 10:04
<issay33416> я тут пытаюсь пережать в мп2 хоккейный матч с кучей шума.. все фильтры шумодавы грохают шайбу.. получается фигурное катание с клюшками..
[ 130 ] одобрена DarkRider, 2005-09-22 10:19
<Aceler> mike_k, солярку опен могу дать по почте
<mike_k> на мыло?
<мыло> а чо сразу я?
[ 84 ] одобрена DarkRider, 2005-09-22 10:20
-!- Netsplit over, joins: +[PUNK]
<+[PUNK]> круто я первый раз стаю свидетелем ребута всего руснета
[ 146 ] одобрена DarkRider, 2005-09-22 10:21
* Darth_Blade вспомнил дурацкий анекдот про сало
<Aku> Какой из тысячи?
<Darth_Blade> Тот, что про бетон.
[ 223 ] одобрена DarkRider, 2005-09-22 10:21
<Maximbo> народ, таблицы маршрутизации всем админам снятся, или пора бы к психиатору? :(
[ 228 ] одобрена DarkRider, 2005-09-22 10:22
<SX>
Нужно купить патроны для магазина для ТТ кажеЦо 44 или 45 калибр.
ЗЫ. Не шутка.
ЗЗЫ. Даша, ты не права.
<Skalolaz> Дашу жалко
[ 452 ] одобрена DarkRider, 2005-09-22 10:22
<Bars> Есть ПРОГРАММА и windows
Хочется разрешить пользователю работать с программой, но запретить ее закрывать.
Можно ли это сделать и как???
<ahtoh> скажи пользователю, что если закроет программу, то отрежешь ему пальцы на обеих руках, и покажи кусачки
[ 735 ] одобрена DarkRider, 2005-09-22 10:22
<Frozen> если поесть на даете..дайте доку на ассемблер.)
<quadra> сходи покушай
<spanka> лучше поешь
<thorn> Frozen: ты лучше поешь
<balder> Frozen, лучше поешь
[ 122 ] одобрена DarkRider, 2005-09-22 10:23
<gadfather> А в чём смысл модератора Zone, объясните кто-нибудь.
<Lea> например, за личными оскорблениями и матом следить
<gadfather> А что, этого нельзя разве? Ну дела...
<Kach> Ну нарпмер я сделаю такой тред
Тема: Х*Й
тело: Всем сосать!
<gadfather> А нельзя? Почему?
<Lea> плохо потому что. чего в соблазн вводить?
[ 1127 ] одобрена DarkRider, 2005-09-22 10:24
*** Irra [apache@2af52808.31478372.kharkov.ua] has joined #anime.uteha.ru
<Irra> Это канал про ониме?
<drdaeman> дададад. а вам KDE настроить?
<Irra> Не, KDE уже настроили, мне бы с vim кто помог разобраться...
[ 128 ] одобрена DarkRider, 2005-09-23 10:10
<laier> вот помню был один форум, населенный 14-16 летними кавайщицами. вот там про секс было очень хорошо
<laier> просто я зашел на тот-же форум через два года. почти все кавайщицы остались теми-же, только вот обсуждали они не как плохо секс до брака, а типы гандонов.
[ 131 ] одобрена DarkRider, 2005-09-23 10:11
<[POFIGIST]SnowBlast_слепой> типа: пацан сказал - пацан сделал, если не сделал - снова сказал. да?
[ 249 ] одобрена DarkRider, 2005-09-23 10:12
-!- Svetilniks [Svetilniks@10.168.12.70] has joined #normal
-!- zeus [zeus@zeus.korolev.net] has quit [Client exited]
<Svetilniks> БАЛИИИИН
<Svetilniks> мне нужен был зевс:/
-!- Svetilniks [Svetilniks@10.168.12.70] has quit [Quit: Чава!]
-!- zeus [zeus@zeus.korolev.net] has joined #normal
[ 83 ] одобрена DarkRider, 2005-09-23 10:12
>А разве "закачать" и "закачка" - это не от себя к серверу??? =)
Ну дык сначала 100 млн скачли, не понравилось --- и 90 мли закачали обратно %)
[ 212 ] одобрена DarkRider, 2005-09-23 10:13
<REal_SM[club]> А. Да. Геймбой видел. У одноклассника в девятом классе.
<REal_SM[club]> Даже, кажется, трогал.
<koi-8[экзамен_в_11_30]> одноклассника?
<Amun-Ra[work]> лучше однокласницу...
<REal_SM[club]> Да я бы и одноклассницу... Только же у нас все целки-патриотки (тм) были.
<REal_SM[club]> (не подумайте, что я одноклассника бы!)
<Amun-Ra[work]> О.о... пришлось однокласника?
<REal_SM[club]> Я знал, что подумают!
<REal_SM[club]> Не пришлось. %Ъ Ориентация не дала. Ж)
<REal_SM[club]> (если щас спросят, в каком классе училась Ориентация, застрелюсь)
<koi-8[экзамен_в_11_30]> ориентация - она такая: когда надо - не дает
<Amun-Ra[work]> забавное имя, а как она из себя ;)?
* REal_SM[club] пошел и застрелился
<Amun-Ra[work]> я не спрашивал где она училась ;)
<REal_SM[club]> А, ну, ладно.
[ 105 ] одобрена DarkRider, 2005-09-26 16:05
<Mercurius> мда... ну вот почему посетители серверов локалок думают, что все юзеры на каналах принадлежат их локалке
<Павлик> это закономерность
<Mercurius> может быть это где-нибудь в правилах/FAQ оговорить?
<Павлик> типа: пацаны и диффчонки, из 7000 чел в руснете не все живут в соседней общаге
[ 126 ] одобрена DarkRider, 2005-09-26 16:22
<shiva1> ближе к делу! что за журнал-то!
<MAD`wrk> да не помню я
<MAD`wrk> посвященный фантастике
<shiva1> Космо? Упс? Йес? Кулгерл? Лиза? Маша? Аграфена?
[ 87 ] одобрена DarkRider, 2005-09-26 16:22
* Pac_works пытается вникнуть в mod_rewrite
<Павлик> паци это ацкий модуль для поклонников регекспов
<Pac_works> я поклонник регэкспов как раз :)
<vladvic> я тоже реги люблю :)
* BigScrap любит женщин
[ 128 ] одобрена DarkRider, 2005-09-26 16:24
<Evg33> комп врубаю, инет есть и хлоп его нет
<Evg33> думал бабло кончилось....
<Evg33> потом появился
<Evg33> а чё было то ?
<BigScrap> бабло дали
<BigScrap> провайдеры на бабле же работают
<BigScrap> бабло кончилось - не работают. быбло дали - работают
<BigScrap> ну и электричество им немного надо
<BigScrap> а то бабло считать не могут без машинок
<BigScrap> поэтому когда света нет они тоже не работают
[ 421 ] одобрена DarkRider, 2005-09-26 16:27
<Дую> А ты бы что хотел на свой ДР?
<Аку> Лицензию на отстрел идиотов, годовую %)
<Дую> Для России достать не смогу %) Отстрел в заповеднике запрещен %)
[ 191 ] одобрена DarkRider, 2005-09-26 16:30
* netoneko пошел читать брэма стокера
<Bzek> Да вы лучше "Жизнь животных" Брэма почитайте.
<Nominus> ЖЖ чтоль?
[ 152 ] одобрена DarkRider, 2005-09-26 16:30
*Bolik пошел ставить 64-битную Винду
<mblsha> Mace Windu будет не доволен, что в нем 64 бита, и что его ставит Bolik
<mblsha> и что о нем говорят в женском роде
<Bolik> конопля будет недовольна, что ее употребляют по субботам какие-то мыши
[ 99 ] одобрена DarkRider, 2005-09-26 16:31
<ToH> народ расскажите про расценки дизель
<ToH> и про тарифы
<ToH> мне точно знать нада
<kot_vaska> дорого нах
<Гулёный_Дохтур> херня всё
<ToH> хорошо объяснили
<Гулёный_Дохтур> ну да
<Гулёный_Дохтур> в двух словах
[ 105 ] одобрена DarkRider, 2005-09-26 16:31
<Ыыыыы> Все, я сегодня не засну... И все из-за тебя
<Beh0older> а я щас соус парк посмотрю, пиво допью и спокойно усну с любимой женщиной в обнимку =)
<Ыыыыы> =) А я чай допью, комп вырублю, вытру простыню и спать
<Beh0older> вытрешь простыню
<Beh0older> нда
<Beh0older> ну ладно пойду я от твоих подростковых ужасов подальше!
[ 160 ] одобрена DarkRider, 2005-09-26 16:34
Jer: у меня тут прикол был
Jer: на балконе два листа оргстекла стоят
Jer: советского еще, 6-7 мм
Jer: вот я его начал пилить, оно нагрелось, воняет, а это еще зимой было
Jer: от него пар валит, оно нагревается, а самый прикол в том, что оно сразу же за пилкой склеивается =)
[ 232 ] одобрена DarkRider, 2005-09-26 16:34
<spinner> "простите, я вовсе не хотел обидеть юзера Зуева... я же не виноват, что буквы З и Х на клавиатуре рядом расположены..."
[ 106 ] одобрена DarkRider, 2005-09-26 16:34
* b1ack_raven играецца исключительна в маджонг...
* b1ack_raven дятел (с)
* IceD^ играется исключительно в емакс
* b1ack_raven так и не разобрался с управлением
[ 244 ] одобрена DarkRider, 2005-09-26 16:35
<Sver> Сегодня в оптеку заходил.
<Sver> Там какая-то бабушка пыталась купить лекарство от склероза за советские рубли :))
[ 152 ] одобрена DarkRider, 2005-09-26 16:35
< isot> реми мартин вкусная штука
< isot> правда это не пиво, а коньяк
<@LE0nid> а я вот шышки люблю
<@LE0nid> правда, это не пиво, а трава
[ 105 ] одобрена DarkRider, 2005-09-26 16:35
* Now talking in #freebsd
* Topic is "...::[ #FreeBSD ]::... Канал спецов по настройке БНЦ и соеденению двух компов через кабель. Работаем за кока-колу."
[ 110 ] одобрена DarkRider, 2005-09-26 16:35
<Darth_Blade> Рэйз, передай этому игнорщику, что он больной %)
<Aku> <Darth_Blade> ?yec, ia?aaae yoiio eaii?ueeo, ?oi ii aieuiie %)
<Darth_Blade> Спасибо Ж)
<Aku> Вот я кстати с ним совершенно согласен
<Darth_Blade> Круто %)
<Darth_Blade> А с чем ты согласен?
<Aku> Ну конкретно с yoiio eaii?ueeo
[ 105 ] одобрена DarkRider, 2005-09-26 16:36
* MAD[away_mode] is now known as MAD`wrk
* MAD`wrk сытое мод
<Гаврилов> у Лёхи есть два режима существования
<Гаврилов> MAD[away_mode] - когда он жрёт
<Гаврилов> и MAD`wrk, когда он читает баш.орг
[ 150 ] одобрена DarkRider, 2005-09-26 16:36
VK: [сидя в сортире и общаясь с клиентом]
VK: прямо щас решаем вашу проблему! (слышен мощный звук слива)
EB: Слив засчитан! ;)))
[ 392 ] одобрена DarkRider, 2005-09-27 11:41
<DevICE> Занятия фигней на рабочем месте развивают боковое зрение, слух, реакцию и бдительность в целом :-)))))))
[ 146 ] одобрена DarkRider, 2005-09-27 11:42
vanok>> как иксчат русифицировать
vanok>> как крякнуть
vanok>> как крякнуть
BaRoN>> vanok: скажи "кря-кря"
[ 99 ] одобрена DarkRider, 2005-09-27 11:42
<Tom_> вы ещё предложите нарезать белочку на куски и кормить ей других белочек x_X
<Tom_> извращенцы
[ 93 ] одобрена DarkRider, 2005-09-27 11:43
* Nikon дабавил на баш.орк.ру
< _vampire_> похоже бесполезно
< Nikon> почему?
< _vampire_> да там форма в /dev/null ведет помойму
< _vampire_> а добавляет только кто сайт держит
< Nikon> да нет
< Nikon> иногда нормально работает
< Nikon> хотя очень редко
< Nikon> наверное у нас карма плохая
[ 119 ] одобрена DarkRider, 2005-09-28 13:55
[zZerG] > чаво не в универе ?
[Mihrj] а мне ко 2 паре :)
[zZerG] > везёт же
[Mihrj] а тибе?
[zZerG] > мне к первой надо было =/
[ 196 ] одобрена DarkRider, 2005-09-28 13:58
<Strаngеr> взять например бмп, вот как он мог бы выглять в xml: <bitmap><pixel><r>45</r><g>163</g><b>78</b></pixel><pixel>...</pixel>...</bitmap>
[ 104 ] одобрена DarkRider, 2005-09-28 13:58
<Beh0lder> печально я смотрю на наше поколение
<Res_Nullius> Чего чуть что, сразу Нуллиус?
<Beh0lder> ты не в теме ты уже не моё поколение
<Res_Nullius> Аааа.... извиняй
<Res_Nullius> Так че там, с поколеньем?
<Beh0lder> писец.
<Res_Nullius> А. Все предельно ясно.
<Beh0lder> нулез твоё умственное развитие сильно опережает уровень твоего интеллекта
<Res_Nullius> Чего?
<Beh0lder> вот я о том же =)
<Res_Nullius> Ну, блин.
[ 163 ] одобрена DarkRider, 2005-09-28 14:00
<bee> блин
<bee> так хочется знаете чего...
<bee> только вы не смейтесь...
<Villemu> мужика? :)
<bee> нет)
<bee> красной рыбы в банке...
<Villemu> а у меня есть красная рыба :)
* bee аш от этих слов передернула
<bee> передернулО конечно
[ 125 ] одобрена DarkRider, 2005-09-28 14:00
* Trb как-то на одном из каналов написал в топике: "чтобы зарегиться на боте, напишите /msg KeeperBot hello и /msg KeeperBot pass ваш_пароль
<Trb> наутро у половины зарегившихся стоял пароль "ваш_пароль"
Страницы: предыдущая 1 … 13 14 15 16 17 18 19 … 150 следующая


Страницы: предыдущая 1 … 14 15 16 17 18 19 20 … 150 следующая

[ 187 ] одобрена DarkRider, 2005-09-29 12:22
<Ripp3r> Рассказывали нам про экологически чистые методы борьбы с паразитами...
<aZah> тапками штоле?
[ 134 ] одобрена DarkRider, 2005-09-29 12:22
* gvy ковыряется в /var/hasher/eostapets на предмет всякой вкуснятины
* gvy is away: ужинать
[ 273 ] одобрена DarkRider, 2005-09-29 12:22
<vvk_home> новость на opennet: "Установка OpenBSD на Alpha компьютер без CD-ROM с локального FTP сервера.". финишь.
<aphlux> vvk_home: блин. не может быть так сексуально неудовлетворен человек! не может!
[ 105 ] одобрена DarkRider, 2005-09-29 12:23
[19:19]Нязибиб_Йикцца: фрактал мандельброта как-раз на пиз*у в разрезе похож...
[ 492 ] одобрена DarkRider, 2005-09-29 12:23
<lslarry> самурай без меча подобен самураю с мечом но только без меча
[ 247 ] одобрена DarkRider, 2005-09-29 12:23
<LULA> хочу робота-щенка Aibo
<DH> киберзоофилка
<LULA> DH не в том смысле о каком вы подумали что хочу...мдя...просто ХОЧУ ИМЕТЬ ЕГО ДОМА
<Kildor> хорошо хоть не на главной площади города
<DH> на улице было бы неприлично
[ 230 ] одобрена DarkRider, 2005-09-29 12:25
* spown has left #ANIME (spown)
<zoi> ну и почему он партнулся до того, как я его забанил?!
<Kuno> жопой почуял твое дыхание
<zoi> ты намекаешь, что я нюхал его жопу?!!!
[ 128 ] одобрена DarkRider, 2005-09-29 12:27
<akrus> только что меня попросили дать линуксовую программу под Windows, как сказали: "а вдруг заработает"
[ 206 ] одобрена DarkRider, 2005-09-30 11:42
<Kildor> PHP в DHTML это даже не удаление гланд через жопу, это удаление гланд через чужую жопу.
[ 105 ] одобрена DarkRider, 2005-09-30 11:42
andi: И вообще спроси у него, где он траву берёт. Я тоже так закинуться хочу. Когда это хозяйство у него разрастётся - такие тормоза начнутся....

anton: чо? не понял эт не мне что ли?

andi: Нет это тебе. Это я типа выразил свое мнение о вменяемости заказчика по вопросу хранения данных в xml

[ 101 ] одобрена DarkRider, 2005-09-30 11:43
<serpent-> да тут девушка из Питера
<Чижъ> Серп, тут Саша, никтата, Анархист и Умп, а ты вечно со свими девушками..
[ 112 ] одобрена DarkRider, 2005-09-30 11:43
<_1313> лол
<_1313> играю в л2. чувак кричит в общем канале: "Вася, ты не ПК, ты лол! =)"
<_1313> вася кричит в ответ: "сам ты лох, ПИСАТЬ СНАЧАЛА НАУЧИСЬ!"
[ 184 ] одобрена DarkRider, 2005-09-30 11:43
(xaoc|work) читать рэп на русском языке нельзя, патаму шо получается шансон
[ 131 ] одобрена DarkRider, 2005-09-30 11:44
<Grig> кто нить работал с oscommerce?
<heavy> Grig, я.

...30 минут молчания...

<Grig> а ещё кто нить работал с Oscommerce?
[ 246 ] одобрена DarkRider, 2005-09-30 11:44
<Aceler> с какиз пор патчение KDE стало офтопиком на канале #linux??
<Aceler> со времени образования канала anime?
[ 187 ] одобрена DarkRider, 2005-09-30 11:44
<грaф> сенкс короче
<Zuzuzu> х%ясе, впервые слышу "сенкс", которое звучит как "за%%ал, иди нах%й"
[ 139 ] одобрена DarkRider, 2005-09-30 11:44
* zoi жжот болванку
<zoi> 50% writing to disc
<zoi> жгись, сцуко! мне через 40 минут на казанском вокзале быть надо!
<REal_SM[club]> Варпуйся. ;)
<zoi> да тут идти-то
<zoi> но должен же я поорать на болванку
[ 140 ] одобрена DarkRider, 2005-09-30 11:44
<Shiroi> нужен МЕГА системник
<Shiroi> укомплектованный завтрашним железом
* Ivorycheck задумался над понятием завтрашнее железо
<zoi> завтрашнее железо -- это просто вчерашняя руда...
[ 105 ] одобрена DarkRider, 2005-09-30 14:47
< mpd> седня ж праздник
< mpd> казани 1000 лет и один месяц
[ 99 ] одобрена DarkRider, 2005-09-30 14:47
< ZerG> та я не могу понять у меня стоит сата 120гб 1 штука - пидрюсайа мать видит его как рейд - саатвецтвинна виста просет дрова рейдавые каторых на висту нет вот и думаю как его нормально сделать...
<@Dubrovsky> ZerG, если говорят объясняй по-русски - не надо воспринимать настолько буквально
[ 203 ] одобрена DarkRider, 2005-09-30 14:47
Приходит: могу_изнасиловать_ногой (~padl@ppp1-232.dialup.interdacom.ru)
<Jain> это как так?
<Ruff> больше нечем
<Ruff> приходица ногой
<hackzone> Jain нагнись, покажет
<Jain> хрен ему
<deisler> хрен бы ему не помешал
[ 138 ] одобрена DarkRider, 2005-10-03 09:18
<{\> человеки, кто-ыть цитрикс плотно в руках крутил?
<Trb> минет
<Trb> эээ
<Trb> ну, /me нет, в-смысле
[ 171 ] одобрена DarkRider, 2005-10-03 09:19
<Blood> Говорят что от куриного гриппа могут погибнуть 120 милионов
<Гаврилов> китайцев
<lvyona> че эт ты китайцев не любишь?
<Гаврилов> просто они могут себе это позволить
[ 137 ] одобрена DarkRider, 2005-10-03 09:19
<JaFiR> у меня паранойя
<JaFiR> каждый раз когда я жгъу болвань, мне кажется, что сейчас вырубят свет
[ 104 ] одобрена DarkRider, 2005-10-03 09:19
<iFot> С Тоней сёдня acnhtxfkcj&
<iFot> фстречалсо?*
<Punsh> Не,не acnhtxfkcj&
<iFot> gyznyj
<Punsh> eue
[ 112 ] одобрена DarkRider, 2005-10-03 09:19
-!- Marvell [~ma44@195.239.153.251] has joined #anvil
<Marvell> драсти
<Marvell> люди, скажите пожалуйста - мой ник больше похож на мужской или на женский?
<Marvell> ясно
<Marvell> пасиб
<Marvell> пока
-!- Marvell [~ma44@195.239.153.251] has left #anvil [Marvell]
[ 137 ] одобрена DarkRider, 2005-10-03 09:20
<Darth_Blade> Это всё сублимация твоих репрессированых гендерных перверсий %)
<Aku> Хоть сам понял, насколько ересевидную херню ты сказал? %)
<Aku> Каким образом гендерные перверсии могут быть репрессивными? %)
<Aku> Это что, насильственная смена пола щипцами для ногтей? %)
[ 228 ] одобрена DarkRider, 2005-10-03 09:20
<MotoRacer> че за фигня -вместо divx фильма показывает диагональные полосы...
<Tor[w]> профилактика
[ 271 ] одобрена DarkRider, 2005-10-03 09:21
<larry> вчера то я и без логов помню
[ 174 ] одобрена DarkRider, 2005-10-03 09:22
<Дуо> Когда у меня появятся первые седые волосы, я буду знать, что виной тому компутер без саунд и видеокарт
<Дуо> Ты когда-нибудь видел ХР с разрешением 640 на 480 и 4 бита цевтовой гаммой?
<Дан> Я же ем %)
[ 105 ] одобрена DarkRider, 2005-10-03 09:24
<Вира> есть красивые, умные, высокие, накачанные парни?
<SEKTOR> а толстый ето накачаный?
[ 144 ] одобрена DarkRider, 2005-10-03 09:24
<mihalich> кто-нибудь в курсе, как заставить виндовсХаРэ увидеть USB клавиатуру без перезагрузки?
<_1313> вонзить её в порт?
<mihalich> я туда уже ножъ готов вонзить - не фурычит
[ 116 ] одобрена DarkRider, 2005-10-03 09:25
<c0d3r> Где достать дрова на кабель для мобилы?
<Aceler> дрова для кабеля.... супер!
<Aceler> А дров для кабеля от мышки ни у кого нет?
<Voron> Aceler: если сильно надо, то могу написать
[ 103 ] одобрена DarkRider, 2005-10-03 09:25
<dragomir> Slayer605 сгоняй на савок купи мне логитеховский руль :)
<delphi[чай]> ты в им в кансоле рулиш?
[ 142 ] одобрена DarkRider, 2005-10-03 09:25
<n> ага. настоящий админ должен написать в жизни три вещи: собственный sendmail.cf, собственный биллинг, и фразу, которая попадёт на bash.org.ru.
[ 7913 ] одобрена DarkRider, 2005-10-03 09:26
<Sevan> Бл*_народ_как_пробел_праильно_впихнуть?:)
<Sevan> вытащил_почитить_блин
<@ghoul_away> хыхы
<@ghoul_away> могу сфоткать
<Sevan> да лано
<Sevan> хрен с ней
<Sevan> я усик отломал
<Sevan> нет
<Sevan> два
<@ghoul_away> бл*ть
<Sevan> ужо решил проблему :)
<@ghoul_away> я_его_тоже_вытащил
[ 186 ] одобрена DarkRider, 2005-10-03 09:27
<Batter> International Standards Organization - Open System Interconnection
<CS-Help> это типа тем, кому мало ООП
<Ke> Охрененно Отстойная Пидерсия
<Virtulol> Оно Очень Прогрессивно
<CS-Help> Оцтойно Очень. Подрачил.
* kc has joined #php
<Virtulol> Оберегает От Пидерасов
<kc> беру три
[ 243 ] одобрена DarkRider, 2005-10-03 09:27
<Zmey> Помни: пока ты сидишь в Интернете - китайцы размножаются!
[ 363 ] одобрена DarkRider, 2005-10-03 09:28
<QwertyBot> Вопрос: Самое редкое животное на Земле - .... За последние 50 лет никому не удавалось его увидеть, он даже еще ни разу не был сфотографирован? (15 букв : несколько слов)
<Desk> снежный человек
<Dunkan> енотовидная собака
<VIG> карликовый буйвол
<TycoooN> семикрылый пятих*й
[ 86 ] одобрена DarkRider, 2005-10-03 09:29
<Bald_and_Inc> В МЕСТЕ МЫ СИЛА !
<Bald_and_Inc> ))
<Tor_> В МЕСТЕ МЫ С ИЛА
[ 84 ] одобрена DarkRider, 2005-10-03 09:29
[-kanapos-]: > {-} IMMORTAL {-}: Вопросы есть ли огонек прошу не задавать,огонек есть,только не каждый может его разглядеть...А вообщем то обычная девушка со своими "+" и "-"...
[-kanapos-]: > {-} IMMORTAL {-}: ник Огонек
[-kanapos-]: + И -
[-kanapos-]: батарейка
[ 108 ] одобрена DarkRider, 2005-10-03 09:30
<rusoid> vsu: нормально выключается - в диспетчере устройств
<rusoid> или в биосе
<henker> или плоскогубцами
[ 169 ] одобрена DarkRider, 2005-10-03 09:30
<LamouR> у миня па рускаму фсигда была питерка
<DDa> а у миня масквичка
[ 103 ] одобрена DarkRider, 2005-10-04 12:48
thresh: прям винда какая-то :)
thresh: даже потрахаться не пришлось..
[ 162 ] одобрена DarkRider, 2005-10-04 12:48
<mamay> а меня на #anime забанили.... поплакать штоль :)
<masa_> не патчить тебе теперь кде...
[ 174 ] одобрена DarkRider, 2005-10-04 12:48
<катюшечка> придецца тебе оторвать одно место и идти в магазин
<катюшечка> от стула оторвать в смысле
[ 98 ] одобрена DarkRider, 2005-10-04 12:48
<катюшечка> а мадонна была хороша в молодости
<катюшечка> и не спорьте!
<катюшечка> хм. странно. никто и не спорит))
[ 105 ] одобрена DarkRider, 2005-10-04 12:49
> Я езжу не на больших скоростях

А у меня спидометр меньше 140 не показывает... Впрочем и больше тоже.
[ 242 ] одобрена DarkRider, 2005-10-04 12:49
Mitra (20:14) :
как вернуть винамп в состояние стандартного проигрывания файлов?..

parnas (20:14) :
а сейчас он кофе ушёл готовить?

Mitra (20:15) :
не издевайся! да, я тупица, но кофе я ему сама готовлю
[ 302 ] одобрена DarkRider, 2005-10-06 10:26
01:57 <McLone> Если аборт - это узаконенное убийство, а минет - людоедство, то использование презерватива - узаконенное создание концентрационных лагерей для малолетних с тотальным последующим уничтожением заключенных, не говоря уже о том что использование спермицидных смазок - это легальное применение химического оружия массового поражения, а половой акт - это массовое выселение малых народов.
Страницы: предыдущая 1 … 14 15 16 17 18 19 20 … 150 следующая


Страницы: предыдущая 1 … 15 16 17 18 19 20 21 … 150 следующая

[ 109 ] одобрена DarkRider, 2005-10-06 10:26
Zx: жить надо ради других :)
Hellraiser: ???
Zx: и думать о других :)
Zx: чтоб другие могли любить нас :)
Hellraiser: Каким макаром ты у Zx номер аськи спер?
Hellraiser: :-\
[ 191 ] одобрена DarkRider, 2005-10-06 10:27
<Daemon> ахренеть
<Daemon> по радио россии передача про аниме
<Daemon> правда про то, как патчить кде под фрю, там не рассказывают :(
[ 140 ] одобрена DarkRider, 2005-10-06 10:27
* php-coder пришло письмо с открыткой от девушки неизвестной.. и я пока не отошел еще от удивления и умиления..
<Lost_work> php-coder: не спам?
<php-coder> нет не спам
<php-coder> ЛОЛ
<php-coder> по обычной почте
<php-coder> ох люди
[ 7913 ] одобрена DarkRider, 2005-10-06 10:28
<@ghoul> мы попали на баш орг :-)
<Sevan> да я вот вчера и видел
<Sevan> с пробелами
<Sevan> главное сначал прочел, думаю во два дибила, потом ники посмотрел :-)))))))
[ 185 ] одобрена DarkRider, 2005-10-06 10:29
Лэн: Просто ко мне мама приехала
Лэн: Поэтому цпу-тайм занят
Борг[work]: Да понятно.
Борг[work]: Надо ставить еще одну маму, если цпу-тайма не хватает.
Борг[work]: Или погоди... Настоящая мама? 0_0
[ 154 ] одобрена DarkRider, 2005-10-06 10:30
<serger> Начальник вернулся, привез всему отделу тайваньские сувениры
<serger> Девушкам - зеркальца какие-то хитрые, а нам - ПО ПАРЕ ЗВЕНЯЩИХ ЯИЦ
<serger> ну знаете - такие шары, когда их трясешь - звенят
<serger> а выглядят как наши расписные айца
<serger> А теперь - вопрос: ну и кто мы после этого?
[ 153 ] одобрена DarkRider, 2005-10-06 10:30
<eugene_beast> о, у меня теперь на работе: хотишь - плитка с туркой, хотишь - электрокофеварка, а для экстремалов - гейзер (я только тут узнал что это такое)
<Vitls> гейзер - что-то знакомое, расскажи-ка мне
<Frozen> наверно кофе выбрызгивается в морду.)
<Frozen> успел открыть рот - попьешь..Не успел..звиняйте
[ 218 ] одобрена DarkRider, 2005-10-06 10:30
<Trb> зашибись у меня рабочее место
<Trb> паук паутину сплел на системнике :(
<Trb> на коробочке из-под винта
<Bо> трб, типерь у тя есть свой личный локальный такой Web ;)
[ 135 ] одобрена DarkRider, 2005-10-06 10:31
<b0fh> пример. программер всегда думает - как бы чего сделать
<b0fh> админ всегда думает - как бы чего не сделать
[ 120 ] одобрена DarkRider, 2005-10-06 10:32
<spanka> сотрудница спрашивает, а где Петя
<spanka> ответ: погугли, я не знаю :)
[ 152 ] одобрена DarkRider, 2005-10-06 10:32
<Dummy_plug> В пятницу чаще всего хочется выпить. В понедельник чаще всего хочется пятницу.
[ 105 ] одобрена DarkRider, 2005-10-06 10:32
<Sevan> больно бл
<Sevan> народ а уроненый на ногу УПС считаеться как рабочая травма?
[ 302 ] одобрена DarkRider, 2005-10-06 10:33
<saperka> я сегодня лично в автобусе ехал
<saperka> сзади парочка сидела
<saperka> она ему: "я так за#балась писать лекцию по культуре речи"
[ 187 ] одобрена DarkRider, 2005-10-06 10:33
<irin>Вставте кто-нибудь новый картридж в принтер...
<irin>Блин! Кругом столько мужиков и никто вставить не может !!!
[ 100 ] одобрена DarkRider, 2005-10-07 10:05
<masa> даже самый тупой хентай, мне интресен
<sgrk> почему? ты его смотришь одной рукой? ;-)
<masa> нет
<masa> я его смотрю 2 руками
<sgrk> у, куль :) а я - глазами
[ 217 ] одобрена DarkRider, 2005-10-07 10:05
<so_kalt> Освоиться в Ультиме мне помог LSD
<so_kalt> в смысле человек такой
[ 109 ] одобрена DarkRider, 2005-10-07 10:07
* sergei_d нужно к доктору... вместо "почувствуй себя победителем с HP" на баннере читаю "... с PHP"
cactus мне тоже. подумал что НР == новый русский
[ 156 ] одобрена DarkRider, 2005-10-07 10:08
<old_caster> какая замечательная опечатка: "профессиоанальный"
<old_caster> со мной действительно работают сплошные профессиоаналы
[ 183 ] одобрена DarkRider, 2005-10-07 10:09
<infinity> А у меня начальник гот! Это готично :-)
<Inferno> о, да... это ооочень готично :))
<Inferno> а у меня начальник пидорас!
<infinity> А это еще более готично!
<Inferno> да, это просто сверхготично
[ 122 ] одобрена DarkRider, 2005-10-07 10:09
<DaGGeR> изза башоргру сюда постоянно заходят и пытаются выступать адепты святой Регины знающие три волшебных буквы K D E
<jabberd> DaGGeR: а что такое Регина?
<DaGGeR> ты не знаешь святую Регину?
<DaGGeR> и ее богоугодный Аншлаг?
<jabberd> тьфу, гадость какая
<jabberd> я думал софт какой
[ 185 ] одобрена DarkRider, 2005-10-07 10:13
* dojlid услышал на местном канале "сегодня ставит kde, а завтра вступит в РНЕ!" Zerg бы поперхнулся...
<dojlid> счёт 1:1, после удачного ответа кдешников - "сегодня гном - завтра гом.."
[ 101 ] одобрена DarkRider, 2005-10-07 10:13
<serger> ulvhild рассказала
<serger> её мать поехала в Тунис
<serger> ну, типа - древний Карфаген там же был
<serger> спрашивает маму - ну как там, какие впечатления?
<serger> а мать ей так (на латыни, причём - они обе латынь изучали) и отвечает:
<serger> - Карфаген должен быть разрушен!
[ 111 ] одобрена DarkRider, 2005-10-07 10:14
<@Kiso> эх, если чат - лицо компании, то форум ее жопа
[ 107 ] одобрена DarkRider, 2005-10-07 10:14
<gvy> negber, не "корректнее", а "совместимее с багами IE", и не "странички", а "поделки"...
[ 95 ] одобрена DarkRider, 2005-10-07 10:15
<Nicholas> лол: в справочнике Виды плат. в фонды бухи завели "Пени" и "Пенисам"
<Nicholas> еще чисто Удафовский вид платежей: "Зачот" :)))
<Nicholas> добавить что-ли еще один вид платежей: "Афтару" :))
[ 105 ] одобрена DarkRider, 2005-10-08 12:36
<pavel60490> вот все линуху хвалят мол инет там супер пупер а я конектился по дайлапу и не в восторге
[ 318 ] одобрена DarkRider, 2005-10-08 12:36
<Yaltabaoth> кто кроме русского может догадаться ввести пиратский код винды, учитывая что оригинальный код находится на дне ноута? )
<Бо> А кто кроме американца догадается повесить на сайте фото образца ноута, на дне которого отчетливо виден легальный код для винды?
[ 127 ] одобрена DarkRider, 2005-10-08 12:36
<MuCTuK> Вот кстати кто имел опыт работы с дремвювером.... там есть такая очень удобная штука как шаблоны CSS поидее все клево но меня не устраивает расположение некоторых слоев (Layer) в шаблоне... можно их оттуда удалить и заменить с воими но слои свои и слои шаблона какието слишком разные тоесть тот слой который я могу создать имеет меньше опций настройки чем слой используемый в шаблоне... вопрос как создать слой такойже как те из которых состоит шабло
<Iruta-san> Наверное, вы имели в виду расположение слоев НА шабле, а не слои, из которых оно состоит
<Iruta-san С расположением слоев на шабле всегда были проблемы как у мужчин, так и у женщин
неопрятные женщины вообще не покрывают свое шабло никакими слоями,
или же покрывают его столькими слоями, что под ними шабла не видно - один дремвювер,
отчего и появляются мнения, что шабло стостоит сплошь из слоев:(
<Iruta-san лучший вариант, когда женщина покрывает свое шабло с умом, чтобы не было обидно за бесцельно потраченные
тонны дремвюверов на неаккуратные слои на шабле, а вообще расположение слоев зависит от формы, размеров и родового цвета шабла.
<Iruta-san Поэтому, надумав в первый раз или как-то по-иному расположить слои на шабле, обращайтесь к опытным косметологам
<Iruta-san> Ухх... всего одна опечатка, а какой креатифф:)) Чай рулит:)
<MuCTuK> Т_т
[ 148 ] одобрена DarkRider, 2005-10-08 12:37
godlessbrain: Люди и негры - братья!
[ 177 ] одобрена DarkRider, 2005-10-08 12:42
<Ur-Quan> дык...а как оно, на мобиле-то?
* Pumb_mobile has quit IRC (Ping timeout)
<Ur-Quan> хреново, видимо...
<brammator> не хреново
<brammator> а мобильно
<brammator> только што был здесь, шасть! и уже не здесь
<brammator> технология.
[ 106 ] одобрена DarkRider, 2005-10-08 12:43
<Acckaya_Sotona> люди, у кого-нить есть машина времени?
<Acckaya_Sotona> группа т.е. ;)
[ 123 ] одобрена DarkRider, 2005-10-08 12:44
<Aku> А я играю в ив онлайн, сам понимаешь %)
<Aku> Надо дансершу в другой регион перевезти
<Aku> Интересно, как она там бедная, в трюме то...
<Aku> Хотя бы ей там светло - ей светят ящики со снарядами с обогощенным ураном
[ 94 ] одобрена DarkRider, 2005-10-08 12:45
<Natsuki[univer]> ч0рный екран еггдроповой консоли посреди моника вызывает у меня однозначную ассоциацию с жопой.
[ 102 ] одобрена DarkRider, 2005-10-08 12:46
<Slotos> Бтв, НетЛенко. Я Вам уже говорил, что у меня на подходе есть Friends of the Random Summer Compilation в lossless?
<дутлф> нед.
<Slotos> Так вот.
<Slotos> У меня на подходе есть Friends of the Random Summer Compilation в lossless.
[ 148 ] одобрена DarkRider, 2005-10-08 12:46
<elvin|coder> блин, хорошо быть программистом во втором поколении :) каждый раз забываю, что чем по форумам и ирке метаться, можно у отца спросить, и получить развернутый ответ с вероятностью около 65% :)
<@JeaK[wrk]> elvin|coder ответ такой же как и здесь? иди погугли сынок ;)))
[ 149 ] одобрена DarkRider, 2005-10-09 23:52
<Elen> Продам видеокарту GeForce 2 MX400 S64M (с драйвером)
<Sk!f> И почем??? Скока метров??
<ELF> наверно 64
<Elen> Ну наверное я не такой продвинутый юзер, как ты... по тому как в метрах видеокарту не меряла... но интуитивно понимая твой вопрос, думаю что действительно 64
<Iron> Elen привыкай - уже давно объем информации в метрах измеряется и на вес считается :)
<Iron> Так все и говорят - сколько метров весит :)
[ 151 ] одобрена DarkRider, 2005-10-09 23:54
взято здесь:
http://www.hpc.ru/board/viewtopic.php?t=32905

о ляпах на экране:
[CpD]bob> Если бы только фильмы..у нас в НН по ящику как-то видел - сюжет про то, как наши архитекторы разрабатывают облик города бла-бла-бла..короче несколько солидных мужиков сидят и с умной мордой лица пялятся в компы, на которых запущен SimCity
Ультрафиолетовый бегемот> Судя по развязкам на Третьем транспортом в Москве, наши архитекторы именно в SimCity их и разрабатывали.
[ 141 ] одобрена DarkRider, 2005-10-10 13:12
* spanka скоро кошка форкнется
<spanka> ожидается три-четыре child"a
[ 169 ] одобрена DarkRider, 2005-10-10 13:13
(eroroid) понял что значит пить чай
(eroroid) и что я этим никогда не занимался
(eroroid) мы его пили 4 часа
(eroroid) пить чай это мероприятие, а не утоление жажды
...
(eroroid) пить чай это похоже на бухать
(eroroid) тока культурно ниипаццо
[ 101 ] одобрена DarkRider, 2005-10-10 13:14
bob: в глубокий психологический анализ ее сходу втянуть не удалось, однако я думаю что это вполне будет возможно в будущем
Me: Анализ - ладно, а как насчет глубокого орализа?
[ 101 ] одобрена DarkRider, 2005-10-11 03:08
<Zuzuzu> я щаз еле жму от груди 10кг гриф от штанги :)))
<гpaф|physics> 10 кг это один пакет со жрачкой
<Zuzuzu> нет, ну это от груди
<Glottis> это как?
<гpaф|physics> нет, ну это же жрачка.
[ 102 ] одобрена DarkRider, 2005-10-11 03:08
<cyb3r|> ты чо кодишь, лысый?
<Bald_and_Inc> --> cyb3r|: я больше за паяльником сижу, чем кодю
<cyb3r|> витухи обжимаешь?
<Bald_and_Inc> угу
<Bald_and_Inc> полчаса один конец
<hackzone> паяльником)
[ 99 ] одобрена DarkRider, 2005-10-11 03:10
<Hiki> представляешь, мама моей лучшей школьной подруги выходит за муж!
<Ritsuko[wrk]> хорошо, что не за жен. да.
[ 145 ] одобрена DarkRider, 2005-10-11 03:10
<Хитрюшкин> Тут Кировские есть?
<Barmaglot> Тут только солнцевские, братан.
[ 148 ] одобрена DarkRider, 2005-10-11 03:11
<zerkms> <Wex> был серфером я
<zerkms> йода-стайл? ;)
[ 141 ] одобрена DarkRider, 2005-10-11 03:12
<A^stah> что делает програама testmem86?? Просто тестит оператву или еще и чинит ее?
<luneff> ага, микросхемы паяяет.
[ 127 ] одобрена DarkRider, 2005-10-11 03:12
-!- Rs_Ghost [none@193.232.29.131] has joined #Freebsd
< Rs_Ghost> привет
< Rs_Ghost> подскажите плиз как узнать где почта теряется
<@sd> спросить у почтальона
-!- Rs_Ghost [none@193.232.29.131] has left #Freebsd []
[ 251 ] одобрена DarkRider, 2005-10-11 03:13
<Ri-oki> Чтобы люди не выбрасывали новый диск Димы Билана сразу после прослушивания, он разместил на нем расписание электричек, линейку и календарик на 2005 год
[ 2454 ] одобрена DarkRider, 2005-10-11 22:28
<HeLLfirE_SoN> Bоnpoс #37: Сверхъестественное - по суеверным представлениям - существо, злой дух, поселяющийся в бане. (6 букв)
<Darth_Blade> флудер
[ 267 ] одобрена DarkRider, 2005-10-11 22:29
<ns-keip> а мы с друзьями говорим: "на безпозьи, и рак - поза"
<zerkms> меня настораживает слово "друзья"
Страницы: предыдущая 1 … 15 16 17 18 19 20 21 … 150 следующая


Страницы: предыдущая 1 … 16 17 18 19 20 21 22 … 150 следующая

[ 198 ] одобрена DarkRider, 2005-10-11 22:30
Mup Спать на спине вредно для легких, спать на животе вредно для кишечника, спать на левом боку вредно для сердца, спать на правом боку вредно для печени. Журнал "Здоровье" желает Вам приятных снов.
Mup хехе
Mup спать стою буду .)
amen для ног вредно =)
amen лучше всего на правом - печень всё равно никто не спасет =)
[ 98 ] одобрена DarkRider, 2005-10-11 22:30
<GrandSphereMaster> Текст идет бесплатно, а файлы платно =(
<Night_fly[work]> переименуй файло в .txt :)
[ 141 ] одобрена DarkRider, 2005-10-11 22:31
Ilw: эта, как сделать так, что бы мой ИП не отражался в аське?
`ъ`ушло: сделать ее матовой
[ 137 ] одобрена DarkRider, 2005-10-11 22:31
<spambot> Здравствуйте, чего вам не хватает в современных услугах мобильной связи?
<b0fhland> Ну как... Доступ к ФИДО бы...
[ 112 ] одобрена DarkRider, 2005-10-12 09:28
YOlik чувствует себя профессором в области морских мин
Stas: YOlik скорчи мне морскую мину пострашнее!
[ 238 ] одобрена DarkRider, 2005-10-12 09:28
<Лэн> А знаете, как начинается книжка про Карлсона? О__О
<Лэн> В городе Стокгольме, на самой обыкновенной улице, в самом обыкновенном доме живёт самая обыкновенная ШВЕДСКАЯ СЕМЬЯ
[ 106 ] одобрена DarkRider, 2005-10-12 16:23
* gvy пришёл вирь от dev@marketing.openoffice.org
dottedmag: gvy: и как? это вирь java для своей работы требует?
stalker37: dottedmag: его ещё не опакетили..зависимости не известны
[ 126 ] одобрена DarkRider, 2005-10-12 16:23
<swi> dottedmag: какой обед - ты чего - я полтора часа как проснулся
<dottedmag> swi: ну и я полтора часа как проснулся. но уже обедать пора
<stalker37> swi: кто больше? 1 час 45 минут
* gvy . o O ( опять аптаймами меряются )
[ 105 ] одобрена DarkRider, 2005-10-12 16:24
<Danglar> ну тока в маны посылать не надо
<WFrag_> Лучше когда в маны посылают, чем нах@й :)
[ 252 ] одобрена DarkRider, 2005-10-12 16:24
<щге> Я съел масло "President", но президентом так и не стал. Выкурил пачку сигарет "Attache", но атташе из меня так и не получилось. И только когда выпил пиво "Kozel", то почувствовал, что вроде начинает действовать..
[ 245 ] одобрена DarkRider, 2005-10-13 11:35
<rumaxi> ночной йобтвоюмать это животное , которое по ночам любит лежать посреди дороги
<rumaxi> плющерица это , вероятно , ночной йобтвоюмать после того , как по нему проехался танк .
[ 96 ] одобрена DarkRider, 2005-10-13 11:36
<ktot> мне опасно сидеть в чатах
<ktot> всегда фигню печатаю :)
<ktot> поэтому /quote
<@ghoul> /quote?
<@ghoul> разговаривать с сервером?
[ 124 ] одобрена DarkRider, 2005-10-13 11:36
* Сивка np Дельфин - Я люблю людей
* Inferno[DS] пр. Mickle Jackson- I love children
[ 114 ] одобрена DarkRider, 2005-10-13 11:37
<Cherepulya> слака - фряшное извращенство :)
<HHBak> ты её пробовал?
<Cherepulya> да
<HHBak> значит хреново пробовал...
<Cherepulya> я не спорю
<Cherepulya> нормальная
<Cherepulya> но потом у меня девушка появилась
<@ghoul> и на девушке стоял другой дистрибутив?
[ 228 ] одобрена DarkRider, 2005-10-13 11:38
#linux:
...
ktot чё это за нах?
ktot где виндус
ktot ноооооооорм
ktot с армии припёрся а тут ху**я какаята
ktot ща наваляю брату
ktot где кс
* ktot has quit (Quit: Leaving)
[ 191 ] одобрена DarkRider, 2005-10-13 11:40
<Noeru> Вот бы про всех нас анимешку сняли %)
...
<Aku> А я на протяжении всех 26 серий буду очень темный, молчаливый и такой крутой, что спасу нет.
<Aku> Но я буду редко появляться, но когда буду....
<Aku> Фанатки будут визжать.
<Novogodniy_Bochonok_Piva> Обычно фанатки визжат когда какой-нибудь фансервис. С мужчинами фансервис обычно сводится к голому туловищу %)
<Aku> Я буду каждый раз перед замахом рвать на себе тельняшку.
<Novogodniy_Bochonok_Piva> Вобщем. запишем: "Аку - глухонемой накачанный негр. Ходит в одних трусах."
[ 155 ] одобрена DarkRider, 2005-10-13 11:41
zxc> вот тебе залупа
zxc> ой, не в то окно
nbx> ДА ПОШОЛ ТЫ НА ХРЕН!
nbx> ой, не на тот канал
[ 204 ] одобрена DarkRider, 2005-10-13 11:41
<gvy> <...> Подходит ко мне сотрудник и просит у меня книжку Рихтера, по дотнету.
<gvy> Я даю, но интересуюсь - зачем, мол. Он и говорит, что они с коллегой поспорили там по одному вопросу.
<gvy> Я, в шутку, говорю - "нет проблем, но 10% от того, на что спорили - мои, за предоставление контента".
<gvy> Он говорит - "не вопрос", проходит пару шагов, оборачивается и добавляет - "но мы вообще-то на щелбаны спорили".
[ 123 ] одобрена DarkRider, 2005-10-13 11:41
<hiddenman> странно. почему-то на практически все предлагаемые сервера на хостингах нельзя ставить IRC. даже Adult можно, а IRC нельзя. интеренсо, почему?
<vorphalack> hiddenman: чтоб через дцц варез не качали
<hiddenman> vorphalack: да пофиг там. 100Mpbs unlimit. шо хочешь, то и делай. но IRC нельзя
<Lost_work> hiddenman: а кому охота чтобы на сервере веселились обкуренные линуксоиды?
<Lost_work> hiddenman: адультовцы ведь тихие, руки постоянно заняты
[ 135 ] одобрена DarkRider, 2005-10-13 11:43
cactus смиренно компиляю pam_usb
cactus я спокоен
cactus ничто не важно в мире
sergei_d :-)
sergei_d аумммм

cactus линукс учит добру и смирению..
sergei_d аумммм
[ 172 ] одобрена DarkRider, 2005-10-13 11:43
<Lost_work> stalker37: девственницами не становятся, ими рожаются (c)
[ 83 ] одобрена DarkRider, 2005-10-13 11:43
AMike: тему про ЛОР проехали, а клоуны остались
[ 117 ] одобрена DarkRider, 2005-10-13 11:52
<koi-8[5_баллов]> я вот, сегодня много думал. в конце концов родилась дикая мысль о том, что Малевич - это первый в мире человек, решивший заняться пиксельной графикой.
<koi-8[5_баллов]> однако, краски на остальные 800*600-1 пикселей не хватило.
[ 132 ] одобрена DarkRider, 2005-10-14 09:34
<Hate> жалко у меня нет друзей, которые меня закопают
<@zzo> Hate, зато у тебя наверняка есть враги, которые тебя уроют.
<+Washu> и ты прорастешь =)
[ 146 ] одобрена DarkRider, 2005-10-14 09:34
<Крейт> мля. вы меня с мысли сбили. я забыл, на какой сайт хотел зайти...
<Tloo-ZaRaZa> на www.sexmachines.com?
<Крейт> хуже.
<Tloo-ZaRaZa> на www.microsoft.com???!
<Крейт> ну не настолько же я извращенец ))
[ 129 ] одобрена DarkRider, 2005-10-14 09:34
<etoe> о смысле жизни, нереальности сонания...
<etoe> сосания..
<streko3a> ууу:))) это надолго:))
<etoe> Юл.. сознания!!!
<streko3a> по фрейду, батенька, по фрейду;)
[ 213 ] одобрена DarkRider, 2005-10-14 09:35
RU.LINUX:

OS>> Какое ядро посоветуете?
MG> Чугунное.

QOTD: "Моей лошадке ядрышком полмордочки снесло..."

-- А.В.Суворов, письма к дочери
[ 128 ] одобрена DarkRider, 2005-10-14 09:35
< Хaрни> Никон знаешь, иди спать )
< Nikon> Хaрни, только после дам :)
< Хaрни> после чего дам?
< Nikon> гм... после чего дашь? не знаю
[ 102 ] одобрена DarkRider, 2005-10-14 09:36
(Zuzuzu) на том же башорге английском почему-то все цитаты про онанизм
(Черный_Ворон) вот поэтому английский юмор рулит
[ 106 ] одобрена DarkRider, 2005-10-14 09:37
<stalker37> Lost[work]: Только сайрусу до лампочки локальный пользователь.. вся почта принадлежит сайрусу
<vorphalack> stalker37: сайрус любит почту!
<stalker37> vorphalack: незнаю как почту..но меня он уже заи*****
[ 179 ] одобрена DarkRider, 2005-10-14 09:37
<SilveR> Оцени: http://bash.org.ru/
<SVim> нечитабельно
<SilveR> Чего нечитабельно???
<SVim> анекдоты,все в тегах,а я так не люблю
[ 127 ] одобрена DarkRider, 2005-10-14 09:38
* Noro думает о размерах
* AKela думает о количестве
<AKela> Вот интересно
<AKela> лучше 2 но большие сиськи
<AKela> или 6 но маленьких
<AKela> хм
<Nabbe[away]> =)
* AKela в раздумьях
[ 317 ] одобрена DarkRider, 2005-10-14 09:38
<IntenT> Только-что в аске было. Приятельница пишет:
<IntenT> - Привет!
<IntenT> - Привет, как дала? (опечатался, вместо как дЕла)
<IntenT> - Все классно!!! А ты откуда знаешь?
[ 103 ] одобрена DarkRider, 2005-10-14 09:39
<sdman> McLone: а ты тоже из Москвы, что у тебя нет русской раскладки?
[ 109 ] одобрена DarkRider, 2005-10-14 09:39
<sdman> а Москва - это где??
<Rovah> это там где я жыву
<sdman> там не на iso говорят а на koi-8 ?
<Rovah> на ср866
<Buddha4867> u menq tolko latinica est :((
<sdman> ну да, в Москве ж клавы не как у нас в России.... без русской раскладки
[ 432 ] одобрена DarkRider, 2005-10-14 09:40
<MaGIc2laNTern> Кои, знаешь кстати старый прикол про попсовичку "Катю Лель" о том что она поёт не в той кодировке?
<koi-8> это как?
<MaGIc2laNTern> [root@pivo ~]# echo муси пуси муси пуси|iconv -f cp1251 -t koi8-r
<MaGIc2laNTern> НХУЙ РХУЙ НХУЙ РХУЙ
<MaGIc2laNTern> Типа кодировку конвертнул
[ 119 ] одобрена DarkRider, 2005-10-14 09:41
<winner> еще окажется, что на почтовике Sten шлюх не прописан :)
* OldFornit шлюх на почтовике? ))))
* Sten хочет шлюх на почтовике
* Sten думает, что запихнуть шлюху в серверную стойку будет проблематично..
<levsha> Sten: что-то ты с конца начал
* Sten думает, каких шлюх заказывать - двухюнитовых или одноюнитовые тоже подойдёт?
* levsha подумал что в свете упоминания про шлюх "конец" может быть воспринять совсем иначе ...
[ 103 ] одобрена DarkRider, 2005-10-15 12:23
<Kserus> угу
<Kserus> can"t open /dev/mosk. device is busy )
[ 194 ] одобрена DarkRider, 2005-10-15 12:23
<Штирл> какой-то необычный аськоспам нынче
>пример необычного аськоспама<
<Штирл> я уже привык к английскому и этому...
<Штирл> Хочешь бабу? Но она не хочет тебя? Хм... пару капель ЭТОГО средства ей в стакан
<Штирл> и далее по тексту
<Tloo-ZaRaZa> ... и вот она уже блюёт в твоей любимой позе!
[ 106 ] одобрена DarkRider, 2005-10-15 12:24
<jenner> томкат отдаёт такие ашипки, что фиг поймёшь где загвоздка...
<Dimai> jenner: да ладно tomcat. Жизнь ТАКОЕ выдает, что фиг поймешь кто ее писал :))))
[ 122 ] одобрена DarkRider, 2005-10-15 12:25
* trialuser [~trialuser@217.118.95.4] has left #linux (Leaving)
<shapirus> trialuser evaluation period has expired
[ 107 ] одобрена DarkRider, 2005-10-15 12:26
<drDream> а потом он у мя дистрибутив линуха попросил
<drDream> и первый вопрос был ессесна...
<drDream> ...а почему там ехешники не запускаюцца!??
[ 96 ] одобрена DarkRider, 2005-10-15 12:26
Гаврилов: а в полнолуние так ваще писец
МюмзикиВМове: эт точно
МюмзикиВМове: он в писца превращается в полнолуние
МюмзикиВМове: я все пытаюс его отловить да продать на шубы
МюмзикиВМове: представляешь писца размером с макса?
МюмзикиВМове: золотое дно
[ 155 ] одобрена DarkRider, 2005-10-15 12:26
<ghoul> "Удаление FreeBSD и установка Debian по SSH"
<ghoul> йопт
<ghoul> у кого-то снова недотрах
[ 117 ] одобрена DarkRider, 2005-10-15 12:27
<drDream> я его еще в его глубоком детстве знал...
<drDream> когда он с помощью напильника в АТ корпус вставлял АТХ плату...
[ 204 ] одобрена DarkRider, 2005-10-15 12:27
<UltraSlp> вот интересно, то что я сейчас качаю - "Mum - Pregnant Fucked By 10 Yo Boy.mpg" - является клипом исландской группы Mum или нет?
...
<UltraSlp> сдается мне, что я в любом случае, не проиграл.)
[ 190 ] одобрена DarkRider, 2005-10-15 12:27
<Chriss> парнас, вот когда ты уже книжку напишешь?
<Chriss> ну такую, чтоб все животы порвали
<parnas> Chriss: "Руководство по харакири"?
[ 218 ] одобрена DarkRider, 2005-10-15 12:28
-!- solar has quit [Quit: Я пересмотрел столько порнографии, что в московском метро периодически натыкаюсь на знакомые лица]
-!- Evil_wrk has quit [Quit: а я-то думаю, чего на меня кто-то смотрел в метро]
[ 226 ] одобрена DarkRider, 2005-10-15 12:28
<bhs> "еле вырвался" читать как "с трудом ушел", а не как "долго блевал" :)
[ 107 ] одобрена DarkRider, 2005-10-15 12:29
<velther[mobiLe]> где бы мне достать нормально масштабируемые кирилические шрифты?
<jt3k> тебе какой размер ?
<Fukurokudzu> xxl
Страницы: предыдущая 1 … 16 17 18 19 20 21 22 … 150 следующая


Страницы: предыдущая 1 … 17 18 19 20 21 22 23 … 150 следующая

[ 134 ] одобрена DarkRider, 2005-10-15 12:29
14:28 < wart> avn: Потому что ангину, как я уже сто раз говорил, вызывают стафилококки.
14:28 < avn> А зачем ты их ел?
[ 591 ] одобрена DarkRider, 2005-10-15 12:30
<Изнакурнож>> Yngvar, давай сюда свой адрес почтовый
<Yngvar> xxx.yyy@gmail.com
<Изнакурнож> Yngvar, ты типичный компутерщик. ПОЧТОВЫЙ!!! в котором индекс и все такое!!!
<Yngvar> ээ
<Yngvar> ыы
<Изнакурнож> Yngvar, это впечатляет
<Изнакурнож> Yngvar, и как ты без адреса живешь?:))))))
* Teron (Teron@aaa.bbb.ru) has joined
* ChanServ gives channel operator status to Teron
<Изнакурнож> так, мальчики, толку от вас никакого:))))
<Изнакурнож> ушла разговаривать с разумными людьми:)))
<Yngvar> Teron, прикинь, она попросила почтовый адрес. я ей дал свой емейл - так она про какой то адрес с индексом говорит
<Yngvar< Teron, я вообще знать не знаю, где в емейле ещё и индекс есть. Вот у тебя в zzz@perm.ru где индекс?
<Teron> Yngvar, че такое индекс? это как index.php ?
<Yngvar> Teron, наверна
[ 116 ] одобрена DarkRider, 2005-10-15 12:32
<EasyPrey> мда.. я надеялся на даму 25-35, которая желает удариться во все тяжкие с непредсказуемым исходом но очевидным концом
<Trb> гыгы :)) да, Изя, твой конец очевиден, палюбому :))
<EasyPrey> Trb, на самом деле все на оборот! в жизни я очень застенчивый и скромный
<EasyPrey> и конец мой не оченьвиден..
<Trb> Изя, эээ... "с непредсказуемым исходом но застенчивым и скромным концом"? %))
[ 94 ] одобрена DarkRider, 2005-10-16 14:46
* ищу_свою_судьбу has quit (Quit: +P)
vorphalack: нашол видимо...
[ 122 ] одобрена DarkRider, 2005-10-16 14:46
<darm> дай левел
<Inferno[DS]> нету
<Inferno[DS]> ща по телефну поговорю и нарисую)
<darm> ночной секс по телефону?
<Inferno[DS]> да не, с друганом созванились=)
<darm> еще и с друганом...
<Inferno[DS]> :Е
<darm> и ты етими руками будишь рисовать левел? :ХХ
<Inferno[DS]> сцуко
[ 98 ] одобрена DarkRider, 2005-10-16 14:47
<Old_Rebel> зачем грустить,если можно лечь спать и увидеть там что хочешь?)))
<delphi> если бы что хочеш
<delphi> яб не просыпался
[ 112 ] одобрена DarkRider, 2005-10-16 14:49
<Ctepka> нашёл на соурсфорже блин =)
<Ctepka> EasyMock.NET =)
<Ctepka> Что бы это значило?
[ 105 ] одобрена DarkRider, 2005-10-16 14:49
*GRC проверяет, работает ли /me
<GRC> о
<GRC> работает %)
*Totoro нихрена не работает
[ 125 ] одобрена DarkRider, 2005-10-16 14:49
--- AnLeAl is now known as неженюсь
--- неженюсь is now known as не_женюсь
--- не_женюсь is now known as неженюсь
--- неженюсь is now known as недамся
[ 155 ] одобрена DarkRider, 2005-10-16 14:49
<stiff> а как можно одновременно читать, писать и при этом не мешать юзеру?
<HHBak> отойти от компа подальше в угол, взять в одну руку книжку, а в другую - хер и поссать...
[ 133 ] одобрена DarkRider, 2005-10-16 14:51
<lioka> dottedmag: блин. всё новое -- хорошо припрятанный баян.
[ 105 ] одобрена DarkRider, 2005-10-16 14:51
<SauronTH> кстати, а чем net и open отличаются от фри?
<GateKeeper> приставкой
<GateKeeper> например фря запускается на приставке Sony Playstation
<GateKeeper> а Net- запускается на Dendy
<GateKeeper> а Open- на Sega Megadrive
[ 242 ] одобрена DarkRider, 2005-10-17 13:23
* Radahnar ненавидит узеров, которые делают "бэкап" на тот же винт.... :(
<Moonlight> а таких что всю свою порнуху держат в /Documents and Settings?
<Moonlight> я одному такому уникуму винду два дня переустановить не мог
<Ares> занимался просмотром накопленного? ;)
[ 213 ] одобрена DarkRider, 2005-10-17 13:23
<t_h> Еж - не надо про инсталляции... ты ведь что в виду имеешь?)
<frhjk> я в виду обычные инсталяции имею. произведения искусства
<t_h> "вы инсталлировали мона лизу. для правильной работы улыбки введите активационный код"
<Satori_питерЪ> срок действия вашей монализы истек..
<frhjk> Viffy_Otaku, это проще, чем на первый взгляд кажется) произведения не инсталируются. они возникают при процессе инсталяции)
<t_h> "во время инсталляции вашего искусства произошла мона лиза. попытаться инсталлировать искусство еще раз?"
<Satori_питерЪ> нда..
[ 141 ] одобрена DarkRider, 2005-10-17 13:24
<arc> гыгы, а у нас рядом с монитором валяется лифчик :))))
<Deokarr> а у нас огрызок от яблока, мабила, хрень всякая и тетрадь по макре :)
<arc> и всё? ;)
<Deokarr> хрень всякая - это нехилое сокращение :)))
<arc> хрень всякая - дилды? %-))))))
<Deokarr> гы, не )
<Deokarr> но плоскогупцы есть )))
<arc> вместо дилд?? 0.о
<Deokarr> у меня они используюца все-таки по их прямому назначению :)
<arc> ДИЛДЫ?????????????????
[ 100 ] одобрена DarkRider, 2005-10-17 13:24
* KOL почесал консоль на предмет ipfw deny...
<"K"> кол, не чеши консоль... расчешешь -- заразу занесешь...
[ 114 ] одобрена DarkRider, 2005-10-17 13:25
* Тигричка утащила стрелка в норку
<зак> ... из норки раздалось громкое чавканье
<Тигричка> фу.
<Тигричка> шо за мысли
<стрeлок> как тебе не стыдно, зак
<стрeлок> обедать в норке я всегда считал дурным тоном
<стрeлок> даже в хорошей компании
<зак> ты и не обедаешь
<зак> обедают тобой
[ 103 ] одобрена DarkRider, 2005-10-17 13:26
Tor_ (20:50:04 16/10/2005)
Наш выбор - безопасный секс. Покупайте наши бубны. Coltex.
[ 109 ] одобрена DarkRider, 2005-10-17 13:26
<Хомяк> У меня тут PSI сглючила так, что в ней появилось 4 дубликата одного аккаунта. Дубликаты полные, не отличаются ничем.
<Хомяк> Еще в питницу был только один дубликат. Я решил на него забить. И вот к понедельнику они размножились.
[ 107 ] одобрена DarkRider, 2005-10-17 13:27
<io> какие есть аналоги фопен ?
<aranes> незнаю... ты объясни что ты хочешь сделать, я расскажу какой ты дурак и как надо сделать на самом деле :)
[ 150 ] одобрена DarkRider, 2005-10-17 13:27
<kyb> Есть идея побить рекорд посещаемости форума.
<-deshawn-> а чё давайте блин попробуем...
<-deshawn-> мож в книгу гиннеса попадём....
<-deshawn-> или в красную книгу....
<-deshawn-> как редкие придурки.
[ 123 ] одобрена DarkRider, 2005-10-17 13:30
<zoi> этих альтернативно одарённых пидо^W личностей вообще надо отстреливать
<Moonlight> музыка в /моя музыка, жпеги в /мои жпеги...
<shattered> голова в /моя жопа
<Moonlight> и сколько раз не говори что нинада - с завидным упорством все пихают в туда, куда сама ось предлагает
<zoi> а я всё пихаю туда, куда предлагают
<zoi> и мне нравится :)
<Moonlight> ну это смотря кто предлагает ;р
[ 103 ] одобрена DarkRider, 2005-10-18 10:33
[про форум]

<Totoro> У меня все равно кармы больше
<GRC> "Моя карма белее, чем твоя карма" (ц)
<Totoro> Блин, давай еще письками помериемся...
<GRC> фу, какой ты пошлый
<GRC> у тебя карма длиннее, у меня толще %))
<Totoro> и я еще пошлый?
[ 124 ] одобрена DarkRider, 2005-10-18 10:33
<Mihey> у меня предложение
<`K`> давай
<Mihey> нада устроить онлайн розыгрыш ящика пива
<Mihey> КОЛ спонсор
<`K`> кол об этом знает? =)))
<Mihey> пока еще нет :)
<`K`> тогда начинаем =)
[ 181 ] одобрена DarkRider, 2005-10-18 10:33
Vitaly (10:25 PM) :
hi
Лайтбрингер (10:26 PM) :
hi
Vitaly (10:27 PM) :
помнишь меня?
Лайтбрингер (10:27 PM) :
Смутно
Лайтбрингер (10:27 PM) :
Всё как в тумане
Лайтбрингер (10:27 PM) :
Я тогда танцевал на столе ещё?
Vitaly (10:27 PM) :
я francisc c allgothic
Лайтбрингер (10:28 PM) :
А... эээ... forget what I"ve just said :-)
[ 159 ] одобрена DarkRider, 2005-10-18 10:33
<псис> рил, ты интересный человек
<псис> слова трахнул, педофилы и девственница ты воспринимаешь нормально
<псис> а после слова "ностальгически" начинаешь трагически вопрошать, что это за канал %)))
[ 227 ] одобрена DarkRider, 2005-10-18 10:33
Лайтбрингер (10:21 PM) :
Ты умеешь пользоваться VirtualDub"ом?
Killer-XXX (10:21 PM) :
тока VirtualBerez"ой =)
Лайтбрингер (10:21 PM) :
Мля, ещё один
[ 5305 ] одобрена DarkRider, 2005-10-18 10:33
<moontiger> мне нравятся лозунги типа "рок против наркотиков"
<moontiger> и "панк против водки"
<moontiger> ну там "скины против расизма"
<moontiger> и еще "готы против суицида"
<moontiger> а также "сатанизм против люцифера"
<moontiger> ну и, конечно, "КАМ против кефира"
<moontiger> [в угоду колену] "анимешники против KDE2 под FreeBSD"
[ 253 ] одобрена DarkRider, 2005-10-18 10:34
<Gollum_не_спит> я только что совершил акт жесточайшего цинизма
<Gollum_не_спит> я записал нелицензионную копию неро нелицензионной копией неро на перезаписываемую болванку
[ 87 ] одобрена DarkRider, 2005-10-18 10:34
<ghoul> кто что может сказать о языке ruby ?
<laser> Бимеры завидуют жабе и продвигают клон.
<laser> Позиционируется как сметь питона и жабы.
<laser> Интересно, что будет если скрестить питона с жабой. :)))
[ 106 ] одобрена DarkRider, 2005-10-18 10:35
<mihalich64506> как попросить никсерв выслать пароль?
<zoi[hack_mode_plz_dnd]> "Дорогой Никсерв..."
[ 343 ] одобрена DarkRider, 2005-10-18 10:35
<AL_> а что там плохая погода?
<AL_> а я в шортах и на веле :)
<Anton2177> БЛЯ, ЧУВАК, ЛЕТО КОНЧИЛОСЬ, ОБНОВИТЬ НАЖМИ
[ 181 ] одобрена DarkRider, 2005-10-18 10:35
<virtuoso> dottedmag: Может, тебе нарезать и почтой послать?
<dottedmag> virtuoso: нет-нет. зачем мне 3.5 гиг входящего трафика?
<virtuoso> dottedmag: Почтой. Болванку. Бандеролью.
[ 120 ] одобрена DarkRider, 2005-10-18 10:35
"Сегодня мне было скучно.
Поэтому, я всю ночь под музыку чистила и мыла свою клавиатуру, запивая всё это пивом."
[ 132 ] одобрена DarkRider, 2005-10-18 10:36
<Offended> в железе ктонить разбирается?
<weber> ты щас о компах? )
<Offended> да
<weber> а то я жыстяньщик)
[ 147 ] одобрена DarkRider, 2005-10-18 10:36
henker: тут отец зажег: а чего купола черные? а, это готическая церковь
[ 185 ] одобрена DarkRider, 2005-10-18 10:37
<nullguid> видел клевую фишку на телефоне
<nullguid> камеру наводишь на девушку
<nullguid> и нажимаешь кнопочку "снять"
[ 140 ] одобрена DarkRider, 2005-10-18 14:50
цитата: А вот еще Ленин хорошо сказал : "Побеждает на войне тот, у кого <...> толще."
--------------------------------------
<больше резервов, больше источников силы, больше выдержки в народной>, а то ведь народ и впрямь поверит!

(c)forum.ixbt.com
[ 270 ] одобрена DarkRider, 2005-10-18 14:51
<bikeRR> щас девка звонит, говорит, типа инета у меня нет, давайте я вам фотки по гипер-терминалу скину... :/
<redbeard> А что не по факсу ?
<redbeard> Если девушка знает, что такое гипертерминал, то на ее фотки лучше не смотреть.
[ 148 ] одобрена DarkRider, 2005-10-18 18:56
<n_work> давайте все переименуемся в сатори
<n_work> и выясниться кто не бот
<n_work> боты такой фигней не занимаются
[ 99 ] одобрена DarkRider, 2005-10-18 18:57
<mator> dima, а что уже и про эрекцию нельзя поговорить, ну или про конец?!
<dima> mator: Канал переименовать придется :)
<lslarry> зачем?
<lslarry> или слова дебиан и эрекция несовместимы?
[ 119 ] одобрена DarkRider, 2005-10-19 11:05
killer (04.01.03 18:18:48): как открыть ftp сервант на компе?

NadZ (05.01.03 11:49:11): Нуу... Для этого нужен сам сервант.
Когда его достанешь, то вынимаешь из него все содержимое [бокалы/книги/простыни/разводные ключи/гантели/прочее] и
аккуратно ставишь на комп [если сервант тяжелый - позови друга].
Теперь берешь нитро-краску [ярко-красную или ядовито-зеленую]
и пишешь поперек серванта большими буквами [но в нижнем регистре!] "ftp"
[без кавычек]. Все! Теперь жди когда краска высохнет. Как высохнет - можешь открывать.

(взято с http://pascal.sources.ru)
[ 168 ] одобрена DarkRider, 2005-10-19 11:06
<mike> Чешский язык: Существуют даже целые предложения без единого гласного: «Strc prst skrz krk» (Засунь палец в горло).
<Cunami> угу.. и после засовывания пальца из тебя полезут гласные. :)
<Andy16> Целое предложение без единой согласной. первод: "Высунь, блин, палец из моего горла!!!"
[ 104 ] одобрена DarkRider, 2005-10-19 12:15
<maxtar[away]> спак жжот!
<maxtar[away]> объявление
<maxtar[away]> "Если у вас перестал работать мотр в клубе, бейте анацефала"
<maxtar[away]> "который сейчас встанет"
<REal_SM[club]> да, четал
<REal_SM[club]> мало того
<REal_SM[club]> орут ПАЙДИ ПАСМАТРИИИ!
<REal_SM[club]> я _встаю_
[ 101 ] одобрена DarkRider, 2005-10-19 12:15
* [Tycho] читает журнал "В помощь радиолюбителю" за 1981 год. Цитата: "Габариты прибора (без ручек и ножек):....", так и хочется добавить - нет конфетки :)
[ 99 ] одобрена DarkRider, 2005-10-19 12:16
<aphlux> интересно, чувствует ли угрызения совести модератор bash.org.ru, когда отправляет в /dev/null очередную нетленку?
[ 106 ] одобрена DarkRider, 2005-10-19 12:17
bikeRR (17:38:53 18/10/2005)
"ФЭНТЕЗИйно татуированных" - ну типа дракон выколот на лобке)

Леонид (17:39:41 18/10/2005)
ааа, ну это модно, у баб на бритом лобке прикольно смотрится

bikeRR (17:40:35 18/10/2005)
во, видишь мажоры... у нас бабы даже не пытаюца брить..., не говоря уж о тату )

Леонид (17:41:33 18/10/2005)
да ладно, я в Мурманске проверял, бреют)))

bikeRR (17:42:19 18/10/2005)
там же холодно - зачем бреют то? =)

Леонид (17:43:17 18/10/2005)
может это летний вариант, я зимой не проверял )
[ 86 ] одобрена DarkRider, 2005-10-19 13:13
<Filia> как-то очень сильно хочется спать
<slava[work]> посоветуйте, какую wifi-точку лучше взять?
<Kuno> попробуй этим ночью заниматься ;)
<Ranma_Genmovi4> спать?
<Mimet> искать wi-fi точку
<Mimet> а, брать
<Mimet> взятие wi-fi-точки в ночной москве
<Mimet> каково?
[ 134 ] одобрена DarkRider, 2005-10-19 17:26
YG: знаю:))) А вот ты ядра слушал? Некоторые как прибой...
NP: Это как? cat /vmlinuz > /dev/dsp ?
YG: Типа того:))))
NP: Не -- не слушал пока.
YG: Ты что свежесобранное ядро нужно в первую очередь послушать... Как оно - хорошее или нет...

(с)122408888
[ 210 ] одобрена DarkRider, 2005-10-19 17:26
drF_ckoff: а на bash.org.ru, похоже, аппрувят все цитаты, где присутствует "bash.org.ru"
Страницы: предыдущая 1 … 17 18 19 20 21 22 23 … 150 следующая


Страницы: предыдущая 1 … 18 19 20 21 22 23 24 … 150 следующая

[ 118 ] одобрена DarkRider, 2005-10-20 00:54
<Сивка> А закон этот по мозгам или по возрасту?
<Сивка> То есть, если девушке 18, а ума на 10, то меня посадют?
<GNUS> нет
<GNUS> по паспорту смотрят
<GNUS> а не по уму
<madDoctor> Сивка, если у тебя ума на 10, то тебя всегда посадят
[ 186 ] одобрена DarkRider, 2005-10-20 00:55
<Арми> кто писал эти комиксы о биониклах?!?
<Арми> "Они превратились в монстров, способных передвигаться, не только по суше, но и по земле."
<Арми> Святой протодермис, чем они думают?!?
[ 109 ] одобрена DarkRider, 2005-10-20 00:55
<Crimson_Four-Leaf_Clover> а одному на речной это нормально ? %)
<fall> я не один
<fall> со мной еще пиво шло )
[ 104 ] одобрена DarkRider, 2005-10-20 00:56
<Tough> кузь давай твоим урокам албанского рекламу сделаем ?
<spa[work]> после этих уроков как раз появяться клиенты в моем медицинском кабинете...
[ 86 ] одобрена DarkRider, 2005-10-20 00:56
Striped: а через что говоришь коврики макса 3д подключаются?
Striped: к компу
Sivka: Через *опу
Sivka: Ну, в смысле, через LTP
[ 122 ] одобрена DarkRider, 2005-10-20 00:57
<+wd> скорми мирк.ехе в дрвеба
<[Sheridan]> mirc.exe contains a potentially dangerous software Program.mIRC.616
<[Sheridan]> тыпроэто?
<+wd> мне интересно - а почему оно так на ntoskrnl.exe не ругаецо?
<[Sheridan]> Как не ругается?
<[Sheridan]> ntoskrnl.exe contains a potentially dangerous software MS.kernel.nt
[ 107 ] одобрена DarkRider, 2005-10-20 00:57
<Artem> Мне даже интересно, какую я вообще выгоду получаю от общения с вами? :)
<Aku> Ишешь компанию побухать :)
<Artem> Хы
<Artem> Да с вами и не побухаешь -_-
<Aku> Это почему?
<Aku> слеш ми не хотел напиваться в свинью в незнакомой компании ^^
<Artem> Компания перестаёт быть незнакомой после того как ты напиваешься с ней в свинью ^^
<Aku> Черт, логично...
[ 125 ] одобрена DarkRider, 2005-10-20 09:12
<Maech> ftp пашет у кого?
<Ptomaine> а также сеет ((%
<Ptomaine> даже сразу и окучивает
[ 83 ] одобрена DarkRider, 2005-10-20 09:12
<egiost> Scarlet тебе в Новодворские идти надо
<Scarlet> не, у меня фактура другаяэ
<egiost> зато профиль похож
<Scarlet> а кто говорил, что большая грудь это плохо?
[ 255 ] одобрена DarkRider, 2005-10-20 09:12
* MEZON (~sheff@am1-gw.planetsky.com) has joined #linux
<MEZON> это канал про аниме?
[ 131 ] одобрена DarkRider, 2005-10-20 15:57
<@Жуттъ> как сделать файрволл? Выкапываете канаву, заливаете туда бензин, поджигаете... -)
<@NeoNMaN> :)
<@Жуттъ> И, главное, никаких портфорвардингов! Всё просто.
<@NeoNMaN> и сверху мостик
<@NeoNMaN> на 22 порт :)
[ 100 ] одобрена DarkRider, 2005-10-20 15:58
<zee> мне кажется, что ноотропы действуют меня как антидепрессанты %(
<zee> то есть это неплохо, конечно
<zee> но факт того, что я ем антидепрессанты, сосет!
<ababcddcefef> жри ингибиторы МАО
<zee> тогда китай нас не захватит?
[ 112 ] одобрена DarkRider, 2005-10-20 23:11
* Karen слушает дискотеку аварию и пытается понять смысл фразы "то ли это ветерок твои губы колышет"
<[Tycho]> Ага. Такой ветерок как раз к америке идёт )
[ 106 ] одобрена DarkRider, 2005-10-20 23:11
Лайтбрингер (08:50 PM) :
Уже сгенерён персонаж Zuzuzu, Дилдо Хаггис
Leon_id (08:50 PM) :
это кто там Дилдо????
Лайтбрингер (08:50 PM) :
Тильдо Хэггинс :-D
Он был в восторге от такой переделки
Leon_id (08:51 PM) :
Хэггинс - Бэггинс. хобит что ли?
Лайтбрингер (08:51 PM) :
Да. Он пытался заделаться под хоббита, но я раскусил в нём фаллоимитатор
Leon_id (08:51 PM) :
маленький и шустрый
[ 149 ] одобрена DarkRider, 2005-10-20 23:11
<evs> я софт фидошный астроил
<evs> млять
<evs> и буква н пропала 8(
[ 97 ] одобрена DarkRider, 2005-10-20 23:12
<thresh_> забавный глюк
<thresh_> в qt4-приложениях нету шрифтов
<thresh_> вместо них -- пробелы.
* dottedmag .oO(back to the 1998 ;))
<thresh_> dottedmag: так даже английских шрифтов нет! :)
* dottedmag .oO(back to the 1992 ;))
[ 135 ] одобрена DarkRider, 2005-10-20 23:12
* gvy is away: I"m bussy
<thresh_> автобусный :)
[ 122 ] одобрена DarkRider, 2005-10-20 23:12
> А теперь объясните мне, какое значение имеет объектность для захвата рынка корпоративного
> десктопного ПО.

Огромное! В первую очередь надо захватывать самые важные объекты. Почту, текстовый редактор и таблицу :)

(C) opennet.ru
[ 408 ] одобрена DarkRider, 2005-10-20 23:13
<Den> Kis насчет переименований кафедры. я учился на кафедре ФТИ (физико-техническая информатика).
<Den> кафедра программистская, программисты быстро доперли что получается из названия сдвигом по алфавиту на одну букву вперед
[ 243 ] одобрена DarkRider, 2005-10-20 23:13
<Rain> Блин, работы - жопой жуй, но так нехоцца... =/
<iFot> Ну не жуй
[ 134 ] одобрена DarkRider, 2005-10-21 09:45
Rifle: Даров! луговая в дауне...........
Aster: Чё с ней?
Rifle: да хз... тут ветрищее. и снег идет...
Rifle: ветер подует в одну сторону инет есть, в другую сторону инета нет....:) так с утра
Aster: Эмнее... я ща посмотрю конфиги ветра. Может ошибся где, я его только вчера компилял.
[ 208 ] одобрена DarkRider, 2005-10-21 09:46
<Fishka> слухай!!! Ты дос хорошо знаешь???
<Tishina`> =)
<Fishka> Ну типа там команды всякие dir и все такое...
<Tishina`> аха
<Fishka> Ойййй!!! А можешь мне написать много-много команд, которые вспомнишь???
<Tishina`> да запросто
<Tishina`> help
[ 231 ] одобрена DarkRider, 2005-10-21 09:46
* Andron задумался о существовании "внешних" органов...
<Hellcat> Андрон ел гудрон (с) навеяло %)))
<Andron> Hellcat: ты прям романтик))
<Hellcat> да ваще.
<Hellcat> Держась за голову Андрон // готично улыбаясь солнцу // гламурно ложкой ел гудрон // и органом махал японцам (с)
[ 104 ] одобрена DarkRider, 2005-10-21 09:48
<kolen> еще Макс придумал русский перевод слова «Виджет» -- «ГУЁК».
<Zoomer> х#ёк
<kolen> а х#ёк -- это такой виджет у человека.
[ 93 ] одобрена DarkRider, 2005-10-21 09:48
<`K`> кол =) ну вобщем... ты понял, да? =)
<KOLatWork> Ку, нет, я сегодня в танке.. повтори еще пять раз
<KOLatWork> только медленно
* `K` пять раз повторил колу чтобы он вылез из танка и сообщил решение, как оно станет известно ему, т.е. колу
<KOLatWork> Ку, ок, я понял..
<KOLatWork> почти..
[ 156 ] одобрена DarkRider, 2005-10-21 14:42
<Knot> яМА: апять через мабилу в чате?
<яМА> Ага.. :)
<яМА> Усе... Нет меня, а то руки замерзли долбить..
<Knot> у миня курить та руки ах...ют а ана на марозе щёлкаит
<KIM> что?
<KIM> чето смысла во фразе не уловил
<incubus> а я все понял -)
<incubus> щас обисню
<incubus> он грит маталышки на дубняке не рулят дымить а тут герла лабает по полной
<KIM> ааааааааааааа
<KIM> так бы и сказал
[ 105 ] одобрена DarkRider, 2005-10-21 14:42
<sunman> представляешь, через десять лет дети будут учиться считать не "1,2,3" а "первый нах, второй нах, третий нах, фпятерке, фдисятки и ниипет, фдвадцатке итд."
[ 95 ] одобрена DarkRider, 2005-10-21 14:43
<BIOS[g]> под никсами не считаеца.
<BIOS[g]> я сюда раз в месяц хожу, когда головой об чонить ударюсь
* Архон взял биту... и выразил готовность регулярно ударять би0са по голове
[ 152 ] одобрена DarkRider, 2005-10-21 14:43
<mator> jenner, я тут скачал на днях visio 2005 ;)
<mator> формата mpeg
<rmrfchik> лучше ворд в авишке.
<rmrfchik> неплох также excel.mp3
<ne> openoffice.ogg
<ne> мы же за открытые стандарты...
[ 102 ] одобрена DarkRider, 2005-10-21 14:43
< шапирус> тему епли на меня навевает устанавливающийся за спиной ms visual studio .net
[ 139 ] одобрена DarkRider, 2005-10-21 20:23
MaxEd (05:37 PM) :
Скажи, а чего Аська такая тяжёлая? 33Mb памяти-то не лишние...
Serega (05:37 PM) :
а! ты 5-ю поставил? с кучей игр, голосовой общалкой и остальными извращениями?
MaxEd (05:38 PM) :
Ну, с поддержкой всего этого... Но так она же Lite называется, чиорт побьери! Лёгкая... Как утюг...
Serega (05:39 PM) :
облегченная модель утюга
Serega (05:39 PM) :
из чугунно-иридеевого сплава
[ 216 ] одобрена DarkRider, 2005-10-21 20:24
<irc_007_1> Приведите, кто может, пару примеров удаленной работы.
<пятничное> rm -rf ~
<пятничное> удаленная работа
[ 275 ] одобрена DarkRider, 2005-10-21 20:24
<barros> У автора в тексте: "...поднимался на подъемнике..."
<barros> Редактор на полях: "А опускался на опускальнике?"
[ 86 ] одобрена DarkRider, 2005-10-21 20:25
<KoTuK> парни, кто может перевести с русского на английский язык письмо ?
<Myp> KoTuK, да там всё просто. safe sex и condom главное без ошибок пиши
[ 143 ] одобрена DarkRider, 2005-10-22 12:38
<@EvilZluk> 64 bytes from 216.239.57.99: icmp_seq=1 ttl=232 (truncated)
<@EvilZluk> 64 bytes from 216.239.57.99: icmp_seq=2 ttl=232 (truncated)
<@EvilZluk> 64 bytes from 216.239.57.99: icmp_seq=3 ttl=232 (truncated)
<@EvilZluk> это че такое
<@EvilZluk> чета не так нашейпил ?
<злое> все ок
<злое> кошерно
<злое> обрезанные пакеты
<злое> одобрено раввинатом :)
[ 445 ] одобрена DarkRider, 2005-10-22 12:39
<грaф>у меня унитаза в туалете нету.. в отличие от некоторых
<грaф>Б**ДЬ
<грaф>компа*
[ 152 ] одобрена DarkRider, 2005-10-22 12:39
<@ghoul> liblenin.so - библиотека имени Ленина
[ 85 ] одобрена DarkRider, 2005-10-22 12:39
<ЗАя> мы с ним удем делать что-нить другое
<`K`> ЗАя, человеков? =)))))))))))))))
[ 109 ] одобрена DarkRider, 2005-10-22 12:40
* thresh_ ставит OpenOffice.org2 на украденную венду.
< Svetilniks> вор
< thresh_> Почему?
< thresh_> OpenOffice.org2 абсолютно свободная программа.
< thresh_> Лицензия на нее позволяет распространять ее абсолютно свободно.
[ 161 ] одобрена DarkRider, 2005-10-23 23:23
baton (n=baton@am1-gw.planetsky.com) зашел на канал #fluxbox-ru
<baton> есть тут кто нибудь ?
<baton> нужна помощь (
<baton> по fluxbox (
<php-coder> никого нет, но вы можете оставить свое сообщение
<php-coder> с вами говорит бот канала
<baton> что то меня стремает с ботом говорить (
<php-coder> вы можете спеть ;)
baton (n=baton@am1-gw.planetsky.com) покинул #fluxbox-ru ("Покидаю")
[ 85 ] одобрена DarkRider, 2005-10-23 23:24
<niko> Ну чего, идём сейчас за патчкордами гигабитными?
<bofhland> Так-так. За паткордами, говоришь? Гигабитными?
<bofhland> В субботу. Сейчас, вечером. За патчкордами. Идём.
<bofhland> Так?!?!
[ 143 ] одобрена DarkRider, 2005-10-23 23:25
<zxc> !time
<pidar> zxc: Local time in Moscow is 12:50:51, Sun 23 Oct 2005
<zxc> 23?!?
[ 280 ] одобрена DarkRider, 2005-10-23 23:25
<radev> как зовут кота Лолки?
<Old_Barbie> нифкурси
<radev> странное имя :)
<radev> египетское ;)
[ 229 ] одобрена DarkRider, 2005-10-23 23:26
<Aku> Проклятый кашель, пол стола уже заблевал
[ 90 ] одобрена DarkRider, 2005-10-23 23:26
GS>> Секс с компьютеpом. Пока не было сyщества, котоpое смогло бы в
GS>> этом акте техноложества занять активнyю pоль, всё больше пасокон
GS>> ментально коитиpyет с сyбъектом пасоконоложества (особенно в
GS>> семействе пасоконов оконных)
V> Я сейчас анально коитиpyю с линyхом. Пpичем в основном пассивно.
[ 99 ] одобрена DarkRider, 2005-10-23 23:29
<hell> та же metallica возит в корпусах покруче
<hell> кстати у metallica - raid Ж-))
<anoxape> hell: RAIG?
<anoxape> Redundant Array of Inexpensive Guitarists.
[ 84 ] одобрена DarkRider, 2005-10-23 23:29
<Sa-pa> локального повышения температуры можно добиться тиская кошку.
<sanches> sa-pa, смотря какую. Если 7200 еще ничего, а от 1600 толку немного...
[ 180 ] одобрена DarkRider, 2005-10-24 18:33
<Капля_никотина> где эта лохадь грёбаная
<Капля_никотина> поймаю - убью нах
[ 365 ] одобрена DarkRider, 2005-10-24 18:33
diver: тум-тум-ту-дум
HOsh: дум
HOsh: пум
diver: пу-дум
HOsh: парам тарам па пам
diver: <а здесь такой хардкор с дисторшенами> ТА-ДА-ДА-ДА!!! ДА-ДА-ДА-ДАМ-ТА-ДАМ!
HOsh: о-оу
diver: А сейчас соло! Диманыч, порви зал!
HOsh: Am C G F Dm7 Gm B C
HOsh: Та дам
[ 126 ] одобрена DarkRider, 2005-10-24 18:35
<iFot> Пью чай с молоком
<Rain> Никогда не понимал, кстати.
<iFot> Я тоже, просто случайно налил чаю в кружку с остатками молока
Страницы: предыдущая 1 … 18 19 20 21 22 23 24 … 150 следующая


Страницы: предыдущая 1 … 19 20 21 22 23 24 25 … 150 следующая

[ 499 ] одобрена DarkRider, 2005-10-24 18:37
--->> Caesar читает программный код
<Gamid> и как успехи
<Caesar> замечательно. прочитал уже полмегабайта
<Caesar> пересказать о чем там речь?
<Gamid> попробуй
<Caesar> сыновья достопочтенного, всеми уважаемого, но слегка простоватого Шопобджекта Классова - Админшоп Шопобджектович Классов и Юзершоп Шопобджектович Классов добиваются руки
<Caesar> прекрасной дамы - Таблицы Датабазовны Древовидной. И каждый стремится осчастливить эту самую даму своим благородным Меменем Данных, совершив акт Великого Апдейта.
<Caesar> Дело в том, что прекрасная дама может удовлетворить только одного в каждый момент времени. И вот случилось так, что один из братьев Классовых назначил Таблице свидание, она
<Caesar> она на него согласилсь и в тот же момент свидание назначил другой брат... У них были свои правила разрешения пообных казусов, но первый брат почему-то не поставил остальных в
<Caesar> изветность, что он собрался совершить с Таблицей своё интимное деяние, чтопривело к страшным последствиям, в которых я пока не разобрался.
<Caesar> В тексте встречается много отсылок к другим произведением, в частности - к родословной Шопобджекта Классовича, где я и пытаюсь найти корень всех проблем семейства...
<Caesar> хотя проблема, конечно, в происхождении дамы, она из страны мускуляндии из древнейшей её столицы - майисамии, в которой не девушки не умеют самостоятельно разрешать конфликты своих кавалеров...
<Lilith> Caesar, не кури больше на работе
<Caesar> Lilith: да я в пятницу тока, сегодня ни-ни.. (-:
<Caesar> но начальство шопобджекта классовича не платит ему дотаточно денег, чтобы снабдить сыновей девушками из Ораклии, не хочет иметь родню из Постгрескулии по религиозным убеждением, а до того, чтобы пригласить невесту из той-же мускуляндии, но из провинции иннодэбии у них не хватило ума. а теперь поздно.
<Caesar> в иннодебии официальная религия - транзакционизм, оттуда бы была замечательная невеста.
[ 219 ] одобрена DarkRider, 2005-10-25 13:48
<Hekus> дай опдейт!
<PelMen> нести неначем, болванок нет...
<Hekus> ну на плеер зопишы и принеси
<PelMen> ага, а песни епонские в автобусе ты мне петь будеш??
[ 151 ] одобрена DarkRider, 2005-10-25 13:49
<*> GunMan[aw] is now known as решил_потестить_фичу
<*> решил_потестить_фичу was kicked from #linux by ATM (Banned: nickname is too long (max 15 chars))
<шопирус> потестил фичу. фича работает.
[ 107 ] одобрена DarkRider, 2005-10-25 13:49
<BeS> [13:56] * ViruS_PRO кикнут пользователем bOPOB (You are banned)
<BeS> у борова сработал антивирус?
[ 99 ] одобрена DarkRider, 2005-10-25 13:50
<GNUS> а мне уже три месяца на самом деле снится жесть
<GNUS> я не знаю что с этим делать
<_1313> лист жести по рупь псят за метр?
[ 157 ] одобрена DarkRider, 2005-10-25 13:53
<gia> В Миннесоте категорически запрещены какие бы то ни было половые связи с птицами.
<Dragon> А с какими? С канареечками или колибри? Нет, я знаю, с курицами!
<gia> с пингвинами :)
<gia> да-да, там Linux запрещён =)
[ 106 ] одобрена DarkRider, 2005-10-25 13:54
<virtuoso> Интересно, что svn-inject подразумевает под my_import_wc?
<mymy> virtuoso: Смыв в сортире?
<wart> virtuoso: Мой импортный унитаз. Финский, компакт.
<wart> Мечта советского мещанина.
<mymy> Хотя нет,
<mymy> это же экспорт.
[ 141 ] одобрена DarkRider, 2005-10-26 13:26
26.10.2005 10:51:44, twister-office
у вас кстати эпидемии нету ?

26.10.2005 10:52:07, zed
у меня есть старая, а что? это же отстой неимоверный :)

26.10.2005 10:52:37, twister-office
нет, эпидемии, когда все болеют =)))
[ 152 ] одобрена DarkRider, 2005-10-26 13:27
<NikitoZZa> Иврага : просила винду переставить? ))
<rubbish> это так теперь назвается ? %)
<rubbish> переставлять винду ? )
<NikitoZZa> иногда переставлять винду - это просто переставлять винду
[ 98 ] одобрена DarkRider, 2005-10-26 13:28
<Ранд> лол, а я думал братья - это хоррор какой-то.
<Ishamael[eager]> Хоррор, но детский. ЖЖ читать надо.
<Moonlight> ЖЖ Братьев Гримм?
[ 138 ] одобрена DarkRider, 2005-10-26 13:28
ZM15_ZaG (11:28 PM) :
=) хех.
ты немецкий наишь хоть чутка?
Rene (11:28 PM) :
нейн
ZM15_ZaG (11:30 PM) :
плоха..а то у мя у орка имя Gronghaar - сам придумал путем воспроизводства нечленораздельных звуков. так вот, что такое haar я узнал - это шерсть, мех, волосатость. а вот есть ли слово grong - я не епу..
Rene (11:30 PM) :
а гронг это...кхм...гронг =)
ZM15_ZaG (11:31 PM) :
вобщем Грр! да =)
Rene (11:32 PM) :
закрой ширинку, не пугай народ своим Gronghaar
[ 243 ] одобрена DarkRider, 2005-10-26 13:29
<Tommyknocker> у нас в мурманске были забавные сотонисты
<Tommyknocker> они в церкви скоммуниздили лопату и были очень рады этому.
[ 105 ] одобрена DarkRider, 2005-10-26 13:30
<Melehov> !п Москва
* Lovel голосом бота: В Москве холодно
<Melehov> Lovel пасиб
[ 105 ] одобрена DarkRider, 2005-10-26 13:31
<Yogurt[ppc]> кстати, 500 кб файл скачался всего за 30 секунд Х_х
<Yogurt[ppc]> крутой гпрс )
* Yogurt[ppc] (pocketirc@213.87.88.2) Quit (Ping timeout)
<Aku> Да, круче оврага
[ 167 ] одобрена DarkRider, 2005-10-26 13:31
<n`u> Катюш, как дела?
<Katik> да заработалась, что-то...
<n`u> ты не забывай и отдыхать!
<Katik> да я отдыхаю, больше чем работаю...
<n`u> тогда не фиг отдыхать, за работу!! )))
<Katik> угу...
[ 86 ] одобрена DarkRider, 2005-10-26 13:31
<KpyTou_yokep>ААААААААХХХХА
<KpyTou_yokep>ЖЖОТ
<KpyTou_yokep><Sashok> -- Здравствуйте, это канал об аниме? -- Да. -- Как мне пропатчить KDE2 под FreeBSD?
<wRAR>KpyTou_yokep: лолка, 1-й раз?
<KpyTou_yokep>да
[ 104 ] одобрена DarkRider, 2005-10-26 13:32
<bass> усталоe как ты с точки биомеханики думаешь, что человек может хранить в 10G мэйлбоксе
<усталоe> с точки зрения беомеханики... половозрелый человек может хранить парнуху
[ 399 ] одобрена DarkRider, 2005-10-26 13:32
drF_ckoff: а еще говорят, что терапевт - это 1024 гигапевта...
[ 100 ] одобрена DarkRider, 2005-10-26 13:32
* ASPLinux_support продул клаву - можно 4 дня питаться выдутыми крошками
<ExcErr> ASPLinux_support: продуй ещё, может чё и попить будет ;)
<ASPLinux_support> ExcErr, щя обед скоро
<ASPLinux_support> пусть пока там полежит - в качестве заначки
[ 107 ] одобрена DarkRider, 2005-10-26 15:58
* Den`s облапил Tanka
* Tanka пищит
<Yngvar> отключите у Taпки спикер кто нибудь
<Yngvar> или продиагностируйте уже
[ 99 ] одобрена DarkRider, 2005-10-26 15:58
aphlux: gns: kilalll -SIGWALL self :)
[ 155 ] одобрена DarkRider, 2005-10-26 15:58
<juggernaut> По сообщению gazeta.ru, над Москвой в воздухе взорвался самолёт ТУ-156, перевозивший более 100 тонн конфискованного кокаина.
<juggernaut> Друзья!
<juggernaut> Это не снег!!!!
[ 90 ] одобрена DarkRider, 2005-10-26 15:58
<jeg> yepph: слушай, а как кошак может захотеть отрицательный размер памяти?
<jeg> yepph: %SYS-2-MALLOCFAIL: Memory allocation of -568272256 bytes failed from 0x603D5E70, alignment 0
<yepph> jeg: чем вы эту кошку поили ?)
<jeg> yepph: валерьянки вроде не давали
[ 84 ] одобрена DarkRider, 2005-10-26 15:58
<rmrfchik> как тока изобретается система с названием "Common", "Universal", "Unified", "Standard", автора нужно убить ап стену
[ 193 ] одобрена DarkRider, 2005-10-27 13:42
<MISHANIA> Сласх >> че надо чтоб ник не просто зарегить?
<Сласх> руки из жопы. тогда не просто будет.
[ 132 ] одобрена DarkRider, 2005-10-27 13:50
<LaReX>Пойду-ка я домой...
<ShEv>Ну и иди !
<LaReX>cd /home/larex
<ShEv> я тож тогда...
<ShEv>cd /home/shev

<Stas>ну вот, блин, как всегда все по домам разбежались...
[ 183 ] одобрена DarkRider, 2005-10-27 13:51
<[DivD]Lord> У каво есть чёнить новенькое поиграть =))
<flat> шахматы
<flat> вчера купил
[ 150 ] одобрена DarkRider, 2005-10-27 13:52
<scorpio> Дим, как самочувствие то?
<n`u> да сонно как-то.. но после кофе с кексом чуточку бодрее...
<scorpio> я что-то слово "кекс" по-другому прочитала.. :-))
<n`u> ы-ы )) а что, вот так в кафешке: "Людочка, чашечку кофе и секс, пожалуйста" -- Бодрость гарантирована!
[ 107 ] одобрена DarkRider, 2005-10-27 13:53
<grifon_san>: в 3D Maxе рисую руку... страшная, я б с такой на танцы не пошел... :-(
[ 141 ] одобрена DarkRider, 2005-10-27 20:40
Unix - это не свалка костылей и подпорок. Это стройная, логичная система
костылей и подпорок. ;)
(Vitaly Lugovsky <vsl@ontil.ihep.su>)
[ 210 ] одобрена DarkRider, 2005-10-28 10:06
<larry> еду седня часов в 10 в артем - смотрю на спутнике навстречу муч едет. в сторону артема начинается пробка. звоню мучу - узнать - большая ли пробка. этот гад трубу не берет...
<Lurker> а он ваще трубу не берет
<larry> надо ее у него забрать
<larry> нахрена она ему, если он ее не берет?
<larry> и забанить предлагаю
<larry> пока трубу брать не будет
<larry> лана. пошел дальше копать огород
...
<much> еду из артема, смотрю звонит лафер, думаю сейчас опять начнет кауюнить #уйню про свичи спрашивать, а я за рулем, мне нервничать нельзя, вот и думаю да ну его на#уй, и не стал брать трубку
[ 206 ] одобрена DarkRider, 2005-10-28 10:07
<RECORD> кто блин в раскладке х и з рядом расположил
<DpakoH> RECORD: хз
<DpakoH> но удобно
[ 382 ] одобрена DarkRider, 2005-10-28 10:09
<koi-8> сегодня прихватил на презентацию перед заказчиками не тот звуковой модуль.
<koi-8> идет презентация, беру со стола плюшевого мишку (мягкий такой, с флегматичной рожей).
<koi-8> демонстративно засовываю модуль в игрушку.
<koi-8> жму плюшевому на пузо, а тот как закричит: "Первый Нах!"
<koi-8> было весело.
[ 136 ] одобрена DarkRider, 2005-10-28 10:09
<NonExistenT> мы с ней умрем в один и тот же момент
<Harrior> примерно в четверг....от голода......
[ 94 ] одобрена DarkRider, 2005-10-28 13:11
bugerman:
И ещё желательно узнать, где можно скачать PC версию а не DOS.
[ 288 ] одобрена DarkRider, 2005-10-28 13:11
<Rast37596> Привет всем!!!У кого-нить есть статьи по программированию?
<nvvetal> у гугла есть их дафига
<Rast37596> он тут щас?
<IvanGL> тут конечно
<IvanGL> он все время в онлайне
<Rast37596> а как его ник правильно пишеться
<IvanGL> http://google.com
[ 109 ] одобрена DarkRider, 2005-10-28 13:11
<vladvic> а работать зато в ней [windows] низзя. я пробовал
<Zert> угу
<Zert> я вот юзать - хоть сколько
<Zert> по юзабилити она впереди всех
<Zert> все на ней можно делать
<Zert> дрова ставить
<vladvic> и удалять
<Zert> от вирусов избавляться
<Zert> реестр чистить
<vladvic> с ней даже ибаца можно )
<Zert> диск дефрагментировать
<Zert> на униксе вот такого нельзя :(
[ 111 ] одобрена DarkRider, 2005-10-29 09:02
<Negative> тема диплома "Программное обеспечение искусственного интеллекта в сети Internet Relay Chat"
<yazoo> оу
<yazoo> а мы подопытные
<Negative> вы будете главными героями моего диплома :)
<Negative> приглашу на защиту и покажу вас комиссии
[ 101 ] одобрена DarkRider, 2005-10-29 09:03
<Voland> девушки уходят от тебя,Михей
<Mihey> от всех аще-то :)
* МелкаЯ has left #
<`K`> гы! =)
<Mihey> еще одна :)
[ 109 ] одобрена DarkRider, 2005-10-29 09:03
* cyb3r_ np: /usr/X11R6/bin/1/1997 - Концерт - часть 2/16 - Харакири.mp3
[ 231 ] одобрена DarkRider, 2005-10-29 09:03
<DrP> ЕСТЬ У КОГОНИТЬ МОЯ ФОТКА?
<DrP> плз дайте
[ 179 ] одобрена DarkRider, 2005-10-29 09:05
bk : Я придумал название новой системы - FallOS
bk : она была бы очень популярна
bk : -У тебя что стоит?
bk : -FallOS.
dp : "Всю ночь ставил FallOS"
[ 99 ] одобрена DarkRider, 2005-10-29 09:06
<asper> А что такое kill -SIGWALL ?
<ShadowLamer> Не знаю. Я специально пробовал его вводить в командой строке - не работало.
<ShadowLamer> Потом оказалось, правда, что я под виндой его вводил.
[ 157 ] одобрена DarkRider, 2005-10-29 09:06
sergei_d Горячие финские парни разогнали Radeon до 1 ГГц
tren теперь не могут догнать?
[ 84 ] одобрена DarkRider, 2005-10-29 09:07
* rmrfchik юзает тока aptitude. реальная вещь
<dottedmag> rmrfchik: у меня оно уже в кору падало.
<rmrfchik> и что?
<rmrfchik> у меня и bash и zsh в кору падали. и кернел паники были и ексы слетали. зачем aptitude выделятся?
[ 93 ] одобрена DarkRider, 2005-10-29 09:07
***aphlux задумался. почему есть /usr/local, но нет /usr/global?
vorphalack[nb]: и вдогонку - в соляре есть /export
vorphalack[nb]: а где /import ?
[ 103 ] одобрена DarkRider, 2005-10-29 09:07
* avn все больше начинает проникаться bsd way
<virtuoso> avn: "BSD way" напоминает: "А вы новую дорогу на#@й знаете?"
[ 98 ] одобрена DarkRider, 2005-10-29 11:19
<Estagus> кто знает почему может тихо умирать snmpd?
<dottedmag> Estagus: от старости?
<Estagus> до того, он стоял на намного слабее машине и жил вечно...
<dottedmag> Estagus: значит от роскоши ;)
[ 303 ] одобрена DarkRider, 2005-10-29 11:19
* slava[] очнулся после встречи одноклассников
* slava[] is now known as Anton___
[ 98 ] одобрена DarkRider, 2005-10-29 21:33
<as_p> FJ, знаешь как бороться с уходом оперы в ожидание?
<BuSer> не ходить в оперу?
Страницы: предыдущая 1 … 19 20 21 22 23 24 25 … 150 следующая


Страницы: предыдущая 1 … 20 21 22 23 24 25 26 … 150 следующая

[ 109 ] одобрена DarkRider, 2005-10-29 21:33
<HPS`Fresh> никто не знает че-нить типа пунтосвитчера под линь?
<dottedmag> HPS`Fresh: нет
<anoxape> И хорошо.
<anoxape> Надо заметить, по моему недолгому опыту использования этого свитчера -- без него гораздо удобнее, чем с ним.
<dottedmag> anoxape: в особенности набирать пароли вида ;jgf[eqgbplf
[ 111 ] одобрена DarkRider, 2005-10-29 21:34
<селективная_коала> Никошка, ща как дам
< Nikon> сходи лучше мужу дай
<селективная_коала> вы такие все однообразные
* селективная_коала уже давала сегодня мужу 2 раза
< Nikon> сходи ещё дай
<селективная_коала> нет уж
<селективная_коала> я лопну
<селективная_коала> попожжа дам.
< Nikon> в тебя что, литрами вкачивают?
<селективная_коала> Нет!Имею в виду от переизбытка эмоций!
[ 98 ] одобрена DarkRider, 2005-10-29 21:35
<evs> один вон знакомый в армии от безделья начал читать Набокова и Толстого
[ 213 ] одобрена DarkRider, 2005-10-30 11:59
][akep: мне надо через юниховый сервак пропускать NTLM авторизацию в домене с применением правил ISA сервера, точнее, MS Proxy 2.0 йобаного какого-то древнего которого удалить пора было уже сто лет назад
][akep: не в курсе КАК?))
djh: папа, с кем ты сейчас разговаривал? (с)
][akep: да блять мне все так говорят..
][akep: включая man юниксовый)
[ 233 ] одобрена DarkRider, 2005-10-30 12:00
<HekoTuHHo> давайте говорить как Йода %)))))
<Pashka> думаю я не сможешь ты долго продолжать так
<HekoTuHHo> попробовать стоит, комрад мой верный
<Pashka> думаешь ты стоит?
<HekoTuHHo> уверен я в том...
<Pashka> кажется мне - избавится будет не просто от привычки такой однажды приобретенной
<HekoTuHHo> не считаю я привычкой дурной фраз произнесение с видом умным!..
<Pashka> странными нас люди вокруг станут считать...
<Pashka> в предвкушении я нахожусь водки выпить кристальной...
<HekoTuHHo> Угостишь ли старика глоточком сей водицы чудесной?..
<AlLive> не употребляй слов пафосных мешают они разговору
<Pashka> смутные звонки телефонные мешают мне истину в водке узреть....
<HekoTuHHo> друг мой, неужели опять сегодня вас не видать нам?
<Pashka> чувствую движение силы тайное я... события торопить не буду пока что....
<AlLive> фотоаппарат ты обещал принести мне
<AlLive> не забыл ли а то жду я технику эту и страдаю
<Pashka> стоит поправить здоровье тебе, чтоб не терзали ужасные страдания душу твою, думаю я...
<AlLive> думаю я тебе будет нужно поправить здоровье если обмануть захочешь меня ты
<Pashka> А ТЫ НЕ ДУМАЙ 6Jl9I!!!
[ 131 ] одобрена DarkRider, 2005-10-30 12:00
<Trent_Reznor> <Ангулема> ну во-первых орфография пишется через и
<Ангулема> А кто ты такой, чтоб разговаривая с тобой, я писла правельно?
[ 85 ] одобрена DarkRider, 2005-10-30 22:10
<stiff> а как в Nested Set лес хранить?
<Fox> stiff: брёвнами под брезентом
[ 109 ] одобрена DarkRider, 2005-10-30 22:11
<Воспи> купил сегодня русско-корейский разговорник
<SCat_RO> кул
<Воспи> оказывается, у них всего около 90 фамилий
<Воспи> подавляющее большинство -- односложные
<Воспи> и каждый третий носит фамилию Ким
<_1313> надо прикалываться над ними и кричать на улице -- эй, Ким!
<_1313> потом -- да нет, не ты!
[ 171 ] одобрена DarkRider, 2005-10-30 22:11
<deen> очень завидую тем, кто живёт дома, особенно сейчас, когда нет денег, еды и холодно
* McLone живет дома. Тут нет денег, еды и холодно.
[ 180 ] одобрена DarkRider, 2005-10-30 22:12
<ТиКа> еще таракан на меня напал
<ТиКа> день наполнен интересными событиями
[ 92 ] одобрена DarkRider, 2005-10-30 22:13
<EvilCat> я не женщина, а фаундер!
<EvilCat> молчи, юзер, когда фаундер речёт!
[ 154 ] одобрена DarkRider, 2005-10-30 22:13
<Эмбат> fl@sh: а ты знаешь, что по пятницам вечером это не башкирский, а педофильский чат?
В чат вошла <10-летняя Катюша>
Чат покинул <fl@sh>
[ 488 ] одобрена DarkRider, 2005-10-30 22:13
<Lord> Вчера друг ходил на "DOOM" и сегодня рассказывает:
<Lord> - Вчера ходили на Дум... Мегамомент... Жутко страшный рык... Кругом мясо и кровь... Чуваки в темноте крадуцца...
<Lord> Такое напряжение... и тут крик из зала:
<Lord> - СОХРАНЯЙСЯ, СОХРАНЯЙСЯ!!!
[ 123 ] одобрена DarkRider, 2005-10-31 07:36
zed_0xff: жидкий вакуум рулит
zed_0xff: пылесосы заправлять
^BIOS^: вот это мысль !
zed_0xff: шутка ли - мощный пылесос размером с обычную флешку!!
[ 117 ] одобрена DarkRider, 2005-10-31 07:39
<Kserus> а кто это вообще? =)
<finger[away]> это такой человек
<finger[away]> с большой буквы человек
<finger[away]> нет с 2ух больших букв!
<finger[away]> ХЗ
[ 113 ] одобрена DarkRider, 2005-10-31 07:39
<[C]Skorpion> чёто на сайте все навалились на прогу XP Smoker 5.0
<[C]Shurik> а что это? средство курения мануалов?
[ 87 ] одобрена DarkRider, 2005-10-31 13:02
<BeS> отбудешь суточное наказание
<BeS> будет уроком
<Kaspersky> BeS> Сколько это наказание длится77
[ 156 ] одобрена DarkRider, 2005-10-31 18:40
<ugenk> trenka, я себе телефон купил
<trenka> надо ж
<trenka> мобильный?
<trenka> или МГТСный?
<katyapunk> МГТС-ный, явно=)) зачем Женьке мобила
<katyapunk> опять или заблочит или в водке утопит=)
<ugenk> мгтсный конечно :))
<ugenk> и 40 километров провода в комплекте
<katyapunk> а чего так мало провода? без роуминга телефон=)
[ 292 ] одобрена DarkRider, 2005-10-31 18:41
<AMike> кто хорошо понимает как работает netflow и его использует?
<drF_ckoff> "Как работает дизель?" "Дизель работает так: У-У-У-У-У!"
<lioka> drF_ckoff: так трансформатор работает, а не дизель.
<henker> ага, трансфортам - гыр гыр гыр
<swi> drF_ckoff: дизельработает так "Бу-бу-бу-бу-бу-бу"
<lioka> воот
<stalker37> swi: это не дизель...это запорожец
<swi> stalker37: не - запорожец это "тры-тры-тры-чууух..пффффффф...прр"
<stalker37> а как админ работает? слабо озвучить?
<swi> stalker37: в варианте "все спокойно" или в варианте "проблемы" ?
<lioka> хрррр
<Vitls> клац-клац-клац
[ 393 ] одобрена DarkRider, 2005-10-31 18:42
<aphlux> Вы сидите в самолете, перед вами -- слон, сзади -- медведь. Где Вы находитесь?
<vorphalack[nb]> в дурке
<aphlux> vorphalack[nb]: а вот неправильно ;)
<henker> ага, поездка в бобруйск
<vorphalack[nb]> aphlux: зато подходит :)
<aphlux> vorphalack[nb]: про бобруйск интереснее :)
<aphlux> правильный ответ "на карусели"
<henker> тогда баян
<aphlux> henker: баян в том, что программисты отвечают "в самолете" :)
[ 542 ] одобрена DarkRider, 2005-10-31 18:45
<Helgi> хумор: У большинства растений есть такой параметр - расти в сторону, противоположную гравитации. Не спрашивай, как они будут расти в невесомости, я не знаю. Вероятно возникнет ошибка деления на ноль :).
<Sten> Helgi: Ага.. Оно надуется и взорвётся, не зная в какую сторону расти
<Sten> Helgi: Они, скорей, не в сторону, противоположную невесомости растут, а в сторону солнца..
<Helgi> короче тогда в сторону источника освещения, а если освещение сделать со все сторон равномерным - тогда взорвётся
<Sten> Helgi: главное, про невесомость докучи не забыть..
<Helgi> так и получается невесомость + освещение со всех сторон
<Sten> Helgi: Пожалей несчастное растение, садюга..
<Sten> Helgi: Или ты бомбу замедленного действия проектируешь?
<Helgi> шаровая морковка
<Sten> Helgi: Лучше кактус, у него поражающая способность выше..
[ 2948 ] одобрена DarkRider, 2005-10-31 23:48
<damned> kastor, попингуй!
<kastor> Слыш, сам попингуй!
<damned> От попингуя слышу!
[ 129 ] одобрена DarkRider, 2005-10-31 23:48
<Aku> Спать что ли пойти >_>
* Yogurt[away] (rtwer@ppp83-237-189-103.pppoe.mtu-net.ru) Quit (Ping timeout)
<Aku> Да не тебе, мне
[ 105 ] одобрена DarkRider, 2005-10-31 23:49
ELF: Я кстати Миранды все в одну слил))
ELF: Получилось....
ELF: ....получилось....)
Sivka: Слив защитан!
[ 115 ] одобрена DarkRider, 2005-10-31 23:49
<Fukurokudzu> - Требуется НАЧАЛЬНИК СЕКТОРА ПО ЗАЩИТЕ ИНФОРМАЦИИ Выполняемая работа: работа со сведениями составляющими государственную тайну Оплата от 5 500 до 6 000 РУБ в месяц + Премия по итогам года
<ghoul> ого
<ghoul> да за такую зарплату выгодней этими тайнами торговать
[ 136 ] одобрена DarkRider, 2005-11-01 14:14
<uliss> Есть вариант - аналоговые вычислители, проще говоря - счёты
<Cathody> Знаешь, есть такие товарищи, у которых даже счёты виснут.
[ 107 ] одобрена DarkRider, 2005-11-01 14:14
<Reki> кстати говоря, вот когда подавился
<Reki> надо говорить "не в тот интерфейс пошло"
[ 153 ] одобрена DarkRider, 2005-11-01 14:16
* Меш мучает сушнячек-с :)
<MauS> Меш, отпусти сушнячка :)
[ 358 ] одобрена DarkRider, 2005-11-01 23:06
<BytESt0rM> Vikki: хе хе =) телефончик твой у меня записан =) как только смогу - позвоню и заебу ;)
<BytESt0rM> Vikki: ыыыыыыыы =|
<BytESt0rM> Vikki: заеду* =)))
<Vikki> BytESt0rM, ух, вот прям так сразу и откровенно? ;)
[ 240 ] одобрена DarkRider, 2005-11-01 23:07
<starN4ok_> я вот вышел из ванной приятно пахнущий лежу на диване совершенно обнаженный ... к чему бы это?
<cornholio> к ананизму
[ 308 ] одобрена DarkRider, 2005-11-01 23:07
Alhpa: Really, Where Are You From?
Some: Really - From Russia. Is It Important?
Alpha: Нет.
[ 96 ] одобрена DarkRider, 2005-11-01 23:07
<Darth_Blade> Рэйзя, памаги, а? %)
<Darth_Blade> Я тут уже полчаса с гуглём сношаюсь %)
<Aku> Не, я третьим не буду
<Aku> Совет - поменяйтесь местами
[ 192 ] одобрена DarkRider, 2005-11-01 23:09
<jenner> Хех, опять дырки в ПэХаПе нашли...
* anoxape нашёл дырку в носу.
<jenner> anoxape: Пешы иксплоит.
[ 109 ] одобрена DarkRider, 2005-11-02 18:10
<Maximbo> ASY, выбрось sandmail, спать будешь спокойнее
<vvk_home> не надо майнтейнеру sendmail советовать "выбросить сендмэйл" ;)
[ 437 ] одобрена DarkRider, 2005-11-02 18:11
<tami> я себе пирсинг сделала!
<tami> губу проколола
<Halo> верхнюю, нижнюю?
<Zxx> левую, правую?
[ 95 ] одобрена DarkRider, 2005-11-02 18:11
<fffanat> юникс - это вин32 совместимые операцитонные системы
<fffanat> второе название
<fffanat> курите маны мазафака!!!
<psilon> а ты больше ничего не кури
[ 91 ] одобрена DarkRider, 2005-11-02 18:11
<RiF[job]> флудерам тут недолго хорошо, как правило
<nikoTEEN> а флудершам?
[ 107 ] одобрена DarkRider, 2005-11-02 18:12
<stalker37> как перевести UNHOLY HATRED?
<aphlux> stalker37: Святая Красная Шапка.
[ 1283 ] одобрена DarkRider, 2005-11-02 21:31
<[Tycho]> В фильме "Doom", кстати, был концептуальный момент, когда зомби убил себя об стену.
[ 145 ] одобрена DarkRider, 2005-11-02 21:31
<iFot> Шорт, suicide.ru сдох..
Символично..
[ 519 ] одобрена DarkRider, 2005-11-02 21:32
* ЗАя хочет деда мороза
<Антoн> кого кого хочет ?
<ЗАя> я хочу деда мороза с елкой и с мешком пидарков
<`K`> зая, занимательные у тебя фантазии =)
<ЗАя> *подарков
[ 129 ] одобрена DarkRider, 2005-11-02 22:22
<X> Парни вообще когда-нибудь задумываются о чём-то глубоком? Просто... они вечно болтают о какой-то чепухе или отпускают тупые шуточки.
<Y> Эм %)
* Y захотелось отпустить по этому поводу тупую шуточку, но он сдержался
[ 116 ] одобрена DarkRider, 2005-11-03 07:22
<bormann> zxc, я трезвый (относительно - всего лишь 4.5 литра пива)
<annochka> bormann а ты в курсе, что 90% алкоголиков обречены на смерть ? Об этом вчера даже была передача по первому каналу
<anondll> annochka: 100%
<annochka> anondll какой ты пессимистичный.
[ 106 ] одобрена DarkRider, 2005-11-03 14:58
(12:13:56) svu_wrk: что ж вы так утф не любите?...
(12:14:22) thresh: svu_wrk: балалайки, ушанки и utf-8 как-то не совместимы ;)
[ 368 ] одобрена DarkRider, 2005-11-03 14:58
<АПАЧ> Почему в конце денег остается еще так много месяца?
[ 106 ] одобрена DarkRider, 2005-11-03 14:58
<elvin|coder> эммм. а зачем winapi с MFC мешать?
<Snelius> чтобы крышу быстрее сносило
[ 177 ] одобрена DarkRider, 2005-11-03 21:56
<vorphalack> интересно, кто-нить ещё матрицу3 не смотрел ?
<VelTheR> я не одной матрицы не смарел
<VelTheR> я не одной матрицы не смарел
<VelTheR> точней 1ю с гоблинским зырил
<HHBak> / 1 0 4 8 3 1 \
<HHBak> | 4 8 1 1 2 4 |
<HHBak> | 4 2 5 8 8 1 |
<HHBak> | 2 3 2 2 1 2 |
<HHBak> \ 9 5 8 3 3 1 /
<HHBak> матрица вам...кто не видел...
[ 101 ] одобрена DarkRider, 2005-11-03 21:57
<shapirus`wrk> человек может на три вещи смотреть бесконечно -- на горящий огонь, на текущую воду и на график, рисуемый mrtg
[ 84 ] одобрена DarkRider, 2005-11-03 22:03
<Marishka> ну не думай,Ал, что я совсем блондинка=)
<AL_> покрасилась?
[ 86 ] одобрена DarkRider, 2005-11-03 22:08
<Lost[work]> канал #altlinux борется за звание самого обкуренного канала на bash.org.ru
<Lost[work]> Друзья, поддержим наших производителей!
Страницы: предыдущая 1 … 20 21 22 23 24 25 26 … 150 следующая


Страницы: предыдущая 1 … 21 22 23 24 25 26 27 … 150 следующая

[ 104 ] одобрена DarkRider, 2005-11-03 22:18
* mntek почкованием размножается
<mrХ> так вот чем ты в туалете занимаешься!
[ 128 ] одобрена DarkRider, 2005-11-04 20:04
* Maximbo .oO ( кому понадобилось создавать /mnt при каждой загрузке ОС ? )
<vorphalack[nb]> Maximbo: эмм, кому-то ?
<Maximbo> vorphalack[nb], ты программист?
<vorphalack[nb]> Maximbo: неа
<Maximbo> vorphalack[nb], у тебя есть сильные предпосылки чтобы им стать :)
<vorphalack[nb]> Maximbo: и есть 1 ОЧЕНЬ сильная чтоб им не стать - влом
<Maximbo> vorphalack[nb], вот так и рождаются админы...
[ 108 ] одобрена DarkRider, 2005-11-04 21:43
<Бьякко|wrk> Как перевести Good team player ?
<Бьякко|wrk> Хороший командный игрок не предлагать :)
<maxtar[away]> проигрыватель Good team :)
[ 124 ] одобрена DarkRider, 2005-11-04 21:43
Kibab: нашел у себя в system32 интересное приложение... ahui.exe
Kibab: типа Пользовательский интерфейс мастера совместимости приложений
JM: Действительно интересное приложение:)
[ 91 ] одобрена DarkRider, 2005-11-04 21:43
<dispyex> в дебиане кто-нито настраивал мопед????
<ptenez__^_^> моопед?
<NiPh> ага..стартёр через пару релюшек к лпт, потом пишешь дрова на куликсе...
<NiPh> можно опионально забацать датчик масла и бензина... спидометр подключить...
<NiPh> с педалями конечно сложнее, но тоже решаемо.
[ 124 ] одобрена DarkRider, 2005-11-05 07:25
SAMSYNG : и снова я
KpeaTuB : SAMSYNG, и снова он корейский гигант электроники
sl : KpeaTuB, Судя по характерной опечатке - тайваньский.
[ 146 ] одобрена DarkRider, 2005-11-05 07:25
<dritmi> а у меня первый дан по карате - это круче чем ксм по шахматм? :)
<mex> это на другом сервере
[ 112 ] одобрена DarkRider, 2005-11-05 12:21
<Voland> Мне всегда интересно, что такое SATA....
<zed_0xff> сокращение от "Сатанинский винт" :)
<zed_0xff> винт с предустановленной порнухой, грехами всякими и т.п.
[ 144 ] одобрена DarkRider, 2005-11-05 17:25
<GreGG_1> понял, я это знал, просто больше года в ирке не был
<Енот-таксидермист> Это ж как на велосипеде..........хер забудешь
<koi-8> самое главное - не забыть хер на велосипеде
[ 353 ] одобрена DarkRider, 2005-11-05 17:26
Саня Спи: привет=))
@n: доброе утро
Саня Спи: какое нахфиг утро? ДЕНЬ!!!
@n: такое утро! у меня когда встал - тогда и утро :)
Саня Спи: а теперь прочитай, что только что написал=))
[ 115 ] одобрена DarkRider, 2005-11-05 18:37
<ssh> dottedmag: и хде вы такую траву берете?
<dottedmag> ssh: на работе раздают.
<dottedmag> ssh: для улучшения творческого процесса.
<ssh> dottedmag: хорошая у Вас работа, а у нас все пиз...ли с той же целью
[ 103 ] одобрена DarkRider, 2005-11-06 12:04
<@селективная_коала> Никошка!!!!Мну отчёт о поездке пишет..Мне плохо..
< Nikon> почему плохо?
<@селективная_коала> потому что длинно ля
< Nikon> дык... пиши коротко :) "за-ши-бись" )
<@селективная_коала> уже начала длинно
<@Orс> кола, повторяй за мной: Ctrl+A, Del, з,а,ш,и,б,и,с,ь
[ 114 ] одобрена DarkRider, 2005-11-06 12:05
<delphi> бляуменяпробелсломался
<vorphalack[nb]> ггг
<delphi> нихера_не_смешно
<vorphalack[nb]> а нефиг его чистить было
<delphi> я_его_не_чистил
<delphi> я_его_МЫЛ
[ 115 ] одобрена DarkRider, 2005-11-06 12:05
- Коммерческий Oracle работает только на коммерческих дистрибутивах. Закон жизни.
- У меня он работает на freebsd. Закон Fosters.
[ 130 ] одобрена DarkRider, 2005-11-06 12:06
<php-coder> так ломает с РНР разбираться
<dottedmag> php-coder: ник смени
[ 119 ] одобрена DarkRider, 2005-11-06 23:31
<Greshnik> да пофигу. Мне нада динамисческую подкачку данных через *.js. опера его кеширует несмотря на header("Cache-Control: max-age=0");
* Biolante заглянул в справочник "Экстремальные половые извращения в среде айтишников"
[ 94 ] одобрена DarkRider, 2005-11-06 23:31
CheaterMaloy: МляПробелПересталРаботать:(((((
CheaterMaloy: Дермо,ГребаныйМаздай!!!
ZhuckOFF: А он тут при чем? :))
CheaterMaloy: Точно, он был не причём, просто клавиши стрелок нечайно тарелкой зажал, просто привык во всём маздай винить :))
[ 123 ] одобрена DarkRider, 2005-11-06 23:32
<Mixa> при нажатии кнопки фак почему-то открывается страница помощи, а не жестокая порнуха, как я думал
[ 215 ] одобрена DarkRider, 2005-11-07 11:43
<RiF[job]> дебил пунтосвитчер почему-то думает, что слова wsus нету
<RiF[job]> зато есть слово цыгы
[ 129 ] одобрена DarkRider, 2005-11-07 11:44
<bee> блять...
<bee> убьюсебя нах
<bee> я, дрожащими с перепою руками, стараясь не определяться, нарезала два листа бумаги на полоски по 2,5 см
<bee> осталась охеренно горда собой
<bee> и сидела щисливая все это время, что справилась
<bee> и вот сейчас узнала, что надо было резать вдоль, а не поперек...
<bee> мне не сказали
<bee> меня пожалели.
[ 266 ] одобрена DarkRider, 2005-11-07 11:44
<Caxappp> если в расходную накладную забить дури и выкурить, то получится неплохой приходный документ
[ 101 ] одобрена DarkRider, 2005-11-07 11:45
Kolyan (00:44:34 7/11/2005)
просто когда мне хреново - я этим щедро делюсь
натура такая - щедрый я
[ 85 ] одобрена DarkRider, 2005-11-07 15:12
* Архон задумался на тему "во что выльется мигрирование на SQL backend"
<JustERR> В прирост производительности и удобство выборки :)
<BI0S> а также "что делать?" и "кто виноват?"
[ 106 ] одобрена DarkRider, 2005-11-07 21:05
<YoMX> а можно папку сжать?
<vorphalack[nb]> YoMX: можно. разрешаю
[ 87 ] одобрена DarkRider, 2005-11-07 21:06
<Nemesis> Нападение; война с целью захвата территории, политического или экономического подчинения? (8 букв)
* Сласх увидел только как строчка закончилась "... подчинения? (8 " // много думал. зачем там смайл?
[ 179 ] одобрена DarkRider, 2005-11-07 21:07
<Сивка> А почему в хентае так много бондажа и см-атрибутики?
<Sashok[x]> потому что старым еппонцам, которые рисуют хентай, не дают
<Sashok[x]> никогда
<Sashok[x]> и никогда не давали
<Sashok[x]> и никогда не дадут
<Sashok[x]> и они это знают
<Sashok[x]> и мы это знаем
<Sashok[x]> и они знают, что мы знаем
<kentturbo> сразу виден богатый личный опыт.
[ 192 ] одобрена DarkRider, 2005-11-07 21:08
<uu> админ админу друг, товарищь и.. man ;)
[ 201 ] одобрена DarkRider, 2005-11-07 21:09
<idontknowfrench> дай ссылку на новый альбом нирваны
<notor> а у них что, солист ожил?
[ 106 ] одобрена DarkRider, 2005-11-08 09:10
*** KiTaNa (~MAHbKA@10.13.1.213) has joined #antidomonet
<@rumaxi> ой
<@rumaxi> девушка
<@ghoul`> блин
<@ghoul`> с такими темпами я так и не скомпилю сегодня icewm :-(
[ 188 ] одобрена DarkRider, 2005-11-08 09:11
anonymous: Инетерсно, недавно пробегала новость про устновочную мандривочную "вечеринку" [cut]

suser: Я сменил мандриву на сусю два года назад и очень доволен. Так что лучше сделать Mandriva Uninstall Party.

goodwin: Я сменил мандриву на генту два года назад и очень доволен. Так что лучше сделать Mandrive Uninstall Party.

mlind: Я сменил слаку на генту пол года назад и очень доволен. Так что лучше сделать Mandrive Uninstall Party.

shuthdar: Я сменил Mandrake на Debian полгода назад и очень доволен. Так как Mandriva Uninstall Party - уже боян, предложу sudo rm -rf / party.

voiD: А я сменил Пиво на Водку полгода назад. Теперь со мной постоянно бегают экс-логотипы FreeBSD

Napalm: Я вообще ничего не менял, сижу на слаке и пью водку. Мне не нужны пати.

Sun-ch: А я два года назад сменил дешёвых шлюх на дорогих. Никакой разницы, кроме возросших расходов.

[ 109 ] одобрена DarkRider, 2005-11-08 09:12
<AMike> Lost[work]: да и ваще она страшная эта моника
<AMike> И что в ней Бил нашёл...
<AMike> его жена и то лучьше
<Lost[work]> он в ней рот нашел
[ 87 ] одобрена DarkRider, 2005-11-08 12:34
<SCat_RO> в душе все кошки сыры
[ 137 ] одобрена DarkRider, 2005-11-08 12:35
<PavelD> фак.. столовая еще закрыта же
<Heilig> Попинговал?
[ 128 ] одобрена DarkRider, 2005-11-08 12:35
<poe-t> кнут настоящий челаэк
<wRAR> да?
<wRAR> он прошел тест Тьюринга?
[ 106 ] одобрена DarkRider, 2005-11-09 08:34
<Sashok> это еще чего
<Sashok> недавно китаец к тетке одной в классе пристал
<Sashok> тыкает в воротник и спрашивает: is it fucks?
<Sashok> у тетки глаза на лоб
<Sashok> у китайца тоже
<Sashok> -- fucks is it?
<Sashok> тетка бледнеет, до некоторых уже дошло и они лежат под партами
<Sashok> китаес делает последнюю попытку: is it f-o-x?
[ 112 ] одобрена DarkRider, 2005-11-09 08:37
<Lord_Belial> стоп
<Lord_Belial> панк и поп - вещи разные
<mind> неа
<mind> есть такой стиль Punk-pop
<Lord_Belial> это вылезает панк из помойки и напевает буланову?
[ 152 ] одобрена DarkRider, 2005-11-09 08:38
<Aku> Люди, поскажите, что между elementary school и high school?
<Geodude> Армия.
[ 104 ] одобрена DarkRider, 2005-11-09 08:39
sergei_d: не могу спать с включенным системником
vics: батенька, ты с 41ой EC"кой спал????
dojlid: нет, предпочитаю женщин!
[ 318 ] одобрена DarkRider, 2005-11-09 08:40
<iFot> Не пойму то ли это киберпанк, то ли на столе банальный срач..
[ 266 ] одобрена DarkRider, 2005-11-09 18:16
<Анфиса> Прочитала правила форума. Нарушаются они вдоль и поперек...Ну, особенно понравился закон о взаимоуважении.
<gnezdilov> Это ты еще библию не открывала.
[ 167 ] одобрена DarkRider, 2005-11-09 18:16
<Lost[work]> как избавиться от кота в доме? cat > /dev/null
[ 108 ] одобрена DarkRider, 2005-11-09 18:16
<Aku> И тебе хй
<Darth_Blade> Не надо, мне и своего хватает %)
<Aku> *Хай
[ 115 ] одобрена DarkRider, 2005-11-09 18:17
<combr> новая ОС от мс будет называться singularity . ..
<combr> "в физике черных дыр - сингулярность появляется при схлопывании звезды-гиганта в конце ее жизненного цикла." ;))
[ 98 ] одобрена DarkRider, 2005-11-09 18:19
<tren> я купил себе лимон
<varjag> лучше бы заработал :P
[ 123 ] одобрена DarkRider, 2005-11-09 18:20
<JustERR[-]> А на bash.org скучно - у них юмор несколько... однообразный :)
<JustERR[-]> Даффайте пиндеть по-английски :)
<JustERR[-]> Только надо про негров, онанизм или буша. Там другие квоты не берут %)
<buster> Davaite
<JustERR[-]> buster, Hi nigga. Are you masturbating right now, fucking son of George W. Bush? %)))
<JustERR[-]> Все, можно квотить :)
[ 106 ] одобрена DarkRider, 2005-11-09 18:22
<[DrEw]> во сколько на к. встречаемся?
<bambr> на х.?
<Воспи27617> на к
<Воспи27617> давай в...
<zoi> п.?
[ 148 ] одобрена DarkRider, 2005-11-09 18:23
<bambr> ну и ладно
<bambr> зато я крутой архиватор!
<bambr> вот
<bambr> круче рара
<bambr> и зипа
<zoi> упаковал что-то в трэшбин? :)
<bambr> круче
<zoi> просто прое...? :)
[ 259 ] одобрена DarkRider, 2005-11-09 20:44
* Babushka[CCCP] (~Leonid@ppp85-140-0-12.pppoe.mtu-net.ru) has joined #xakep
<Babushka[CCCP]> Р?С?РёР?РчС", РчР+Р°Р?Р°С?РєРё
<ephemere> бабуль вспомни кирилик
<eNoMeM> совецкая кодировка
<ephemere> я понимаю что склероз но всё же
<Babushka[CCCP]> Р"Р°, РчР+Р°С"С? С"РчР+С? РєР>С?РєР?Р№ Р? Р¶Р?РїС?, РєР°С?Р°С"РёРє
<b3a5t1e> кодировка koi8-cccp
<miasko> че тут пенсионеры делают
<Babushka[CCCP]> Р° С? Р?С? РєР°РєР?Рч?
<ephemere> кто бабку похакает тому 10 баксаф
<eNoMeM> ISO-1917-1991
[ 88 ] одобрена DarkRider, 2005-11-09 20:45
<Lost[work]> надо конкурирующий проект сделать - bash.altlinux.ru - сокращенно BAR.
<Lost[work]> Rider у нас уже есть, покрасим темной краской - и вуаля!
[ 106 ] одобрена DarkRider, 2005-11-10 08:04
<cds> Dizzy_bee: пишешь длинную статью в ЖЖ, потом меняешь заголовок на "Реферат" и дело в шляпе
Страницы: предыдущая 1 … 21 22 23 24 25 26 27 … 150 следующая


Страницы: предыдущая 1 … 22 23 24 25 26 27 28 … 150 следующая

[ 207 ] одобрена DarkRider, 2005-11-10 08:47
<Штирл> [08:29:35] <****> просто писал для девушки дллку и понял...
<Штирл> мде
<Штирл> кто-то там любовные письма и признания пишет
<Штирл> кто-то стихи...
<Moonlight> а девушка без длл не раболтала как надо?
[ 156 ] одобрена DarkRider, 2005-11-10 20:01
Punsh (07:11 PM) :
Я бы на твоём месте уже давно послал меня на х%& и ушёл домой))))
Helly (07:11 PM) :
точно
пошел на х%&
я домой
[ 120 ] одобрена DarkRider, 2005-11-10 20:01
<+Shiru77> от что жизнь с людьми делает
<+Shiru77> я ещё ничего не спросил а мне уже сразу сосать не буду
[ 310 ] одобрена DarkRider, 2005-11-10 20:02
<Aku> Привет
....
<Aku> Почему со мной не здороваются?
<Aku> Меня что, все так ненавидят?
<Aku> Я же знаю где вы живете!
<Aku> Я вас всех убью!
<Aku> Падонки!
<Aku> Вы еще будите умолять о пощаде!
<White_Wolf> привет
[ 109 ] одобрена DarkRider, 2005-11-10 20:03
* Ziр (vtkm@host146-46.vtelecom.local) has joined #fuck
<ctepa> воо, сожми чё-нить а?
[ 106 ] одобрена DarkRider, 2005-11-10 20:04
x-demon_c мне 13 - не рановато ли с линями возиться?
feature нет
VILKA x-demon_c: ф 14 буит ужо позна
feature лучше раньше лишишься девственности.. ээтьфу то есть винды
feature чем позже
polecat x-demon_c, лучше начать с женщин
[ 157 ] одобрена DarkRider, 2005-11-10 20:05
<desvampire> какой firefox у тебя?
<serkon> Ёб@ный
<desvampire> 1.0.7 чтоли ?
[ 110 ] одобрена DarkRider, 2005-11-10 20:05
<Grayich> techniX: cat > /dev/mouse .. поиграть с котом ? :)
<techniX> ага
<techniX> хотя корректнее будет dd if=/dev/mouse | cat
<techniX> а то получается ты кота мыши скармливаешь
<Daemon> cat < /dev/mouse
<techniX> кстати, в /usr/bin нашелся какой-то загадочный catman. видимо, родственник spiderman и batman.
[ 204 ] одобрена DarkRider, 2005-11-10 20:06
<Radahnar> expertsexchange.com - не сайт специалистов по смене пола, а сообщество по обмену знаниями между программистами
[ 102 ] одобрена DarkRider, 2005-11-11 08:20
Zlyden
угу.......терпеть не могу зубных...
Мария
вот стволовые клетки исследуют и будут зубы, как ногти расти... красота
Zlyden (
представил себе процесс еженедельной стрижки зубов......
Мария
да ну ты.. прикольно будет.. и любой орган так
Zlyden
)))))))))хочу себе пару легких,печень,и запасной моck))))))))
[ 166 ] одобрена DarkRider, 2005-11-11 08:21
<wom> пришло по аське от жены
<wom> "ты не знаешь "Pofixite" как нибудь переводится на русский язык?"
[ 219 ] одобрена DarkRider, 2005-11-11 08:21
<koi-8[задрых]> дальтоники разные бывают
<koi-8[задрых]> я, например, не различаю ультрамарин и красный. но лишь потому, что не знаю, что такое ультрамарин
[ 125 ] одобрена DarkRider, 2005-11-11 08:22
stock а ты с чего начинал
b1ack_raven с мандрейка
b1ack_raven но это давно было
stock а сейчас на чем седишь
b1ack_raven на стуле
[ 94 ] одобрена DarkRider, 2005-11-11 08:24
Grundik[BF]: Обещают дожди.
Grundik[BF]: Учтем тот факт, что на моей памяти weather.co.uk еще ни разу не угадал погоду - дождя быть не должно =)
[ 139 ] одобрена DarkRider, 2005-11-11 12:25
vic: Think! Говорят у каждого работника IBM такая херня висит над рабочим столом..
Kola: а над столом каждого работника Микрософт наверное висит do it now, fix later
[ 347 ] одобрена DarkRider, 2005-11-11 12:27
magius wrote:
- Что такое "поддержка пользователей"?
- А это если у пользователя вся инфа накрылась медным тазом, то ты подходишь, ложишь руку на плечо и говоришь: "Как я вас понимаю!"

Semikolenov wrote:
смеешься, да? Я сейчас по кусочкам мужику восстанавливаю сервак... А последний бэкап у него от 4.09.2004 года...

magius wrote:
как я тебя понимаю :)
[ 264 ] одобрена DarkRider, 2005-11-11 23:37
<kasimanwa> asl pls?
<kasimanwa> ty
<oisee> asl? AntiSex-spamList?
<kasimanwa> asl?
<kasimanwa> age,sex,location=asl
<oisee> ahhh =)
<oisee> 24, i love sex, in any locations
[ 102 ] одобрена DarkRider, 2005-11-11 23:52
* Lat1n0S бля
* Архон не знал таких подробностей про латиноса
[ 134 ] одобрена DarkRider, 2005-11-11 23:52
<WhiteVoid> я и в экзаменационных работах смайлики ставлю - пусть разбираются
[ 132 ] одобрена DarkRider, 2005-11-11 23:52
<kid-> а в школе писал без ошибок благодаря большому количеству прочитанных книг
<хадость[male]> да и я сейчас пишу без ошибок..
<хадость[male]> благодаря большому кол-ву прочитанных манов..
<хадость[male]> ну, по крайней мере, на стадии компиляции ошибок не возникает
[ 248 ] одобрена DarkRider, 2005-11-12 11:06
<mad_cat> твою мать
<mad_cat> сссцуко
<mad_cat> не, народ, ну вы прикиньте - отправить в headquaters отчет о работе за неделю и вверху всей доки в шапке написанной 24 кеглем опечататься и написать вместо GUI - HUI.
* mad_cat в панике оглядываццо
[ 117 ] одобрена DarkRider, 2005-11-12 21:33
<green_snow> я давно отучилась исправлять чужие ошибки, люди сильно обижаются.
<green_snow> помню, был у меня поклонник. писал мне кучу писем, а я ему ошибки правила. Недолго же длилась его любовь...
[ 97 ] одобрена DarkRider, 2005-11-13 12:05
<шмэль> ща те сцуко песды дам
<шмэль> палетишь ф 3-х батинках: два на ногах адин в задницэ
<Архон> ой вэй ;)
<шмэль> эй
<шмэль> Арксон
<шмэль> я те кликуху придумал
*** Notice -- шмэль (~info@trafikland.rmt.ru) is doing a whois on you
<шмэль> но не скажу какую
[ 113 ] одобрена DarkRider, 2005-11-13 12:06
<bikerr_> cnupm: прикинь, в пятницу была холодная водка, но я пил тока сок %)
bikerr_ развил в себе силу воли
<hackzone> в вс небыло вотки и я пил только холодный сок
hackzone развил в себе ангину
[ 172 ] одобрена DarkRider, 2005-11-13 23:02
<djh> как будет по-русски "субпиксельный антиалиасинг"? :)
<m_room> нижеквадратиковое сглаживание
[ 94 ] одобрена DarkRider, 2005-11-13 23:03
<floe> привет
<floe> если я хочу пригласить ник на канал
<floe> какую надо написать команду?
<pacTapa6aHku_kycok> зайди в приват и скажи такую команду: "ну ка на канал"!
[ 121 ] одобрена DarkRider, 2005-11-13 23:04
:: Омега is now known as Омега|душ
@ thresh: Вот интересно
@ thresh: Почему люди пишут там
@ thresh: Ник|Туалет
@ thresh: Ник|ванная
@ thresh: Ник|душ
@ thresh: но никогда не пишут Ник|IRC
@ thresh: ?!
:: Svetilniks is now known as Svetilniks|IRC
:: Снеговик is now known as Снеговик|IRC
@ thresh: ...
[ 85 ] одобрена DarkRider, 2005-11-13 23:04
<A> дайти мне последнего ландсера
<B> какова такова последнего
<B> у них разве солист не сидит
<A> Lunikoff Verschworung,Die (Landser) Niemals auf Knien
<A> ну видать както пишутся всё таки
<A> может его на выходные отпускают :D
[ 1020 ] одобрена DarkRider, 2005-11-14 08:40
<Lein> чем играццо - шол бы лучше с деушками на катке знакомилса
<Lein> больше пользы организьму!
<StPython> Не надо про девушек на катке
<StPython> Пожалуйста.
<Lein> уже ходил штоль?
<StPython> Угуг.
<Lein> и чо? неудачно?
<StPython> Угуг.
<StPython> Женился.
[ 345 ] одобрена DarkRider, 2005-11-14 13:48
*Lost[work] .oO(Хорошо на канале #altlinux - в углу кто-то ненавязчиво играет на баяне, а линуксоиды за кружечками пива обсуждают насущные проблемы. Изредка слышны крики "ДА ТАМ ВСЕ СЛОМАНО!!!", после чего все бросаются утешать страдальца, или предлагают йаду. Слева находится знаменитая "апстена", об которую разбиваются все надежды)
<Maks> Lost[work]: не стреляйте в баяниста - играет как может :)
[ 325 ] одобрена DarkRider, 2005-11-14 13:49
<Сласх> кто то выёбыва*тся
<Сласх> смачно мат прикрыл
[ 367 ] одобрена DarkRider, 2005-11-14 19:56
<rituko_a> Гаджеты, это такие штуки, которые покупаешь, приносишь домой, говоришь жене сколько стоит и в ответ слышишь: - Ну и гад же ты!!!
[ 114 ] одобрена DarkRider, 2005-11-14 21:44
<Adan> А чего там интересно? ну мозги. я их держал в руках
<tpc> а я их в голове держу
[ 129 ] одобрена DarkRider, 2005-11-14 21:44
<Geo[halfaway]> Рейз, посмотри романтику ;) ... Там нет великого тайного смысла ;) .
<Aku> Не хочу %)
<Aku> Хочу смешное и бредовое %)
<Geo[halfaway]> Посмотри в зеркало ;)
[ 107 ] одобрена DarkRider, 2005-11-15 07:16
* damned uses windows xp prof
wizz: а я пока windows xp x64 edition
* damned uses windows xp prof _LEGAL_
wizz: извращенец
* damned uses windows xp prof _LEGAL_ that comes with his Acer TM3004WTMi Laptop
wizz: заставили
* damned uses windows xp prof _LEGAL_ that comes with his Acer TM3004WTMi Laptop по собственной воле :)
wizz: тогда точно извращенец, я на ноуте узаю OpenBSD
_Az_: оба вы извращенцы :))
_Az_: причем по собственной воле :)
[ 109 ] одобрена DarkRider, 2005-11-15 07:17
<REal_SM[away]> Стоим вчера, вызываем лифт.
<REal_SM[away]> Нажали кнопку, когда он ехал.
<REal_SM[away]> Вниз.
<REal_SM[away]> Лифт открывается.
<REal_SM[away]> Чувак, который был со мной: Это чужой лифт, но вы стоите на два этажа выше вызывавшего и поэтому лифт переходит к вам.
* REal_SM[away] РЫДАЛ
<[Tycho]> all your elevator belong to you
[ 144 ] одобрена DarkRider, 2005-11-15 07:17
Re: Debian Installer etch beta 1 released
Повторяю - Юникс не рулит. И программирование на C с использованием vim - попса. Настоящие пацаны используют перфокарты и БЭСМ-3. Все остальные - жалкие любители, которые даже 286 процессор спаять дома не могут.

Eldhenn # (*) (13.11.2005 21:24:35)
[ 103 ] одобрена DarkRider, 2005-11-15 07:18
Niemi_ народ?! кто-нить строил vpn ?
* damned советует обратиться к молдаванам - они че хочешь построят...
[ 122 ] одобрена DarkRider, 2005-11-15 07:18
<Interceptor> у мня линукс стоит уже 5 месяцеф.
<djh> никак не найдёшь, как снести? ;)
[ 211 ] одобрена DarkRider, 2005-11-15 13:37
<@techniX> н-да
<@techniX> за месяц количество подписчиков рассылки увеличилось всего на 5 человек...
< Fickle> ага.. ты после релиза посмотриш..
<@techniX> когда ж я его доделаю-то?
<@techniX> ааа. на сайте написано что доделаю в декабре. это радует.
[ 121 ] одобрена DarkRider, 2005-11-15 13:37
<Rain> Давай лучше поговорим о вечном.
<Rain> Эх, вечно работать не прет...
[ 127 ] одобрена DarkRider, 2005-11-15 13:38
<SuiSide> блин, всю ночь во сне настраивал маршрутизацию и обратки в ДНС
<tom> настроил?
<SuiSide> вроде да, седня проверю =)
<tom> заявись к начальнику с предложением повысить зп, потому что ты теперь и во сне работаешь :))
[ 196 ] одобрена DarkRider, 2005-11-15 18:32
<kyxap> Молодой смышленый сисадмин с ОР ищет работу в Москве, оклад от $900. Интим не предлагать.
<redbeard> Программист ищет работу. in team - не предлагать.
[ 329 ] одобрена DarkRider, 2005-11-15 18:33
<diamon> Internet Explorer - это такая программа от Microsoft, с помощью которой можно зайти на сайт www.mozilla.org, скачать и установить себе мозиллу.
[ 98 ] одобрена DarkRider, 2005-11-15 18:35
<lastalajka> завести платный аккаунт для того, чтобы поставить счётчик, и не справиться с его установкой.
<lastalajka> мало того, что умница, так ещё и красавица.
[ 254 ] одобрена DarkRider, 2005-11-16 14:06
<Tanthalas> <@Limppy> - Хочу поставить линух на пылесос. Подскажите какой дистрибутив лучше сосет.
* Tanthalas хочет поставить такой же дистрибутив на девушку
* evil_Gremlin/#L2Wnet хочет исходкники баб
[ 87 ] одобрена DarkRider, 2005-11-16 14:06
igor А вот дистрописателей косит своя болезнь - новые лого выдумывать. Теперь и Федора: http://fedoraproject.org/wiki/Marketing/LogoIdeas
sergei_d igor, намекаешь на чупа-чупс с рогами у ФриБСД?
igor угу. и на растворяющуюся дурь у гнома
dojlid igor: а чё там федоре думать - гнілой грецкій орех і делов то
sergei_d dojlid, ребе таки что-то имеет против Греции?
igor я доче купил "Федорино Горе" в картинках. Может отсканить Федору и отправить на конкурс...
[ 152 ] одобрена DarkRider, 2005-11-16 14:07
zeitgeist: найдите мне большую фотку Блока, а?
x500: блока чего?
Нехочуша: блока александра :)
[ 157 ] одобрена DarkRider, 2005-11-16 14:09
Тари: Что это у меня за хрень на инфракрасном порту?
Квор: ругается?
Тари: нет, прилипла
[ 136 ] одобрена DarkRider, 2005-11-16 14:09
<quakeX> СГСЪР"РSС<РN СHРSРёРэРsРг
<Коротышка> сказал как отрезал
Страницы: предыдущая 1 … 22 23 24 25 26 27 28 … 150 следующая


Страницы: предыдущая 1 … 23 24 25 26 27 28 29 … 150 следующая

[ 103 ] одобрена DarkRider, 2005-11-16 14:10
Anton Turygin wrote:
Давайте все-таки придерживаться этикета/нетикета и выражаться цензурно?
Рассылку могут читать дети.
Vasiliy P. Melnik wrote:
дожились , уже дети фрю юзают :)
[ 112 ] одобрена DarkRider, 2005-11-16 18:01
***ab сейчас чуть за сердце не схватился -- на мониторе, который виднеется из-за ноутбучного экрана, заработал скринсейвер "дым". Я уже было подумал, что горит.
[ 231 ] одобрена DarkRider, 2005-11-16 18:04
<Lost[work]> Главным качеством винды считается способность удовлетворять пользователя. Поэтому Винда и сосет.
[ 120 ] одобрена DarkRider, 2005-11-16 18:04
<S[learn]> запарили
<Архон> S[learn]: кто?
<S[learn]> биос
<S[learn]> со своей ку4
<BI0S> в игнор поставьте, не мучайте себя
<S[learn]> поставил однажды. было ещё хуже. долго втыкал почему архон говорит сам с собой
[ 109 ] одобрена DarkRider, 2005-11-25 19:06
<Яхве_Саваоф> Сатана там правит бааааааааааал!
<с0т0на> да не
<с0т0на> там автоматика
[ 270 ] одобрена DarkRider, 2005-11-25 19:06
(#anime)
<[Tycho]> Не "киса, куку", а "неко ня-ня". Не забывай, где находишься.
[ 162 ] одобрена DarkRider, 2005-11-25 19:11
<ifreaver> ну конечно, куда нам простым юзерам, портирующим дебиан на playstation2 , до вас , мегахакеров ..
[ 155 ] одобрена DarkRider, 2005-11-25 19:12
<iFot> !time
<Rain> Московское время 13:00:37
<Rain> Тьфу, нашол йопт бота...
[ 104 ] одобрена DarkRider, 2005-11-25 19:13
<эрмелинда> что нужно для того чтобы уметь флудить через проксю, если я даже не знаю что такое прокся?
[ 139 ] одобрена DarkRider, 2005-11-25 19:13
#freebsd@rusnet:
nauman> линузоеды
nauman> чем в win2k лучше натить?
nuclight> на #freebsd спрашивают линуксоидов о win2k
nuclight> куда катицца фидо (с)
[ 226 ] одобрена DarkRider, 2005-11-25 19:14
-A чем перекодировать WAV в MP3
-Lame
-Сам ты Lame
[ 118 ] одобрена DarkRider, 2005-11-25 19:14
<Дуо> Смотрю на флешку, думаю, что в космической игрушке очень красиво сделаны звёздочки
<Дуо> Потом понимаю, что это пыль у меня на мониторе %)
[ 112 ] одобрена DarkRider, 2005-11-25 19:15
<ghoul> ЛООООЛ
<ghoul> Передача по ящику про деццкую беременность
<ghoul> под музыку Цоя
<ghoul> Восьмиклассница
[ 341 ] одобрена DarkRider, 2005-11-25 19:15
<Guess> Bопpос: Повeлитeль миpового зла?
<treplo> сатана
<Guess> Молодец, treplo! Правильный ответ - "сатана" - был дан за 2.6 секунды.
<Guess> treplo набирает 666 очков.
[ 138 ] одобрена DarkRider, 2005-11-25 19:15
<storozh> древний вид боевых искусств - кикобан
[ 108 ] одобрена DarkRider, 2005-11-25 19:17
<@wom> моё начальство в другом городе
<@wom> 9 лет на одном месте
<@rmrfchik> офис переехал, вома забыли.
[ 165 ] одобрена DarkRider, 2005-11-25 19:19
<mamay> что значит "kernel Ooops!"?
<WhiteOwl> ядро извинилось...
<mamay> лаконично
[ 99 ] одобрена DarkRider, 2005-11-25 19:20
<REal_SM[away]> НОРКОТЕГИ!!111
<Reverie> это новые тэги HTML?
<REal_SM[away]> Это язык разметки норок
<REal_SM[away]> разделки
<REal_SM[away]> на шубы и манжеты
<REal_SM[away]> виджеты
<Reverie> я так и думала
[ 227 ] одобрена DarkRider, 2005-11-25 19:21
<poe-t> какой параметр более значимый для ЖК моника: ярокость или контрастность? (кто-то разбирался?). использование: набор текста, просмотр фильмов
<mator> яркость
<poe-t> спасибо
<dottedmag> контрастность
<poe-t> спасибо
[ 121 ] одобрена DarkRider, 2005-11-25 19:21
<Sniper471> кстати а тут все из разных мест? или из одного?
[ 120 ] одобрена DarkRider, 2005-11-25 19:22
<zlukyzluky> раньше_пирамиды_строили
<zlukyzluky> а_вы_асма_боитесь
[ 94 ] одобрена DarkRider, 2005-11-25 19:23
<m0ntana> чо такое igmp query v2 [ttl 1]
<cron> m0ntana линукс? покажи uname -a
<m0ntana> не линукс
<m0ntana> кошка помоему шлет
<m0ntana> точно кошка
<pdc> аа кота ищет
[ 138 ] одобрена DarkRider, 2005-11-25 19:24
(coJlHe4HbIu`_xoM9I4oK) во что приличный анал превратили...
(coJlHe4HbIu`_xoM9I4oK) *канал
[ 224 ] одобрена DarkRider, 2005-11-25 19:24
* Tloo-ZaRaZa отсосал пипочку кепочки
<Tloo-ZaRaZa> гхм
* Tloo-ZaRaZa отсосал пылесосом пипочку кепочки
* Tloo-ZaRaZa отсосал пылесосом пипочку кепочки, в процессе пылесошивания кепочки
[ 165 ] одобрена DarkRider, 2005-11-25 19:25
<zef> похоже, для того чтобы на отечественном башорге со стопроцентной вероятностью приняли цитату, надо просто вставить в неё слово "linux". Не важно в каком месте
<GTree> linux
<bolshoy|work> linux
<Kis> linux!
[ 168 ] одобрена DarkRider, 2005-11-25 19:26
<In[L]ove> привет слонце.
<In[L]ove> *солнце.
[ 149 ] одобрена DarkRider, 2005-11-26 05:14
<Штирл> кошмар, пинг всё больше и больше...
<Sashok> проверь, не качается ли у тебя порнуха
<Sashok> пинг от этого возбуждается
[ 101 ] одобрена DarkRider, 2005-11-26 05:14
<Sashok> майку с надписью "ХУЙ" можно и тут сделать...
<xa0c> я бы где-нибудь лучше стильную черную майку с белой надписью моего IP и номера аськи купил... ^^
<zoi> и с наклеечкой "ПВН МИ ПЛЗПЛЗПЛЗ"
[ 129 ] одобрена DarkRider, 2005-11-26 05:15
Raptor:
у нас сегодня зам. декана на лекции говорит "я рад что количество рефератов по сравнению с прошлы мзанятием увеличилось в два раза! теперь их всего 2!"
[ 153 ] одобрена DarkRider, 2005-11-26 05:16
<tSteve> !seen OVK
<TEHb> tSteve, OVK (~OVK@83.149.51.1) was last seen quitting from #*** 2 hours 30 seconds ago (25.11. 22:44) stating ""Мяу-мяу, я кис-кис, но игрушки я не грыз, с одеялом не играл, и газету я не рвал, и не я разлил потом эту чашку с молоком. Мяу-мяу, нет, не я, и ругаетесь вы зря!"" after spending 31 minutes 25 seconds there.
<Paul[home]> Спида нашел для Орлана чудный квит
<Paul[home]> Хрю-хрю-хрю, я подлый свин,
<Paul[home]> но бухал я не один,
<Paul[home]> не нажрался я в говно
<Paul[home]> и в салате спал давно,
<Paul[home]> и не я блевал потом
<Paul[home]> в подворотне на Морском.
[ 1284 ] одобрена DarkRider, 2005-11-26 05:16
<Татушкин> Ребят вапросиц мона ?!
<Риот> попробуй
<Татушкин> Каким образом я могу скомпилить себе ядро новое?
<Риот> отвечает александр друзь
[ 101 ] одобрена DarkRider, 2005-11-26 05:16
<OLEGATOR> гм, а какая разница между RTFM(pathinfo()) и pathinfo()
[ 339 ] одобрена DarkRider, 2005-11-26 05:17
<вантус> ghbdtn
<проб чо?
<вантус> привет
<проб> ну привет
<вантус> как дилишки
<проб> да вот херня для отсоса говна из унитаза в прейват постучалась
[ 369 ] одобрена DarkRider, 2005-11-26 05:18
<GrekHek> Ната а какой у тебя IQ?
<Натка> а что это???
<GrekHek> ясно
[ 2828 ] одобрена DarkRider, 2005-11-26 18:31
<Нюра> пишем уже сюда...так?
<Нюра> так
<Нюра> вот
<Нюра> так вот
<Нюра> в смысле
<Нюра> о чем это я?
<Нюра> тьфу забыла
<GrekHek> вы прослушали монолог "Женский способ мышления"
[ 90 ] одобрена DarkRider, 2005-11-26 18:31
<Clariona> Я не в коем случае не пытаюсь седлать из тебя дурака, но так и есть
<ПкулРул> гхм
[ 142 ] одобрена DarkRider, 2005-11-27 11:43
<ghoul> rumaxi, ипун тебе на язык
<ghoul> БЛ*ТЬ
<ghoul> по фрейду
[ 175 ] одобрена DarkRider, 2005-11-27 21:50
<rm> Продаю пианино с модератором Рифей 120 [смотреть все]
<rm> Продаю пианино с модератором Рифей 120 в отличном состоянии, а также метроном. Звонить по тел. 372500 или 8 912 997-33-77.
<rm> пианино с модератором O_O
* rm явно представил что-то не то
* rituko_a тоже представил что-то не то
<rituko_a> =)))
<rm> играешь-играешь на пианино, вдруг, захотел что-нить не то сыграть, оттуда вылазит модератор, и бац тебе по рукам
[ 137 ] одобрена DarkRider, 2005-11-27 21:52
<Анастасия Юрьевна> осталось приделать аватары
<Антон Викторович> они obsolete!
<Михаил Алексеевич> по последним веяниям моды аватары следует называть художественными портретами, висящими на стене комнаты
*Евгений Владимирович приклеил наконец себе портрет на стену vCard
*Анастасия Юрьевна любуется портретом Евгения Владимировича
<Антон Викторович> Евгений Владимирович: но где же Ваше жабо?
<Анастасия Юрьевна> да и прическа не соответствует
<Евгений Владимирович> Антон Викторович: не могу припамянуть, но в тот момент оно отсутствовало
<Евгений Владимирович> Анастасия Юрьевна: причёска тоже
<Анастасия Юрьевна> бакенбарды тоже
<Антон Викторович> тоже отсутствовала?
<Антон Викторович> Евгений Владимирович: писать портреты без парика - это, извините, моветон!
*Антон Викторович надел камзол, сапоги "Гриндерс и сыновья" и приказал подавать карету на прогулку
<Евгений Владимирович> Антон Викторович: композиция была на тему "Застигнутый врасплох".
<Котофей Михайлович> Антон Викторович: вы забыли свою трость, как же так?
<Антон Викторович> Котофей Михайлович: в топку трость! Сегодня у меня костыли-с!
<Антон Викторович> Котофей Михайлович: и это не трость,к ак вы изволили выразиться, а бейсбольная бита-с
<Анастасия Юрьевна> gonzo: кто вы, уважаемый сударь?
<Котофей Михайлович> поручик gonzo прибыл?
[ 110 ] одобрена DarkRider, 2005-11-27 21:55
<Flash> воскоко встал
<daxler> в 10
<Flash> молодец
<daxler> потом еще неного поспал и в 12 окончательно встал
<Flash> аааааа
<daxler> всмысле проснулся
[ 100 ] одобрена DarkRider, 2005-11-28 11:48
<vvk> ыыы... сейчас вместо rpm -qf случайно набрал rm -rf ... вовремя заметил :)
[ 154 ] одобрена DarkRider, 2005-11-28 11:49
<мр-мяу!>
привет!может,пообщаемси?

<DEkart>
привет

<мр-мяу!>
как ваше ничего?

<DEkart>
нормально. жизнь похожа на зёбру

<мр-мяу!>
полоска белая-полоска черная?а сегодня какая?

<DEkart>
сегодня жопа
[ 174 ] одобрена DarkRider, 2005-11-28 11:49
bacila> Ну где у нас можно много денег заработать?
bacila> Наркота ,оружие
BaRoN> проституция наверна ищо
bacila> да , автоугон
BaRoN> ну вот, само то
BaRoN> угнать тачку, начинить ее наркотой, в качестве охраны - вооруженные проститутки
[ 86 ] одобрена DarkRider, 2005-11-28 20:19
<@m0ntana> надо будет на своей двери в подъезде написать под пакровом ночи "I love freebsd"
<@adjkerntz> дада, freebsd опязательно маленькими буквами, исчо на шрифт меньше [:
<@Zert> ыыы
<@m0ntana> зачем?
<@Zert> зврощенцы
<@Zert> а это шоб бабушки не сразу догодались, шо Free
<@m0ntana> ггг
<@Zert> подумали бы сначала что Опен или Нет
[ 184 ] одобрена DarkRider, 2005-11-28 20:21
@ForJest требуется жывотное со знанием PHP, но которое не сильно жжот (проект не горит)
@ForJest знание албанского приветсвуется
@ForJest технического албанского
@ForJest хм. технический албанский. Звучит
[ 107 ] одобрена DarkRider, 2005-11-28 20:21
***dojlid думает что по понедельникам в офисе должен быть рассол, а не кофе и чай.
[ 120 ] одобрена DarkRider, 2005-11-28 20:21
<Махочь> хм, простите конечно, но меня интересует, как называется песня, слова в которой: "Выдумать, хочу тебя сегодня, выдумать..."? Подскажите пожалуйста.
<@taxman> хорошо однако запятыми выделил
[ 127 ] одобрена DarkRider, 2005-11-28 20:22
*Zlyden долго офигевал что значит "продаю Genius GM56e б\п"
*Zlyden понял
*Zlyden б\п = блок питания а не беспе*ды)))))))
[ 101 ] одобрена DarkRider, 2005-11-28 20:22
<Crazzy_Punk> что такое топология дерево?
<Crazzy_Punk> есть активное дерево
<Crazzy_Punk> есть пассивное дерево
<shiva1> сплошная дендрофилия на канале....
[ 226 ] одобрена DarkRider, 2005-11-29 07:32
(KiriLLiaN) ДА, Я ПЬЯНЫЙ! И ВАЩЕ Я ХОЧУ ТРАХАЦЦА!!
(ПумбрЪ) люди, давайте коллективно напишем приложение под вин 3.1? :)))
(KiriLLiaN) я не настолько хочу трахацо
Страницы: предыдущая 1 … 23 24 25 26 27 28 29 … 150 следующая


Страницы: предыдущая 1 … 24 25 26 27 28 29 30 … 150 следующая

[ 2792 ] одобрена DarkRider, 2005-11-29 07:33
*Noldi откланялся всем кого нет, и кто будет, и поправив меч, скользнул в щель, ведущую в другой мир
<Adan> Нолди крут. поправил свой Меч и скользнул в Щель.
<Adan> малацца.
<Adan> тут главное меч вовремя поправить
<Adan> а то можно не туда попасть. в смысле не в тот Мир.
<Adan> блин! я не могу.
<Adan> этот чат читают дети. больше не буду пошлить.
<Adan> скользнул. ы. (*бьется об клавиатуру*)
[ 109 ] одобрена DarkRider, 2005-11-29 07:33
(#programming)
<Mikle> Люди добрые, скажите как структуру превратить в массив?
<JeaK110> говори волшебные слова "трах тебидох"
[ 2543 ] одобрена DarkRider, 2005-11-29 12:14
<Meia> Извини, но секс - это ещё не повод авторизировать тебя в "Аське".
[ 108 ] одобрена DarkRider, 2005-11-29 21:03
Рыба_пила kde 3.5 вышел
Рыба_пила вот на лоре срач будет....
Рыба_пила о
Рыба_пила уже идёт...
[ 332 ] одобрена DarkRider, 2005-11-29 21:04
(ПумбрЪ) Кстати, только недавно заметил, как некоторые девушки могут на самый простой вопрос недоуменно повести бедрами...
(csar) и хихикнуть промежностью
(ПумбрЪ) так забавно, что сразу встает вопрос
(ПумбрЪ) бля
(ПумбрЪ) не вопрос
(ПумбрЪ) ну в смысле и вопрос тоже встает
(ПумбрЪ) ну в общем что-то типа того
[ 199 ] одобрена DarkRider, 2005-11-29 21:04
--> A_Bad_GIRL_A (xircusers@10.61.173.ircnet-25876) has joined #freebsd
<A_Bad_GIRL_A> Это какой город?
<nekonya> ггг
<nekonya> это бобруйск
<nekonya> иди к нам животное!
[ 144 ] одобрена DarkRider, 2005-11-29 21:04
<Архон> пойду смотреть DOOM
<Inter> аналогично
<djh> вы ещё пойдите гамать санта-барбару :)
[ 382 ] одобрена DarkRider, 2005-11-29 21:05
< jenner> rmrfchik: Ты в курсе, что у нас в один день ДР?
< rmrfchik> тут я должен восклинуть: "Не может быть! Когда?"
[ 136 ] одобрена DarkRider, 2005-11-30 08:12
lyxsus: Я докачал с пхп точка нет
lyxsus: Последний релиз(дайлапом)
lyxsus: Качайте, завидуйте, я программист...
lyxsus: а не какой-нибудь верстальщик!
wedro: мде
wedro: < lyxsus> Я докачал с пхп точка нет
wedro: < lyxsus> Последний релиз(дайлапом)
wedro: сейчас мне подруга отстрочит минет
wedro: и вместе накуримся драпом
lyxsus: эх, ведро, ведро... такой солнечный момент испортил.
[ 114 ] одобрена DarkRider, 2005-11-30 08:14
< просто все хорошо, на работе замечательно, наконец-то я добилась от парня, того, что хотела так долго!!!!!!!!!!!!!!!1
> Он тебя авторизировал в асе?
< давно уже
> А что тогда???
< просто мы с ним встречались, гуляли, но ничего серьезного, а сегодня, он поцеловал и сказал, что ему хорошо со мной!!!!!
> Он был вменяем, в этот момент?
< да, вроде
> Он настоящий герой, я подаю заявку на него президенту "За самоотверженый и бессмысленный поступок в жизни"
< да ладно тебе, самоотверженый и бессмысленный поступок в жизни - это свадьба
[ 2967 ] одобрена DarkRider, 2005-11-30 08:14
Monk_ что такое гальваническое сопротивление?
morg Monk_: ну ты спрасил
morg Monk_: это восстание батареик :)
[ 211 ] одобрена DarkRider, 2005-11-30 08:15
<[uln]fire_blade> оппа 14 мбит поднялось
<Empiric> Лучче б у тя куй поднялсо
<Empiric> раз в жизне
<[uln]fire_blade> на тя чтоли?
<Empiric> Ну почему сразу на меня? На маленькую пищащую либс!
* libc has joined #guest
[ 284 ] одобрена DarkRider, 2005-11-30 13:55
<freelancer> позавчера проснулся под утро.
<freelancer> какого-то куя айпишники снились. вдумчивые такие.
<freelancer> проснулся, потому что заметил, что в одном из них один из октетов больше 255. очень возмутило.
<freelancer> это белка?
[ 345 ] одобрена DarkRider, 2005-11-30 13:57
* maple- заебался вконец бороться с виндовыми вирусами, сегодня вечером поставлю все на линукс, а винду оставлю без инета отдельным бутом
<virus> maple-: дык антивирус поставь нортоновский
<virus> он нормально лечит и тачку не грузит как авп
<virus> со своими загробными вскриками
* virus недавно ночью услышал как авп нашел вирус, дык чуть не обосрался
[ 132 ] одобрена DarkRider, 2005-11-30 13:57
Ricci >> хы... я тут сижу есть хочу, а ко мне пришел человек по фамилии ветчинников.
Ricci >> издевательство...
[ 118 ] одобрена DarkRider, 2005-11-30 13:58
K`[sx: привет
LeKa: как дела?
K`[sx: относительно чего?
LeKa: тебе виднее
K`[sx: в зависимости от того, про что ты спрашиваешь - много аспектов необходимо пересмотреть, переосмыслить несколько проишедших событий, чтобы ответить на твой вопрос, если тебе конечно это интересно
LeKa: А..Ну, не так глобально ))
K`[sx: тогда нормально
[ 154 ] одобрена DarkRider, 2005-11-30 19:35
<velther[mobile]> у меня ща чел спросил на какую ФС лучше линух ставить
<velther[mobile]> нтфс или фат
[ 186 ] одобрена DarkRider, 2005-12-01 07:20
<@KopBuH> программер - это организм, преобразующий кофе в софт.
[ 400 ] одобрена DarkRider, 2005-12-01 07:21
<Борг> Сегодня приезжие гости из Москвы долго не могли захавать надпись "скажи нароктикам - нi" на автобусе.
[ 99 ] одобрена DarkRider, 2005-12-01 07:21
< Puniko> уронил SuSe ;(
< Puniko> все пять дисков на пол...
[ 175 ] одобрена DarkRider, 2005-12-01 07:21
21:15:04 [--U-] Vetaliy:
моя доля-30%
21:15:12 [--U-] Vetaliy:
это я как другу)
21:15:19 [----] skazo4nik:
я тебе компас подарю
21:15:30 [----] skazo4nik:
чтобы ты всегда знал где йух
[ 112 ] одобрена DarkRider, 2005-12-01 07:23
<nopox> bless the child
<nopox> nopox: 1/1 bless - гл. - благословлять; благословить; освящать; освятить; славословить; делать счастливым; осчастливливать; осчастливить; сделать счастливым; осенить; осенять; благодарить; проклинать; проклясть; воздавать хвалу; давать благословение; осенять крестом; перекрестить; посвящать Богу; прославлять; заниматься анальным сексом; благоволить
<GoTHic`Out> заниматься анальным сексом?
<GoTHic`Out> Let me bless you, my child...
[ 175 ] одобрена DarkRider, 2005-12-01 20:04
--> LoHoFuckingCockSuckingAsslicka (chebur@ircnet-19059.z-net.ru) has joined #programmers
LoHoFuckingCockSuckingAsslicka люди, как реализуются ссылки на си шарпе?
LoHoFuckingCockSuckingAsslicka на ник не смотрите 8) это не имеет отношения к вопросу ;)
[ 135 ] одобрена DarkRider, 2005-12-01 20:04
<+Герцог> Пума главное не пускать в Большой театр
<+cougar[work]> а шо там?
<+Герцог> особено на балет
<+Герцог> как увидит мужчин в ретузах в обтяжку как закричит АХТУНГ!
<+Герцог> Всё представленние сорвёт
[ 4529 ] одобрена DarkRider, 2005-12-01 20:05
U-U 1/28/200 15:51 ПРИВЕТИК!!!
Shura 1/28/200 15:51 дарофф
U-U 1/28/200 15:51 КАК ЖИВЁМ????
Shura 1/28/200 15:53 нормально, капс лок отпусти только
U-U 1/28/200 15:53 ОТПУСТИЛИ КУДА???
Shura 1/28/200 15:54 просто нажми на него. что бы писала нормальными буквами, а не в верхнем регистре!!!
U-U 1/28/200 15:55 Ф МНЕ ТАК НРАВИТСЯ
Shura 1/28/200 15:55 ты случайно не блондинка?
U-U 1/28/200 15:55 А ЧТО ????????
Shura 1/28/200 15:56 да просто так спрашиваю ...
U-U 1/28/200 15:57 БЛОНДИНКА, НО НЕ ПОНИМАНИЮ КАК ТЫ ЭТО ВЫЧИСЛИЛ?
[ 123 ] одобрена DarkRider, 2005-12-01 20:06
<+Герцог> Кстати, сегодня я спас одного кота от кастрации. Буквально грудью за него стоял из мудской солидарности.:D
<+cougar[work]> какой-какой солидарности???
* +cougar[work] подозрительно смотрит на Герцог
<+cougar[work]> гы... по Фрейду :)
[ 220 ] одобрена DarkRider, 2005-12-01 20:09
<Pikachuu> Жизнь похожа на зебру...
<Pikachuu> Белая полоса...
<Pikachuu> Чёрная полоса...
<Shadowman[растаманит]> Жопа..
<Pikachuu> Короткая у тебя зебра
[ 307 ] одобрена DarkRider, 2005-12-01 20:11
По неосторожности заархивировал содержимое каталога /bin (естественно вместе с самим архиватором.) Как разархивировать? При попытке скопировать gzip с другой машины чтобы его запустить, необходимо выставить права на исполнение, а chmod тоже в архиве.

--anonynous, linux.org.ru
[ 168 ] одобрена DarkRider, 2005-12-01 20:11
<Tarion> Коллеги, скажите пожалуйста, у всех поиск в форуме нормально работает? У меня часто бывает такое, что пишет "найдено в форуме", а в форуме ничего не находится. И если в самом форумовском поисковике искать, тоже редко находится то, что нужно. Может, я просто по-чайниковски ищу?
<chajnik> Такая ж фигня.
[ 228 ] одобрена DarkRider, 2005-12-01 20:12
<koDar> народ, кто нить секретарей админил?
<[Sheridan]> с какой стороны?
<Dr][aM> koDar перезадай вопрос )
<Dr][aM> а то можно истолковать по разному
<koDar> я знаю что у них есть одна уязвимость-дыра, как ее протроянить?
[ 103 ] одобрена DarkRider, 2005-12-01 20:12
* Тигропрыжка пришла из холодильника с тортом и в глубокой задумчивости
< Тигропрыжка> почему ТОРТ лежит в кошачьей тарелке а кошачья рыба в тарелке мужа???????????
[ 102 ] одобрена DarkRider, 2005-12-01 20:12
DD> Hарод, а кто как борется со спамом на рута?

С помощью /etc/mail/aliases спам на рута превращается в обычный спам для Васи
Пупкина.
[ 108 ] одобрена DarkRider, 2005-12-01 20:12
<REal_SM[away]> Кажется, у меня отпало чувство юмора.
<shattered> прими виагры
<REal_SM[away]> Чувства юмора не прибавит, но отвлечет? ;)
[ 123 ] одобрена DarkRider, 2005-12-02 08:06
<MAKKINTOSH> архивируешь с функцией расхерачивания на части
[ 99 ] одобрена DarkRider, 2005-12-02 08:06
<Res_Nullius> Форум, у которого модер спамобот это оригинально)
[ 147 ] одобрена DarkRider, 2005-12-02 08:06
<@KakT0oC> щас грит модна не обрезание делать, а замораживать и отламывать :-\
[ 99 ] одобрена DarkRider, 2005-12-02 08:06
<@harryk> кстати
<@harryk> вася
<@harryk> ты мне торчишь бабло ;-)
< errie> harryk: разговаривай на общепринятом языке, я не понимаю твой локальный жаргон
[ 126 ] одобрена DarkRider, 2005-12-02 08:06
(+mt_Pete) буаггага купил незамерзайку она воняет пипец
(+mt_Pete) у меня даже в салоне коньяком пахнет
(+mt_Pete) сцук0 меня теперь милицая тормозит и заставяет дышать
(+mt_Pete) сцук0 еду и хочу закусить
[ 236 ] одобрена DarkRider, 2005-12-02 08:08
[Megasterva]: я отправила на мыло письмо....( работа нянечкой)
[Megasterva]: Типа здрасти блаблабла меня зовут Бля( так и написала, ну ошиблась буквы то рядом) а потом не проверила и отправила
[Megasterva]: так потом приходит ответ типа
[Megasterva]: Здраствуйте уважаемая Бля, К сожалению для вас у нас нет работы..
[ 139 ] одобрена DarkRider, 2005-12-02 08:08
#design:
<sham> блять.
<sham> ничего нет лучше Тематического раздела Дизайн на форуме морга.
[ 106 ] одобрена DarkRider, 2005-12-02 08:09
<злю_спит> когда я заикнулась о том, чтобы между ними сделать сетку и 98 сделать серваком..
<@ShtirliZ[private_only]> 98 серваком???????????????
<@ShtirliZ[private_only]> злю
<@ShtirliZ[private_only]> спать!!
<@ShtirliZ[private_only]> у тя бред
<@ShtirliZ[private_only]> ))
<злю_спит> то некто, усиленно желающий меня переспать, сказал, что он расхотел пирисыпать
<злю_спит> ибо я переплюнула всех по извращениям
<@ShtirliZ[private_only]> вово
<злю_спит> ну подумаешь пошутила :)
[ 256 ] одобрена DarkRider, 2005-12-02 13:33
"Что такое индустриальное программирование?" - "Сидят индусы и пишут
триальные программы!" (с) Sergej I. Lakhno
[ 175 ] одобрена DarkRider, 2005-12-02 19:33
<********> тяжелый семестр
<********> очень тяжелый
<********> не только в плане нагрузки
<********> орально тяжелый
<********> морально*
[ 114 ] одобрена DarkRider, 2005-12-02 19:33
<Архон> вы ещё попробуйте mod_rivet + mysqltcl + libpgtcl на FreeBSD поставить
<Архон> тогда поймёте что такое НАСТОЯЩИЙ секс
<Сласх> Архон ВАМ НУЖНА ДЕВУШКА :))))
<Архон> нужна, не спорю
<Jim_Di> не одна...
[ 110 ] одобрена DarkRider, 2005-12-02 19:34
<Катюша> я дала тебе эту ссылку, потому что ее дала, а могла дать другую, но не дала!!!
[ 106 ] одобрена DarkRider, 2005-12-03 07:35
<Busted> у миня с двух сорон стоит по стакану пивасика.
<zonny> Busted, глаза разъезжаются?
[ 170 ] одобрена DarkRider, 2005-12-03 07:35
< zheenn> мну теперь с прикольными золотыми волосами :-)
<@n> zheenn: окрасился?
< zheenn> да нет, голову вымыл...
< zheenn> а еще у мну голубые глаза :-)
<@n> zheenn: глаза тоже помыл?
< zheenn> нет, просто полчаса за компом не сидел ;-)
<@n> zheenn: 5. :)
[ 105 ] одобрена DarkRider, 2005-12-03 11:30
#nnm
<chez> што такое руткит?
<Chingiz> chez> набор *никсового админа...
<Chingiz> стопарь, читок и огурец
[ 89 ] одобрена DarkRider, 2005-12-03 11:30
<Paladin> так я скоро вернусь в ребут
[ 101 ] одобрена DarkRider, 2005-12-03 11:30
<Дима> мне уже пора
<Плачер> куда?
<Дима> туда
<Дима> сюда
<Дима> туда-сюда
<Дима> ;)
<Плачер> винду чтоли ставишь? :)))
Страницы: предыдущая 1 … 24 25 26 27 28 29 30 … 150 следующая


Страницы: предыдущая 1 … 25 26 27 28 29 30 31 … 150 следующая

[ 411 ] одобрена DarkRider, 2005-12-03 19:40
Вопрос:
>>Дорогой [Insaned], скажи пожалуйста а куда перемещаются файлы при их удалении с флэшки?

Ответ:
>>Файлы никуда не перемещаются. Система маркирует их как несуществующие и они лежат невидимыми. Они хотят, чтобы их заметили, прочитали, запустили, но ты не видишь их, ты тупо смотришь в экран на пустой каталог и не видишь этих файлов, хотя они на самом деле там есть. А потом... Потом, когда системе потребуется место для того, чтобы записать другие файлы она начинает потихоньку отгрызать части от тех файлов, которые удалены. Это может длиться очень долго. Удаленным файлам больно, они хотят кричать, стонать, вопить но не могут.
Теперь ты знаешь правду. Прояви гуманизм - не удаляй ничего.
[ 86 ] одобрена DarkRider, 2005-12-03 19:41
<AcnupuH> хм а чо б тебе iptables не юзать?
<Chuvak> не моя машина.. древняя как этот мир..
<Chuvak> стоит ipchains
<AcnupuH> попробуй маскарад
<Chuvak> гм..
<Chuvak> как прописать?
<macmini> ага, кожанную максу зайчкика
<macmini> и кожанные трусы
<AcnupuH> :)
<macmini> с шипами во внутрь

(#linux, ircnet)
[ 113 ] одобрена DarkRider, 2005-12-03 19:41
<Kohr-Ah> английский хорощо знаешь?
<KiriLLiaN> да
<Kohr-Ah> вот и учи его, учит неск. языков параллельно - маразм
<brammator> Kohr-Ah у тебя рукой получается? вот и оттачивай мастерство, а ебсти баб -- маразм
[ 137 ] одобрена DarkRider, 2005-12-03 19:44
<Red> просвятите пожалуйста тов. Red"а по поводу топика СТАС - ГАНДОН?
<Red> я что-то пропустил?
<kolesya> актойта - Стас?
<Red> kolesya вот и задал такой же себе вопрос. что такое ГАНДОН я знаю.
[ 85 ] одобрена DarkRider, 2005-12-04 09:44
MEZONasl?
kiyome_Analog 56K
[ 109 ] одобрена DarkRider, 2005-12-04 09:44
[@DAle]: извини, если ответ тебя не удовлетворил
[Bock]: да ладно, если бы каждый ответ меня удовлетворял, я бы наверное тут не сидел
[ 137 ] одобрена DarkRider, 2005-12-04 09:45
<Lunev>: Смешно вам? А я только что вышел в эфир после Anastacia - Everything Burns и произнес на двадцать тысяч человек: "Аффтар жжот", чем сильно удивил программного директора
<100Mbit>: он считал, что правильнее было сказать "Аффтар, выпий йаду"?
[ 176 ] одобрена DarkRider, 2005-12-04 09:45
[Vile]: трубку мы сегодня курили
[Vile]: в сишневым кэтн юлэком
[Vile]: *вишневым
[Bock]: *блэком
[Bock]: *кэптен
[Bock]: хорошо наверное курили
[ 116 ] одобрена DarkRider, 2005-12-04 09:46
<Arik74> ЙО Гнус ты не пошел на мегасупа найт пати?
<GNUS> я похож на дурачка чтоль? :)
<GNUS> не отвечай, знаю
<GNUS> но не пошёл
[ 194 ] одобрена DarkRider, 2005-12-04 09:50
ELF: А сегодня кстати праздник : )
ELF: Праздник моделера : )
ELF: 3Д-екабря : )
ELF: В этот день моделер наверно нарисовал трёхмерного Екабря : )
[ 117 ] одобрена DarkRider, 2005-12-04 09:50
<SAUzzz> куда нам до тебя
<SAUzzz> мы водку пьем, а ты на ней работаешь как на топливе %))
[ 87 ] одобрена DarkRider, 2005-12-04 23:48
<Demidroll> Sashiks: вам с вашим произношением, не русский, голубчик, а олбанский нужно настраивать%))
[ 187 ] одобрена DarkRider, 2005-12-04 23:48
<[C]sggsgseg> fgfdgvrx
<[C]CLaiN> это ты еще один ник придумал?
[ 91 ] одобрена DarkRider, 2005-12-04 23:48
<lyxsus> придумали с мадам классную шутку на 1 апреля. над родителями. поженимся на 2 месяца. на 1 апр покажем штам в паспорте.
[ 359 ] одобрена DarkRider, 2005-12-04 23:51
<AKki> террористы захватили Китай, и если правительство Китая не выполнит их требования, то они будут убивать по 1 человеку в день. У правительства Китая есть 20 000 лет, чтобы выполнить требования террористов
<AKki> посчитал на калькуляторе
<AKki> если 1.5млрд то 4млн лет
<AKki> даже анекдот составить не могут
<AKki> интересно, а сколько за 4млн лет родится китайцев
<AKki> ...
<AKki> я думаю на террористов мона не обращать внимания
[ 162 ] одобрена DarkRider, 2005-12-04 23:52
<Lunev>: Честно говоря - я не знаю, что у заказчика с компом. Суть в том, что при включении Винампа у него секунд 15 звуковуха издает невнятный свист, а потом идет нормлаьный звук
<Lunev>: звукари этому чуду-юду сделали пять вариантов роликов длиной 20 сек, где последние 5 сек везде занимал адрес его фирмы. Звукари раз за разом отправляли ему эти ролики, потому что после каждого он писал ответ: "Слишком оригинально, переделать"
<Lunev>: только после стандартной реакции на пятый ролик старший звукарей позвлонил ему и узнал в чем проблема
<Lunev>: старшого кстати оштрафовали потом за мат на клиента
[ 157 ] одобрена DarkRider, 2005-12-05 14:08
<drF_ckoff> экая сложная хрень эти ebtables...
<vorphalack> drF_ckoff: простую вещь ебтабелс не назовут...
[ 597 ] одобрена DarkRider, 2005-12-05 14:09
* Исхэ отправила шефу письмо с требованием "чудовища заморского для сексуальных извращений".
<Исхэ> Шеф понял правильно и выделил сервер.
[ 164 ] одобрена DarkRider, 2005-12-05 20:57
<Felixoid> вот дернул меня черт оставить свой основной и мэйл на выставке РосСварка... спам ЗЛОООООО
<Felixoid> нееее, тут чего только нету... от начинающего набора юного бизнесмена до проф набора по массоваму увеличению гениталий обоих полов
<Inquisitor_Fobian> ужос...
<Inquisitor_Fobian> увеличенные половые губы...
<Inquisitor_Fobian> чтобы накрыться, видимо
<Inquisitor_Fobian> выражение "накрылся ****" приобретает совершенно новый смысл
[ 670 ] одобрена DarkRider, 2005-12-05 21:00
Биллинг
Уважаемые абоненты! Последние 3 дня по техническим причинам не считался трафик, то есть была халява. Просим вас посчитать сколько вы примерно накачали за эти дни и принести эту сумму к нам в офис наличкой. С уважением руководство компании.
http://isp.kz/

(прим. администрации bash.org.ru: на момент утверждения действительно есть на сайте.)
[ 109 ] одобрена DarkRider, 2005-12-05 21:00
<Zxx> первый [речь о звездных войнах] опять же запомнился. в те времена особо спецэффектами не баловали. очень неплохо смотрелось
<GrekHek> А чего впечатлило из последних фильмов?
<Zxx> реклама йогуртового чупа-чупса
<Zxx> я был в шоке. буквально
[ 131 ] одобрена DarkRider, 2005-12-05 21:00
<kentturbo> кандидат в техподдержку, с опытом вождения тепловоза и обслуживания "оффисной" техники.
<kentturbo> Это пять.
[ 281 ] одобрена DarkRider, 2005-12-05 21:00
MIC (20:39:37 5/12/2005)
такой драм ща слушаю... ух!

woody (20:39:53 5/12/2005)
и какой?

MIC (20:40:02 5/12/2005)
хз... Track 5

woody (20:40:27 5/12/2005)
а на диске ченить нарисовано?

MIC (20:41:33 5/12/2005)
угу, Barracuda ATA IV ST380021A
[ 2564 ] одобрена DarkRider, 2005-12-05 21:01
Apex: привет, как дела?
Jen D.: привет, жопа
Jen D.: ... то есть дела - жопа
[ 119 ] одобрена DarkRider, 2005-12-05 21:02
(Darla_) ПАРНИ БУДЬТЕ ДЖЕНТЕЛЬМЕНАМИ И УДЕЛИТЕ ШИПУЧКЕ НЕМНОГО СНИМАНИЯ
(Darla_) ой
(Darla_) внимания
[ 125 ] одобрена DarkRider, 2005-12-06 06:42
svin: "вода, как известно является мощным информационным агентомЪ"! :D
tyrex: по ней вилами пишутъ!
[ 281 ] одобрена DarkRider, 2005-12-06 13:21
<konstantin> Друг - это тот человек, которого можно назвать мудаком, и он не обидится.
<konstantin> ты мне друк?
<******> сам мудак
[ 177 ] одобрена DarkRider, 2005-12-06 13:22
Jen D.: .. я наверное, очень глупые вопросы задаю, да?
DeL: извини.. я отходил
Jen D.: после шока?
[ 194 ] одобрена DarkRider, 2005-12-06 16:35
<Dodik> какая програма мне понадобится, чтобы я мог управлять компом по локальной сети но чтобы не устанавливать на обоих компах а только на моём?
<hatarisu> Понимаешь, Додик. Управлять компьютером соседа БЕЗ ничего нельзя...
<hatarisu> В результате это ХАК.
<hatarisu> Это сложный и утомительный процес, требующий скрупулезности, безопасности и понимания всего, что делаешь.
<Dodik> да я нечего непонимаю я ламер но шкодить люблю надо писать так заходи туда нажимай левой кнопкой туда и т п
<Dodik> я хочу упровлять его компомм
<hatarisu> ТАК ОТБЕРИ КОМП У СВОЕГО ДРУГА И УПРАВЛЯЙ!
<Dodik> я щас заплачу
<Aafemt> плати!
[ 118 ] одобрена DarkRider, 2005-12-06 20:04
<stoned> диагональ?
<boushko> 19
<Den> теперь можно увидеть на 40% больше спама и баннеров
[ 301 ] одобрена DarkRider, 2005-12-06 20:38
<thresh> кто нить пишет ПО для банкоматов? =)
<thresh> такие люди в мирке не сидят, ибо в ноутбук забивается мелкий гавайский песок...
[ 107 ] одобрена DarkRider, 2005-12-06 20:39
Trooper: не кончил - не изменил.
wax: теперь я понимаю почему так много статей в прессе с многочисленными заявлениями женщин о том, что они не испытывают оргазм!!!
[ 148 ] одобрена DarkRider, 2005-12-06 20:39
<GrekHek> Ты расскажи процесс производства
<Zxx> там в двух словах довольно сложно
<Zxx> там кстати есть несолько методов моделирования. каждый по своему "в двух словах" выглядит.
если форма простая - то как будто из пластелина лепишь-)
если посложней - то как будто берешь предмет, и потихоньку натягиваешь на него гандон. гандон его обтягивает и соответственно такую же форму приобретает. так вот в 3дмаксе - то же самое, тока гандон - есть, а предмета - нет-)
[ 197 ] одобрена DarkRider, 2005-12-06 20:48
<vd^> был у нас один товарищ, он диски записывал напрямую посылая видеофайл на девайсину
<vd^> долго ему втирали что нужна файловая система итд
<vd^> он грит - дык работает
<vd^> и делает mplayer /dev/acd0
<vd^> и действительно
<vd^> работает
[ 138 ] одобрена DarkRider, 2005-12-07 08:31
<[Tycho]> RIPN = Rest In Peace, Nya
[ 1684 ] одобрена DarkRider, 2005-12-07 08:34
<Red.Line> не... на терабайтном, забитым скриптами харде с 133 пнем
<Red.Line> вот
<Red.Line> секс на века :)
<Vj_o-oy> у тебя мамка не увидит такой винт ;-)
<Red.Line> ну я ей покажу )))))))))))
Vj_o-oy представил, как Рэд будет стукать по материнке терабайтным винчом и приговаривать: "смотри, сцуко, это терабайтный винт"
[ 109 ] одобрена DarkRider, 2005-12-07 13:21
<m0ntana> зобанить шоле вас всех? :)
<GNU> мантана, забань всех! Кроме сибя :)
<Pornosloneg> в лоличёвск игнора не завезли? =)
<m0ntana> зотонул корабль с игнорами :)
<Zert> у нас вот вторую неделю поезд с гуглём за уралом стоит
<Zert> в сугробах завяз
<Zert> а вы про какие-то игноры
[ 121 ] одобрена DarkRider, 2005-12-07 13:21
3MEu: ох! доброе
illusio: я бы даже сказала точнее..бля
3MEu: почему бля ??
illusio: с утра узнать что элтон джон выходит замуж..это черезчур
[ 129 ] одобрена DarkRider, 2005-12-07 14:26
<fsb> хостеров нету? :)
<vitaliy> нету ... можешь выговориться
[ 179 ] одобрена DarkRider, 2005-12-07 16:26
gr_buza: я в википедии прочел, что на эльфийском издаются порядка 10 газет и журналов
gr_buza: в мире
gr_buza: вообще рулиз :))
geek: gr_buza: ужос =)
gr_buza: офигеть можно :)
geek: gr_buza: это наверное, КОСМОПОЛИТЕН для эльфиек. С рекламой и прочим
geek: каждый выпуск рассчитан на два года чтения со словарем
geek: вырезка из статьи "Интервью с Натаниэль: -Как вам удается в ваши 2.5к лет выглядеть всего на 500?"
[ 200 ] одобрена DarkRider, 2005-12-07 16:26
<devel> до сих пор на сервере FreeBSD-5.4 - глючная, кривая, написанная идиотами
<Ababos> а что, шестую версию пишут уже другие идиоты? :-)
<devel> те же. но они говорят что она не глючная, не кривая, и что они не идиоты
[ 128 ] одобрена DarkRider, 2005-12-07 20:02
<hoochy> два реальных адреса на одной машине, нужен роутинг подсетей
<hoochy> нужно больше данных?
<breaker> есть два унитаза. хочу в туалет.
<breaker> нужно больше данных?
[ 110 ] одобрена DarkRider, 2005-12-08 07:54
<Frol> молодцы ребята с http://bcm43xx.berlios.de/
<Frol> аж ночью работают :)
<Frol> как не сделаю svn up
<Frol> постоянно что-то новое :)
<Frol> может так и заработает карточка :)
<nirva> фигня
<nirva> вот с http://localhost ребята молодцы! (:
[ 163 ] одобрена DarkRider, 2005-12-08 07:56
anutics: не блондинка я!!!
MIC: а кто?)))
anutics: светловолосая!!
[ 111 ] одобрена DarkRider, 2005-12-08 19:06
NArhipov : msgr, я после двух лет в Корее аллергически относился ко всему восточному, а ныне нормально но ем вилкой, ложкой, а чаще руками
msgr : NArhipov, А я 2 года в корее не жил, но при виде меня, который пьет водку и ест квашенную капусту китайскими палочками - некоторые теряют самообладание
[ 125 ] одобрена DarkRider, 2005-12-08 19:07
<TroviCH> Предсессионная лихорадка -- это такой студенческий недуг, когда хочется заниматься бегом, упралением транспортом, крутить педали, получать автографы людей, которым на тебя наплевать...и даже иногда думать...
<TroviCH> Нет, насчет думать я погорячился.
[ 106 ] одобрена DarkRider, 2005-12-08 19:07
<RiF> zed: EasyRecovery Professional Edition v5.12 - не юзал?
<RiF> оно - не оно....
<RiF> Skyline: ща ссылку дам на всякий случай
<Skyline> ок
<`47> у меня на работе 6ая есть
<`47> она лучше
<RiF> да у меня старая...
<RiF> я не восстанавливаю удалённые файлы :)
<`47> и зря!
<`47> я вот люблю, знаете ли.... холодным осенним вечером за чашечкой горячего ирландского кофе повосстанавливать файлы...
[ 131 ] одобрена DarkRider, 2005-12-08 19:09
<gns> хозяйке на заметку: оказывается, pam_ldap гораздо лучше работает если вначале его установить
[ 106 ] одобрена DarkRider, 2005-12-08 19:09
from: Excite <xxx@debryansk.ru>
to: Zip Zero <yyy@debryansk.ru>
---
Зип, скажи мне свой е-mail.
---
[ 164 ] одобрена DarkRider, 2005-12-08 19:10
<Zxx> мля, я щас чуть с ума не сошел
<Zxx> рендерю зад у тачки - смотрю через пол-жопы шов идет
<Zxx> а швы надо заметить появляются либо если наврано с координатами вершин (нехреново так наврано) или когда есть двойные ребра.
ну я отрубаю текстуры (с черным неудобно работать), проверяю - двоныйх нету, значит с координатами косяк. подергал точки, рендерю - опять шов
<Zxx> отрубаю материал, переделываю пол-жопы, проверяю сглаживание. рендерю - шов
<Zxx> еще раза 3 все проверил, уже в отчаяньи. оказалось что шов был на текстуре. бляяяяя...
Страницы: предыдущая 1 … 25 26 27 28 29 30 31 … 150 следующая


Страницы: предыдущая 1 … 26 27 28 29 30 31 32 … 150 следующая

[ 109 ] одобрена DarkRider, 2005-12-08 19:10
<Разбойница> мад все знают что дети берутся из пробирки
<shiva1> но не все знают, куда надо перед этим засунуть пробирку
[ 124 ] одобрена DarkRider, 2005-12-08 19:11
andreas Народ, а чем кошерно смотреть rm-файлы в дебиане?
tren rm"ом! :)
[ 229 ] одобрена DarkRider, 2005-12-08 19:12
*** Asya (Asya@172.28.143.99) has joined #common (irc.snc.ru)
<Asya> Диги, спасиб
<Asya> но он такой маленький
<Asya> ДИГИ, неудобный он, маленький слишком, не привычно!
<Asya> Диги, и к тому же грязный
<Digi> Asya: это вот я догадался что ты про монитор, как ты думаешь, о чём остальные подумали? -;)))))))
[ 409 ] одобрена DarkRider, 2005-12-08 19:13
<Jеn> холодные руки вообще не возбуждают, кстати
<decoder> как и холодные ноги
<Jеn> вообще живые люди рулят
[ 119 ] одобрена DarkRider, 2005-12-09 07:52
<`K`> Б#Я!!! куплю полную базу спамеров и вагон рпг "муха"!
<`K`> дастали... =(
[ 172 ] одобрена DarkRider, 2005-12-09 07:53
<Lost[x86_64]> один гектар - 1024 метра
<Lost[x86_64]> 1 метр - 1024 килограмма
<Lost[x86_64]> 1 килограмм - 1024 байта
<Lost[x86_64]> программисты явно не учили СИ
<Lost[x86_64]> вместо этого предпочитали C
[ 249 ] одобрена DarkRider, 2005-12-09 07:53
* Cepг лупит себя по репродуктору
<Cepг> эээ
<Cepг> в смысле, по говорильному органу
<Cepг> вы ничего не подумайте такого
[ 278 ] одобрена DarkRider, 2005-12-09 07:54
<Nemexida> чОрт я не вижу свою задницу чтоб намазать ее йадом
<Nemexida> тьфу
<Nemexida> йожом
<Nemexida> *ля
<Nemexida> йодОм
[ 85 ] одобрена DarkRider, 2005-12-09 07:54
*Lost[x86_64] .oO(Апстрим - в древности, великое божество, создаюшее баги по образу и подобию своему)
[ 258 ] одобрена DarkRider, 2005-12-09 07:54
<Светлаков> боюсь ходить в книжные
<Yanepanda> одни гопники там? =)
<Светлаков> слыш пацан! Дай три рубля, на Кафку не хватает
[ 141 ] одобрена DarkRider, 2005-12-09 07:56
(sergelin) Дело чести для каждой девушки хотя бы раз в год писать в ЖЖ и восклицать в кругу подружек: "Боже мой, ну подскажите, что можно подарить мужчине, у которого ВСЁ ЕСТЬ???"
(sergelin) Косвенно хвастаясь, что у нее есть хотя бы один близко знакомый такой мужчина :)))
(digital_arts) Под этим обычно подразумевается лишь то, что одеколон, галстук и зажигалка у него уже есть ))
[ 104 ] одобрена DarkRider, 2005-12-09 19:52
<[C]CLaiN> прокс умер?
<[C]fuzi0n> никак нет
<[C]fuzi0n> вейрон успешно юзает и не жалуется
<[C]CLaiN> да, я тоже юзаю и радуюсь
<[C]CLaiN> а ася лежит и стонет
<[C]CLaiN> ася стонет не потому, что я радуюсь, кстати
[ 296 ] одобрена DarkRider, 2005-12-09 19:52
Jazzuit: Реально все выглядит так. будто большей части девушек взяли и выдали белые сапоги, розовые сумки и еще кучу совершенно идиотских штук.
Jazzuit: Есть подозрение, что работают специальные пункты по обмену этого б..ять-набора на содержимое черепной коробки....
[ 152 ] одобрена DarkRider, 2005-12-09 19:54
<homeless>Еще из рабочего журнала суппортов:
<homeless>"Описание проблемы: ноутбук не находит сетевую плату.
Выявлено: искали вместе, не нашли....
[ 100 ] одобрена DarkRider, 2005-12-09 19:55
<Tobotras> Американцы уговаривают теперь японцев перестать самоограничиваться и создать настоящую армию.
<Tobotras> Чтобы, наконец, что-то сделать с японской экспансией на американский рынок, видимо.
[ 116 ] одобрена DarkRider, 2005-12-09 22:37
<REal_SM[away]> Звонит узир. Говорил, у него ДВД-писалка "глючит" и "долго мучает".
<REal_SM[away]> Как понять?
<Sol_BAdGuY> это простатит
[ 135 ] одобрена DarkRider, 2005-12-10 10:53
<deen> во, надо придумать язык, в котором будут конструкции-телепаты
<deen> только программер садится за машину, как компилятор через сенсоры оценивает его биополе, мозговые волны.. и тут же пишет ему программу, сам :))
<Bolik_> главное, чтоб он мысли про баб игнорировал... а то такую порнографию скомпилирует - не приведи бог
[ 122 ] одобрена DarkRider, 2005-12-10 10:53
Sir_J я вот однажду думал как перевести на бужуинский
Sir_J грепать по сорцам
[ 116 ] одобрена DarkRider, 2005-12-10 10:55
<BI0S> " Покупатели пеpсональных компьютеpов в массе своей уже не пpофессионалы компьютеpщики, как это было несколько лет назад, а вполне ноpмальные люди."
<BI0S> Как говоpится без комментаpиев, с пpивет уважаемы собpатья не ноpмальные.
[ 3260 ] одобрена DarkRider, 2005-12-10 17:26
* Joins: Kserus (kser@Poseidon-gw.transtelecom.net)
<finger> тебя тут одно чудо искало
<finger> посмотри там в банлисте
[ 148 ] одобрена DarkRider, 2005-12-10 22:04
<GrekHek> http://www.bobruisk.by/
<Zyxel> я валяюсь. История Бобруйска. Бобруйск современный. ыыыы
<Zyxel> Первое упоминание о Бобруйске относится к 1387 году. Это была договорная грамота великого князя Литовского и Русского Ягайло и его брата Скиргайло.
<Zyxel> у меня истерика-)))
<Zyxel> "От князя русского, князю литовскому - в бобруйск, жывотное!"
<Zyxel> ыыыыааааа
[ 155 ] одобрена DarkRider, 2005-12-11 12:29
<evs> бж, када у тя сватьба с акварелькой?
<blue> низнаю, мы еще не целовались :/
<evs> а почему?
<blue> я не дотягиваюсь
[ 420 ] одобрена DarkRider, 2005-12-11 12:30
<Pes> чем фломик можно с кожи смыть?
<ZoomeR> РАСТВОРИТЕЛЕМ
<Chaka> ножем
<Pes> спасиба парни. пойду ребенка сначала в растворитель окуну, а потом ножичком пошоркаю.
[ 134 ] одобрена DarkRider, 2005-12-11 12:31
* Кронт послапал Lord_GAD
<Кронт> Упс, извиняюсь, тыкаю куда ни попадя.
<hatarisu> Тыкалку-то попридержи 8)
<Кронт> Ладно, только она мышкой называется.
<hatarisu> Нашел, что мышкой называть!
[ 86 ] одобрена DarkRider, 2005-12-11 12:31
<карандашЫ> на работе надо о цысках думать а не о сысках
[ 119 ] одобрена DarkRider, 2005-12-11 21:50
Черепа некоторых онанимусов можно использовать для изучения свойств аэродинамики - большие пустоты со сложной системой перегородок для поддержания свода черепа от проваливания дают богатый источник информации о вихревых потоках.

anonymous (*) (11.12.2005 0:33:31)

http://www.linux.org.ru/view-message.jsp?msgid=1187744
[ 146 ] одобрена DarkRider, 2005-12-11 21:50
<kombat> куда пропал?
<ryzanski> я в бане был
<ryzanski> не забанен
<ryzanski> а мылся
[ 107 ] одобрена DarkRider, 2005-12-11 21:51
А: Да ладно. У вас вон монголов полно, у них у всех такие
Р: Чё-то моя не помнить монгол. Моя китаиса помнить, нигер помнить, янкес поганый помнить, монгола не помнить, нет...
А: Ну как.
Эти таки, татары может... В Нске их оч. много...
А!.. Казахи!!!
Р: А! Казаха моя помнить. Да. Казаха невкусный...
А: Твоя моя пугать.
Р: Моя любая пугать. Моя страгный.
А: Странный или страшный?
Р: Б*я, выбился из роли... Папуасы не дклают опечаток...
[ 130 ] одобрена DarkRider, 2005-12-11 21:53
<no-dashi> Каждый раз, когда я начнаю считать своего оппонента тупицей, безмозглым кретином, мудаком и иидиотом, то я иду почитать исходники Паруса и понимаю...
<no-dashi> Не такой уж мой оппонент и тупица.
<no-dashi> И вовсе он не безмозглый кретин, отнюдь не мудак и далеко не идиот.
[ 101 ] одобрена DarkRider, 2005-12-11 21:53
<Darth_Blade> Ты в своих играх материалы из Book of Erotic Fantasy используешь? %)
* Darth_Blade с содроганием подумал о таких людях, как "сексуальные манчкины" О_О
<Darth_Blade> Встретить 100 орков, и всех совратить...
<Darth_Blade> залюбить до полного изнеможения и пойти дальше...
[ 233 ] одобрена DarkRider, 2005-12-11 21:55
<Сивка> Пришел 6ти летний племянник.
<Сивка> Дал ему комиксы, думал - отвяжется. Хрен там.
<Сивка> "А дай поиграть" - "Б, я работаю" *сворачивая окно френдленты*
<Сивка> Смотрит на второй комп. А давай я поиграю на нем.
<Сивка> "Б, тут ничего не установлено, даже Линукса". "Ааа.. Знаю. А контр-страйк стоит?" - "Б, какой Контр-страйк?" - "Ну, игра такая, прикольная. Не играл, чтоль?" - "Нет, Б, отстань!".
<Сивка> Через некоторое время "А дай в Линукса этого поиграть. "
<Сивка> Включаю - идет установка.
<Сивка> Он с умным видом тыкает кнопочки, выбирает. На полчаса затих.
<Сивка> Уже забыл о нем. Слышу радостный вопль - "а вот игра - про гномов!".
<Сивка> Добралось, значит, дитя, до выбора компонентов...
[ 107 ] одобрена DarkRider, 2005-12-11 21:55
<wart> Кондиционерщики засрали половину рабочих столов каким-то дерьмом с потолка.
<dottedmag> wart: в смысле desktop"ов?
* dottedmag представляет: приходишь утром на работу, а поверх иконок - слой пыли...
<dottedmag> и мышкой его разгребать
<jenner> dottedmag: Специальным cursor"ом, в виде лопаты.
[ 196 ] одобрена DarkRider, 2005-12-12 06:28
<hiddenman> мда. мучался с сетевухой, поломался разъем.
<hiddenman> так сестра ноутбук резинкой от трусов перетянула, теперь все работает...
<hiddenman> вот женщины
[ 279 ] одобрена DarkRider, 2005-12-12 06:29
<Splurov> afonin73 чо не спишь?
<afonin73> Splurov, тиха мечтаю об очаровательной девушке
<Splurov> afonin73 так бы и сказал, что дрочишь. нет нада витиеватыми фразами)))
[ 129 ] одобрена DarkRider, 2005-12-12 14:02
<Kукся> Люди..у каво мона приобрести касяк?
<hackzone> у меня есть хороший касяк
<hackzone> дверной
<hackzone> 2.20 на 60
<hackzone> вещь
[ 443 ] одобрена DarkRider, 2005-12-12 14:03
<AoNeko> прикол рассказали - сидят админы на работе грусные-грусные, что случилось? - да мы вчера пиво пили и пароли меняли...
[ 159 ] одобрена DarkRider, 2005-12-12 16:26
<wRAR> tesak: КИСА ТЫ С КАКОВА ГОРОДА
<kiser> wRAR, я изо Челябинска.
<wRAR> kiser: КИСА СКОКА ТИБЕ ЛЕТ
<kiser> wRAR, мне 21 гоТ.
<wRAR> kiser: КИСА У ТИБЯ ЕСТЬ ПАРИНЬ
<kiser> wRAR, я не гомосек, а так бы - тоже не было.
<kiser> Я был бы скромным гомосеком
[ 103 ] одобрена DarkRider, 2005-12-12 16:26
<ALe}{> О себе: Люблю смотреть фильмы на DVD и обожаю машины (особенно спортивные). терпеть не могу, когда предлагают секс, так что большая просьба СЕКС НЕ ПРЕДЛАГАТЬ!!!
<ALe}{> предлажу ка я ей секс...
[ 171 ] одобрена DarkRider, 2005-12-13 08:16
<hackzone> я крутой диджей. йойо. cat /dev/mouse > /dev/dsp
[ 200 ] одобрена DarkRider, 2005-12-13 08:19
<hiddenman> какая зараза запостила на BOR про резинку от трусов на ноуте.
<hiddenman> как мне теперь в глаза коллегам смотреть?
<hiddenman> они теперь еще больше будут уверены, что у меня и сервера резинкой перетянуты.
[ 215 ] одобрена DarkRider, 2005-12-13 13:33
Re: 2 ядерники: AMD vs. Intel
Я никогда в жизни не носил босоножки. Масдай и суксь. Если зайти в них в лужу, то они начинают глючить - вода прет во все щели и отверстия, и по снегу в них не разгонишься - подошва тонкая. Можно проапгрейдить на платформу, но этот патч надо отдельно покупать у сапожника. Летом в них конечно можно, но носки часто надо менять - пыль быстро набивается. Короче мрак полнейший. Я предпочитаю кирзовые сапоги. Да интерфейс похуже, зато надежны. Опять же можно сэкономить на дорогостоящих носках и заменить их дешевыми портянками. Летом в них тяжеловато, но это компенсируется осенью и зимой, так что три месяца можно потерпеть. Правда на дискотеку в них не сходишь, но мне главное стабильность и надежность, а кому не нравится может повязать на голенище бантик. Валенки тоже круто, но я к ним не привык -несколько раз инсталлировал летом, но мне не понравилось - ноги потеют и за шорты цепляются. Поэтому я их снес. Hекоторые утверждают, что ими надо пользоваться зимой. Hу не знаю. Зимой меня устраивают кирзачи с фланелевыми портянками - это класс. А как они поскрипывают от мороза - рулеззз! Есть еще конечно модельные туфли, но это для узкого круга задач да и не по карману они рядовому пользователю. Вчера достал пиратскую копию ласт. Завтра проведу испытания и напишу что из этого получилось. Проводить буду в горах на заснеженном склоне - испытывать так испытывать! Кирзачи с набойками и когтями там себя хорошо зарекомендовали, посмотрим как поведут себя ласты. Ждите результатов испытаний.

Zlyden (*) (12.12.2005 20:12:30)
[ 161 ] одобрена DarkRider, 2005-12-13 13:33
Profy Надоел наш админ! Все BOR читает на рабочем месте :mad: !
Profy Может хоть тут ему написать, что у меня сетевуха не работает, и он починит ее!!!
[ 89 ] одобрена DarkRider, 2005-12-13 13:33
<tj__> ОКХМ, ВРН-РН Я ЙНДХПНБЙНИ ЯМНБЮ
<anoxape> tj__: KOI8-R.
<tj_> угу
[ 839 ] одобрена DarkRider, 2005-12-14 06:15
<poмы4> я тут потом холодным обливался когда студенту в зачотку чуть "Зачот" не написал
[ 106 ] одобрена DarkRider, 2005-12-14 06:17
<core> мой провайдер отгородил меня от смертельной опасности, - зафильтровал синхронизацию времени.
<core> так что я теперь в полной безопаности, с неправильным временем
[ 112 ] одобрена DarkRider, 2005-12-14 06:17
james: что читаем?
sergio: time management
sergio: Don"t spend more than 60 seconds on making a decision
james: круто
james: это б Гамлету в свое время...
[ 319 ] одобрена DarkRider, 2005-12-14 06:18
Jabber
conference.jabber.lafox.net
#talk

<Artur> только что пришол из книжного магазина. Там меня посетила странная подонкавская мысль: что если бы Деннис Ритчи назвал свой язык програмирования не С а Х. Представте себе названия книг: "Научись программировать нах за 21 день", "Как програмировать нах", "Фундаментальные алгоримы нах", "OpenGL с примерами нах" ...
[ 112 ] одобрена DarkRider, 2005-12-14 06:18
cyberlife: решили при переводе из одного домена в другой сменить имя некоторым машинам. Возник вопрос-"Как по английски будет-заместитель?" словарь сказал - assistant. получается зам.директора=ass.chief. Решили не переименовывать машины.
[ 327 ] одобрена DarkRider, 2005-12-14 12:25
<Sevan> nesk вдумайся Самец ласки перед тем, как овладеть своей любимой лаской, овладевает еще несколькими ласками.
<Sevan> Это предварительные ласки.
[ 120 ] одобрена DarkRider, 2005-12-14 16:30
<e1_rOmEo>: я всегда говорил что скучающий менеджер это угроза для общества
<e1_rOmEo>: ...и заработок для провайдера %)))
Страницы: предыдущая 1 … 26 27 28 29 30 31 32 … 150 следующая


Страницы: предыдущая 1 … 27 28 29 30 31 32 33 … 150 следующая

[ 252 ] одобрена DarkRider, 2005-12-14 16:30
XXXX: У тя какой метод адресации?
YYYY: я ща занята немного, работаю писей , базовый
YYYY: писец
YYYY: ну и опечатка...
[ 85 ] одобрена DarkRider, 2005-12-14 16:31
<@DlMA> я тут на днях explorer.exe патчил, чтобы винда рядом с часами еще и дату писала
<@DlMA> т.е. прямо в коде, а не с помощью левых софтин .)
<@zerkms> как всегда самый маниак
<@zerkms> теперь вопрос - зачем? :Р
<@DlMA> чтобы видеть дату, это очень часто надо
<@zerkms> а я привык что я дату знаю ;)
<@DlMA> и чтобы память на левые софтины не тратилась
<@IntenT> zerkms: это ты пьешь мало
[ 188 ] одобрена DarkRider, 2005-12-14 22:36
[ТРАНКВИЛИЗАТОР]: Serafim не умничай
[ТРАНКВИЛИЗАТОР]: я в твои годы вагоны разгружал
[ТРАНКВИЛИЗАТОР]: пока не поймали
[ 112 ] одобрена DarkRider, 2005-12-14 22:37
<Gorthaur> седни ставили иглоударный маркировщик на одном заводе... практически как тот анекдот про мужиков и бензопилу, после того как мы закончили инструктаж по работе с девайсом в глазах мужиков загорелся огонек однозначано говорящий о том, что к вечеру на той медной "шпале" (1000мм*100мм*10мм) появится как минимум пара матерных слов, стереть которые можно будет только сточив чем-либо 1.5 мм меди ;)
[ 131 ] одобрена DarkRider, 2005-12-14 22:38
< aphlux> ./configure --without-all --disable-all
< thresh> ./configure --i-vasche-ne-configure
< lioka> ./unconfigure тогда уж
< henker> и собрать все в назад в пакет
< lioka> и выслать обратно
[ 335 ] одобрена DarkRider, 2005-12-15 11:39
<xxx> Суслик - единственное жывотное, которое твердо стоит на лапках и смотрит в будущее. Суслик сцуко личность!
[ 181 ] одобрена DarkRider, 2005-12-15 11:40
<ifreaver> значит проснулся, захожу в систему, оно мне говорит no mail
<ifreaver> я говорю: а пачиму ?
<ifreaver> оно мне говорит: хз, нихто не пишет
<ifreaver> я говорю: ну, бля
<ifreaver> а оно мне: нет такой команды ...
<ifreaver> ну ничо, мой дистрибутив, в следущей версии исправлю
[ 125 ] одобрена DarkRider, 2005-12-15 11:40
<lester> пишет cheking hlt instruction ok
<lester> и висит
<DamirX> hlt instruction - это команда остановки проца. Вероятно выполняется успешно
[ 117 ] одобрена DarkRider, 2005-12-15 11:40
Vika17: утро... это такая часть суток, когда завидуешь безработным
Aike: я вчера уволился )
*Vika17 с ненавистью посмотрела на Aike
[ 103 ] одобрена DarkRider, 2005-12-15 11:40
Vika17: вот ведь сборище психов
Vika17: сидеть в чате в такую срань
Vika17: -с
Vika17: или не -с
[ 169 ] одобрена DarkRider, 2005-12-15 11:42
Amber: ага, пусть смс шлёт на мобилу
Amber: или на крайняк мессагу в аську
Venom: ну у тя и запросы
Amber: запросы - у sql сервера
Amber: а у мя пожелания
[ 119 ] одобрена DarkRider, 2005-12-15 14:22
<_fatcat_> кто ходит в гости по утрам, того пора тарам-парам...
[ 148 ] одобрена DarkRider, 2005-12-15 14:27
Chingiz sets mode #nnm +v y13
Chingiz sets mode #nnm -v y13
y13: эта
y13: кончай
Chingiz sets mode #nnm +v y13
Chingiz sets mode #nnm -v y13
Chingiz: сейчас... ещё пару раз туда обратно и кончу..
[ 109 ] одобрена DarkRider, 2005-12-16 06:13
x-pert НОВОЕ кому: Lehinson

> Необходимо в специальных терминах описать в чем заключается следующее:
> а) администирование сети
монотонная ебля

> б) поддержка веб-сайта
художественная ебля

> в) обеспечение контроля безопасности данных.
монотонная ебля
[ 169 ] одобрена DarkRider, 2005-12-16 06:14
<Рыся> пля, щаз включил телек попал на "Спокойной ночи малыши"
<Рыся> в середину мультика, там какие то два мультгероя (кажись йожык и зайчик) и слышу следующий диалог:
<Рыся> Е: - А мы сразу станем большими и умными?
<Рыся> З: - Да, только с непривычки может крыша съехать (цитирую дословно!)
<Рыся> зайчик тащит йожыка за лапу со словами
<Рыся> З: - Так надо срочно найти _волшебной травы_
<Рыся> тут я выпал в осадок =)
* Offshore бьёцо головой об клаву %)
<Рыся> записать успел только конец :) я ж не знал что такое показывают для малышей :)
<Рыся> но больше там перлов таких не было
<West_Wind> очень хорошие мультики. Как иначе обьяснить современным детям почему дяди и тёти пугаются при виде розовых слонов.
[ 237 ] одобрена DarkRider, 2005-12-16 06:14
<AMike> Диалог по аське:
<AMike> "Запиши мой новый номер трубы: +79xx..."
<AMike> "А чего ты оператора с K на N сменил?"
<AMike> "Да, понимаешь, мы для K щас биллинг делаем... Пора валить."
[ 105 ] одобрена DarkRider, 2005-12-16 06:15
<vorph> mm: до 5.2-5.4 базовый дистрибутив влезал в 210 +- мб и его можно было на minicd писать
<mm> ;-) чтобы влезал в нашрудный карман рубашки ?
<Svyaznoi> в карман джинс для призервативов
<Svyaznoi> типа концептуально
<Svyaznoi> всегда с собой , в опасные моменты. вставил и готово
[ 96 ] одобрена DarkRider, 2005-12-16 06:16
из LOR:

Как только тему запечатывают от анонимусов, я тут же с изумлением узнаю, как много, оказывается, на ЛОре зарегистрированных юзеров :)

yozhhh
[ 111 ] одобрена DarkRider, 2005-12-16 06:16
* von_Darkmoor натолкнулся в одной космоопере на фразу "нетрадиционная ориентация двигателей". Долго думал.
[ 341 ] одобрена DarkRider, 2005-12-16 06:16
KaMuKag3e: Наташ, привет. Ты в субботу вечером что делаешь?
Наташка: я свободна. а что ты предлагаешь? я согласна.
[ 105 ] одобрена DarkRider, 2005-12-16 17:48
* skr[wrk] вот будил Хунтера на работе
<skr[wrk]> cat /kernel > /dev/pcm
<skr[wrk]> он правда потом меня чуть раскладушкой не пришиб
<REal_SM[techsupport]> Как я его понимаю.
<REal_SM[techsupport]> Я не знаю, как звучит этот кернел, но я знаю, что он выглядит хреново.
[ 180 ] одобрена DarkRider, 2005-12-16 17:53
< tolid> с /me вот четыре раза подряд сняли деньги с карточки за один и тот же заказ - вот это мистика :)
<@krion> tolid: это не мистика, это тебя просто наебали :-)
[ 112 ] одобрена DarkRider, 2005-12-16 20:02
<_Damager-> Мурзик =) эта сволоч ест все что под лапу попадется...
<_Damager-> от него недели 2 назад пала жертвой моя тарелка креветок
<Garret> а ты его подсади на варельянку и устрой облаву ветеренаров
<_Damager-> ветеренаров жалко =)
<_Damager-> мне друг как то дал сухой валерьянки (травы), так я его от портфеля отодрать не смог т.к. в нем нес =\
<_Damager-> с тех пор кот спит исключительно в этом портфеле =\
[ 152 ] одобрена DarkRider, 2005-12-17 09:28
<Sashok> сюжетной маске вондерфул дэйс больше лет, чем нам всем вместе взятым и помноженным на возраст христа во время распятия в степени кол-ва белых фараонов египта
<Biolante|zzz> выпендрился? :)
<Sashok> я хотел сначала написать "дохуя", но потом подумал, что будет банально слишком
[ 1161 ] одобрена DarkRider, 2005-12-17 09:28
<vorphalack> "йоды магистра речи тайна раскрыта, оказывается, на форте программист старый есть он просто"
[ 244 ] одобрена DarkRider, 2005-12-17 09:30
User: мне поставили блокировку - написано "С 15 по 17" - то есть значит 17 число включительно. А 17-ого числа она снимается. Значит надо или исправить "по" на "до", или продлить мне блокировку ещё на 1 день

Admin: Спасибо за сообщение! Мы всегда прислушиваемся к пожеланиям посетителей, блокировка продлена еще на один день.
[ 99 ] одобрена DarkRider, 2005-12-17 09:30
< den_k > К тому же я нисколько не думаю, что ты понял меня несколько иначе, чем я сам бы понял себя
[ 164 ] одобрена DarkRider, 2005-12-17 09:30
* Daemon Наш сисадмин - золотая голова и золотые руки.
* Daemon Еще бы драйвер между ними...
[ 128 ] одобрена DarkRider, 2005-12-17 09:30
<Biolante> в виндах мало что можно. но что можно - то можно
<Biolante> в юниксах можно ВСЕ. но через жопу
[ 481 ] одобрена DarkRider, 2005-12-19 07:17
<Offshore> есть только две вещи, пахнущие вяленой рыбой
<Offshore> одна из них -- вяленая рыба...
[ 235 ] одобрена DarkRider, 2005-12-19 07:18
<Empiric[work]> Хм
<Empiric[work]> у меня проблема
<Satarial> хуй не встает?
<Empiric[work]> ГАгага
<Empiric[work]> Да, сат, убедил, моя проблема, ето непроблема -)
<Empiric[work]> пасиба, поке -)
[ 264 ] одобрена DarkRider, 2005-12-19 07:18
<rumaxi> сессия , я тоже подохну скоро
<rumaxi> похороните меня в серверном кузове...
<rumaxi> и поставьте в надгробие ви-фи точку
<rumaxi> чтобы не просто так бухать у моей могилки
<Perforator> rumaxi: фанять будешь из флоповвода
<Perforator> rumaxi: если только зацелофанить тебя герметично
<ghoul> о, точно!
<ghoul> завернём тебя в полиэтилен с пупырышками!
<ghoul> тогда не зарастёт к тебе народная тропа
[ 111 ] одобрена DarkRider, 2005-12-19 07:19
<AlLive> спим?
<AlLive> давайте поиграем в интересную игру
<AlLive> каждый пьющий расскажет что делал на выходные
<AlLive> самый увлекательный рассказ определит победителя
<AlLive> но это не значит, что я хочу похвастаться
[ 107 ] одобрена DarkRider, 2005-12-19 07:19
PODOHAK: Давайте лучше поговорим о гетеросексуальной любффи
PODOHAK: Ну типо....прекрасное чувство и все такое
PODOHAK: Эх....и тут одни п**оры
[ 249 ] одобрена DarkRider, 2005-12-19 07:20
<djh> давно как-то на паре было. сидим, скучно. -крестики-нолики будешь? -буду. -создавай!. секунд через 5 доходит и пробивает на ггг :)
[ 105 ] одобрена DarkRider, 2005-12-19 07:21
<Inso_> А я вот иногда думаю, шуток кроме травы, пива и порнографии уже не осталось?
<Inso_> вот раньше шутки были, про ленина, сталина. Пошутишь - расстрел. Эсктрим!
[ 119 ] одобрена DarkRider, 2005-12-19 07:22
<btw> а 777 это к газенваген
<btw> Этим ебучим админам, надо обьяснять на простых примерах... вот ты будешь ставить права доступа на свою девушку, равными 777? А почему над директорией так издеваешься?
<btw> Директория, она ведь тоже женщина, ей уважения хочеться и порядка
<btw> а то заходи кто хочет, делай что хочешь
[ 122 ] одобрена DarkRider, 2005-12-19 07:23
<Skeleton_Darkknight.> не дадим пиратам заработать
<Skeleton_Darkknight.> распространим его бесплатно
[ 116 ] одобрена DarkRider, 2005-12-19 07:24
* Sordes_Pilosus топчет капусту с чаем
* Sordes_Pilosus прочитала, что если есть много сырой капусты, то вырастет грудь
<trezen> вуця +1
<trezen> только ее не есть надо
<trezen> а в лифчик пихать :)
[ 380 ] одобрена DarkRider, 2005-12-19 07:25
Radahnar: Садомазохисты тут сейчас асфальт кладут.
The Shadow Panther: ГДЕ??
The Shadow Panther: он же к лету развалится
Radahnar: предварительно снег, выпавший ночью, УКАТАЛИ катком, и поверх оного снега кладут.
The Shadow Panther: эээ
The Shadow Panther: ты уверен, что это тебе не приснилось?
Radahnar: нет, не приснилось. Вся эпопея зафиксирована камерой, которая около входной двери. :)
The Shadow Panther: гы
The Shadow Panther: это на стоянке чтоли?
Radahnar: Ага. Это детскую площадку делают автостоянкой.
Radahnar: конверсия
The Shadow Panther: а, это за гаражами?
Radahnar: НЕТ. Рядом с нами непосредственно
The Shadow Panther: турники?
Radahnar: да
The Shadow Panther: омфг
Radahnar: аххххха
The Shadow Panther: там же надо сначала толстый слой гравия насыпать
The Shadow Panther: оно ж уплывет все
Radahnar: ты не понял. они вчера его насыпали. :)
The Shadow Panther: ааа
Radahnar: А сегодня со снегом вместе - укатали. И поверх этого кладут асфальт
The Shadow Panther: а им ктонть сказал, что они пидарасы?
Radahnar: Э. Я уже сказал, вообще-то. :)
The Shadow Panther: а они? :)
Radahnar: Они _полностью_ согласились
Radahnar: и пояснили, что они пассивные пидарасы.
Radahnar: потому что их имеет начальство. :))))
The Shadow Panther: зачОт
Radahnar: Редкий случай - говоришь в глаза людям, что они пидарасы, а они печально соглашаются....
[ 102 ] одобрена DarkRider, 2005-12-19 07:27
palka: вот и я хочу, чтобы он у меня был маленький :)
palka: а он сволоч растолстел :)
kuk: palka маленький ?
palka: я про линукс ;)
[ 102 ] одобрена DarkRider, 2005-12-19 07:28
MaGIc2laNTern: То есть в случае с 2.6.9asp достаточно поставить rpm пакет с драйверами ati, написать fglrxconfig и ответить на вопросы мастера.
MaGIc2laNTern: А вот в случае с 2.6.11 - хрен тебе.
palka: MaGIc2laNTern, у нас один с этим пакетом 2 дня фигачился
palka: закончилось тем, что он в армию ушёл %)
[ 100 ] одобрена DarkRider, 2005-12-19 07:29
[flat]: а вы видели, как банкомат заправляют?
[cha0smaster]: на банкоматозапркавках?
[ 103 ] одобрена DarkRider, 2005-12-19 07:30
<KC> Winzilla, какая причина того что маршрутизатор 192.168.12.1 не пингуется, но при этом IRC работает?
<Winzilla> сие чудо великое есть
<KC> ты еще про третий глаз расскажи
[ 116 ] одобрена DarkRider, 2005-12-19 21:35
* StrangeCat прожила 10000 дней
<slava[nyah-nyah]> хороший аптайм
[ 147 ] одобрена DarkRider, 2005-12-19 21:36
m0ntana: у меня за день уже при активном юзании уже два дня падало
m0ntana: у шорека вроде стоит
m0ntana: кто повесит в топик - убью!
[ 291 ] одобрена DarkRider, 2005-12-19 21:36
<ну> тогда другой вопорс
<FeLix> ну, давай
<ну> ы рарае обязательно ксорить еах или можно только занопиьт
<FeLix> ну, оаыиро варм врма врмрв
[ 109 ] одобрена DarkRider, 2005-12-19 21:37
<EvilCat> Блэйд, у тебя ДСС работает?
<Darth_Blade> Работает. Но если вдруг начать файлы пересылать, перестаёт.
[ 107 ] одобрена DarkRider, 2005-12-19 21:38
<old_caster> какой у тебя номер аськи?
<Melanchton> 3хххххххххх
<Melanchton> 3хххххххххх
<Melanchton> 3хххххххххх
<old_caster> спасибо, одного раза достаточно, у меня хорошая память на цифры
<NMancer> Кастер, на _цифры_?
<Melanchton> именно ;-) он помнит все десять - от 0 до 9!
[ 165 ] одобрена DarkRider, 2005-12-19 21:39
* t принесли плату KGAM1 на проверку
Страницы: предыдущая 1 … 27 28 29 30 31 32 33 … 150 следующая


Страницы: предыдущая 1 … 28 29 30 31 32 33 34 … 150 следующая

[ 208 ] одобрена DarkRider, 2005-12-19 22:28
<Winnowing_Raven> Гы! У нас инвентар. делали, в связи со сменой дира. Открывают "свойства системы" , раскрывают все ветки и распечатывают :)) Потом до остального руки дошли: сами то не знают, мя на свич показывают - эт че? Я - фиг его знает, висит какобочка на стене и висит себе, я ее не трогаю, она - меня :)
<Winnowing_Raven> Показали на БПшники - грю, Бэ-Пэшники, тухлые. Седня читаю бумагу - "бепешник, тухлый, 7 шт" :)))
[ 86 ] одобрена DarkRider, 2005-12-19 22:29
<Sangre> сегодня М&М покзывают
<Sangre> у мну один телек сгорел на
<Sangre> сестра свои гребанные части тела смотреть будет
<Аморальщик> вау
<Аморальщик> я бы тоже посмотрел
<Аморальщик> на части тела сеструхи сангре :\
[ 111 ] одобрена DarkRider, 2005-12-19 22:29
dr-yay: опять отвалился :-(
dr-yay: uptime jabber.ru
sulci: dr-yay: Сервер jabber.ru работает без остановок 3 минуты 54 секунды
gr_buza: мдя
DamirX: У моего пени&а и то uptime больше
[ 132 ] одобрена DarkRider, 2005-12-19 22:32
<Maxwell> у меня класса до восьмого была твердая тройка по аглицкому
<Maxwell> а потом появился комп
<Maxwell> я так любил квесты... ;)
[ 121 ] одобрена DarkRider, 2005-12-19 22:32
<WFrag_> Как программно сделать аппаратный ребут?
<rabid_dog> ткни дискетой с программой в ресет
[ 173 ] одобрена DarkRider, 2005-12-20 07:36
<Sashok> интересно, как бы Фрейд объяснил "по Фрейду" навязчивое желание изнасиловать Фрейда...
<Sashok> я что-то не то сказал? :(
<Sashok> где вы все?
[ 95 ] одобрена DarkRider, 2005-12-20 07:36
< _friday> блин, на #java и #programming тишина. может, вы скажете. можете посоветовать толковый учебник по java? в электронном виде, желательно
< vorph> _friday: мемуары Маркиза Де Сада
< vorph> в подлиннике
[ 171 ] одобрена DarkRider, 2005-12-20 07:37
<Comet> Девушка что надо. Видел какие у неё cisci?
<Bitman> О, да. А какая у неё pop3... супер.
[ 130 ] одобрена DarkRider, 2005-12-20 07:37
Онлайн игра OGame.ru
<WASD> У меня мечта идиота. Построить малый планетарный щит :)
<LamkaSlim> Ага. У меня тоже долгое время была такая мечта. Я построил.
<LamkaSlim> Теперь со свободной душой могу чуствовать себя полноценным идиотом.
[ 284 ] одобрена DarkRider, 2005-12-21 09:32
iFot: У тебя нету программы которая всё делает?
Rain: Есть. Только к ней девайс нужен - ruki. Желательно версии pryamye.
iFot: хм.. ща...
iFot: да, есть, правда релиз группы [izjo-pi], но это думаю некритично.. или критично?
Rain: Хм, к ним тогда надо патчик t3rp3n13.exe
iFot: у меня по поводу этого патчика сомнения.. он вроде конфликтует с системной програмкой повышения общей активности процессов shi-low34dn1_SE.com..
Rain: Тогда скачай лекарство с www.zabei.com/na_vse
iFot: Пишет "Error 1337: Nadoy opt!"
Rain: Тогда дебаггером, ищи по строчке "d4_1b15_0n0_kon3m"
iFot: Нашёл, на что значение менять?
Rain: Ну там, как я понимаю, 0 - ставь 1. Тогда еггог 1337 не должен появляться.
iFot: хм.. чота нито получилось.. мож там защита где хитрая? теперь вроде работает, но всё делать не хочет
Rain: Если работает - то делать и не надо. Все верно.
iFot: хм
iFot: ты ваще про что говорил? йа shi-low34dn1_SE.com дебажыл..
Rain: "d4_1b15_0n0_kon3m" - универсальный глобальный параметр. Если он "trooЪ", то ничего делать не надо.
iFot: гы, прикольно, не знал
iFot: пасиб
Rain: Не вопрос, обращайся если что :)

Rain: Скажи честно, у тебя в процессе беседы мысли про БОР возникали? :Р
iFot: ты ведь подумал да? ведь подумал?
[ 111 ] одобрена DarkRider, 2005-12-21 09:33
<MIC> ну тогда на неделе договоримся еще)
<RockZlodey> попытаемся найти консилиум :)
<MIC> может че-нить другое найдем? я такого никогда не пробовал искать)
<MIC> самое близкое, что знаю - кунилингус =)
<MIC> но внутренний голос мне подсказывает, что искать это мы не будем
[ 114 ] одобрена DarkRider, 2005-12-21 09:35
<Offshore> чё-то мне так хочется мягкой французской булочки...
<Offshore> к чему бы это
<Quadri> Offshore, мягкую булочку француженки?
<Offshore> нет, я жрать хочу, идиоты
[ 157 ] одобрена DarkRider, 2005-12-21 09:36
<ghoul> блин
<ghoul> в графе "как вы узнали о программе" написал "Ректально"
<ghoul> доктор, я буду жить?
<[S]еверное[S]ияние> пожалуй, нет)
<[S]еверное[S]ияние> особенно когда тебе апдэйты к программе будут поставлять)
<[S]еверное[S]ияние> в виде свечек)
<Child_of_XaoS> а тех поддержка у них есть?
<Child_of_XaoS> бригада практологов :)
<[S]еверное[S]ияние> поддержка - это здоровые мужыки)
<[S]еверное[S]ияние> которые держат
<[S]еверное[S]ияние> чтобы не вырывался)
<[S]еверное[S]ияние> пока апдейты ставят)
<Child_of_XaoS> а сервис пак это клизьма
[ 115 ] одобрена DarkRider, 2005-12-21 09:39
<support> вот так посидишь на телефоне и поймешь, что суппорты в цирке не смеются.
[ 173 ] одобрена DarkRider, 2005-12-21 09:40
<JustERR> Я помню времена, когда Сласх пытался попасть в ряды кул линуксоидов :)
<Сласх> но. было дело.
<JustERR> Архону вешаться впору было :)
<Сласх> не теряю надежды. но не сейчас. мне рановато пока что.
<VEL> бедный Архон..
<VEL> и вапще.. компы - зло! (ушла укладывать волосы и делать маникюр...)
<Сласх> и вапще.. компы - зло! (ушол кидать шмотки в стиральную машину...)
<djh> и вапще.. компы - зло! (ушол к другому компу)
<BI0S> и вапще.. компы - зло! (закрыл один экземпляр putty)
<Фрики> и вапще.. компы - зло! (ушло пить пиво и праздновать рождение племяшки)
<Adrastea> и вапще.. компы - зло! (ушло в segmentation fault)
<Avril> и вапще.. компы - зло! (сделала рехэш...)
[ 76 ] одобрена DarkRider, 2005-12-21 09:40
<darkk> зима. сибирь. опера клали оптику.
<Mazzz[wsf]> осень, австрия.
<Mazzz[wsf]> опера промазали по москве
[ 148 ] одобрена DarkRider, 2005-12-21 09:41
<MAD`wrk> age/sex/location
<катюшечка> то есть например 16/ раз в день/ дома?
[ 234 ] одобрена DarkRider, 2005-12-21 09:44
* Приходит: djh (~djh@djh.info.local)
<djh> +
<inter> +
<Zold> +
<TonZ[a]> +
<Сласх> +
<nitroz> Здраствуйте
<Сласх> выпендрился
[ 108 ] одобрена DarkRider, 2005-12-21 09:46
ДжэКъ тут у вас всегад все молчат?
Sprit_Av_Nordlig_Vinden нет
Sprit_Av_Nordlig_Vinden сегодня траур
ДжэКъ чо такое?
ДжэКъ высмысле в чом причина
Sprit_Av_Nordlig_Vinden ТЫ НЕЗНАЕШЬ ??!!!
ДжэКъ нет((((((((((((((((((
Sprit_Av_Nordlig_Vinden ооо
Sprit_Av_Nordlig_Vinden я тоже
[ 146 ] одобрена DarkRider, 2005-12-22 06:25
<&Shita> утром.. смотр ю на время.. надо уже выходить
<&Shita> мысли все перемешались, ничего ен соображаю ваще
<&Shita> иду к умывальнику....
<&Shita> беру в руки зубную щетку...
<&Shita> смотрю на нее
<&Shita> и понимаю, что я не могу ей почистить зубы...
<&Shita> не потому что сил нет..
<&Shita> а потому что я к ней драйвер еще не написала
[ 181 ] одобрена DarkRider, 2005-12-22 06:26
<Kino> можно мне нескромный вопрос?
<Шамбалийский_Первонах> ээ ну если ко мне то да
<Kino> хмм... вот скажи
<Шамбалийский_Первонах> ток не про ник
<Kino> откуда вы умудряетесь такие идиотские ники брать?
<Шамбалийский_Первонах> эх вот я так и думал
[ 5609 ] одобрена DarkRider, 2005-12-22 06:32
ya_frosia: Связка ломов, как правило, тонет.
alexei: ya_frosia: Но в ртути прекрасно плавает.
zoogenic: alexei: Но если ломы урановые, то и во ртути тонут.
alexei: zoogenic: сам топи урановые ломы в ртути.
[ 518 ] одобрена DarkRider, 2005-12-22 06:32
<Quazatron> у меня сегодня сотовый в воду упал и прлежал не менее часа
<Nixie> ты ждал, что он выпрыгнет?
<Quazatron> нет
<Quazatron> меня не было дома
<Nixie> самостоятельный какой.. сотовый =)
<Quazatron> кошка его опракинула
<Quazatron> теперь работает частично
<Kergma> то есть кошка по нему звонить может, а ты нет?
<Quazatron> я звонить могу
<Kergma> но только кошке?
<Quazatron> любому человеку, и принимать звонки могу
<Radahnar> но слышно только мяукание?
[ 129 ] одобрена DarkRider, 2005-12-22 06:32
[o_o]: если ты споришь с идиотом,
[o_o]: вероятно, что то же самое делает и он...
[ 101 ] одобрена DarkRider, 2005-12-22 06:33
<Dynamik> Vathar: ты из секты ?
<equimanthorn> я из секты!
<Dynamik> equimanthorn: секстант, ужоснах
<equimanthorn> Dynamik: сектант, equimanthorn
<equimanthorn> очень приятно
[ 260 ] одобрена DarkRider, 2005-12-22 06:34
<hangy> брат deadly
<hangy> что ты будешь думать обо мне, если я предложу тебе сегодня выпить пива ?
<deadly> сестра hangy, у меня много заморочек сегодня.
<hangy> deadly: насчёт завтра подумай тогда что ли
<deadly> бесы перешли в наступление
<deadly> нужно держать оборону.
<deadly> hangy, а вообще как где?
<hangy> deadly: ну ты же брат, тебе решать ведь
<deadly> я бы не против предаться греху умеренного пьянства сегодня
<deadly> ибо заебали меня до последней невозможности
<hangy> deadly: только нужно закончить это где-нибудь в 23.20, а то меня последний электропоезд в 0.10 из этого порочного города увозит
<deadly> дальше - только тьма, невменяемость, и вечная мерзлота.
<hangy> отопление отключили ?
<deadly> сестра, не бывает поезд в 0.10, ты же сама обломалась в прошлый раз, ведь помнишь?
<hangy> deadly: брат, поезда не бывает в 0.40, а на 0.10 я что-то часто ездить стала
<hangy> deadly: мы призовём брата Игоря и сестру Свету и придадимся греху группой.
<deadly> hangy, брат игорь и сестра света непорочны стали в последнее время, их вера крепнет с каждым днём.
<hangy> deadly: я попробую совратить их во благо змея зелёного
<deadly> hangy, есть у меня сомнения, что даже при посредстве диявола мы сможем призвать их предаться греху.
<hangy> deadly: отбрось сомненья свои, брат!
<hangy> брат deadly, я прямо сейчас отправлюсь и проведу пропагандирующую беседу с сестрой, ибо она может оказать влияние на брата или хотя бы скрасит наше с тобой братство своим присутствием до тех пор, пока брат Игорь не освободится от работы
<deadly> hangy, возвещи о результатах беседы тогда, сестра.
[ 267 ] одобрена DarkRider, 2005-12-22 06:35
<Serge> привет, ты где был?
<Chriss> Привет, не поверишь - в реале
[ 126 ] одобрена DarkRider, 2005-12-22 06:36
Steep: зацените. медузы мутанты атакуют японию :)
Steep: http://science.compulenta.ru/news/244345/
mr_Jeison: Steep: это ж что надо написать в яндексе, в поисках порно, чтоб опасть на это? :))
[ 198 ] одобрена DarkRider, 2005-12-22 06:36
[утренник]: тим лидер предложил поставить обои с кодом чтоб когда начальство смотрит изза плеча чтоб хоть кусочки работы были видны
[ 167 ] одобрена DarkRider, 2005-12-22 06:36
Vanger> Только сейчас заметил в своей проге
Vanger> double a=12.5;
Vanger> double b=-11.5;
Vanger> double x,y,e,u;

[ 250 ] одобрена DarkRider, 2005-12-22 06:37
* Aku[eternal_away] ищет инфу про первые полупроводники и постонно натыкается на этот дикий и тупейщий тупизм про Сусанина
[ 98 ] одобрена DarkRider, 2005-12-22 06:49
#nnm
<_Master-> Аурел_Чогоряну»» я похоже нашел где можно положить на вебмани)
<Аурел_Чогоряну> _Master-> да... на вебмани давно пора уже положить...
[ 258 ] одобрена DarkRider, 2005-12-22 06:49
[tiger]: у кого нить clamav юзается на mail cерверах?
[%Bock|work]: у тигера
[%Bock|work]: а, тигер и задаёт вопрос
[ 103 ] одобрена DarkRider, 2005-12-22 21:51
[Aпреля]: чото холодно
[&Foxler]: Aпреля: виндовс закрой
[&Foxler]: дует
[ 141 ] одобрена DarkRider, 2005-12-22 21:51
<Fester> Кстати, о грендкореЪ!
<karlos> дайош рифму? :)
<Serpentus> карлос: йо. только рифмы, чур, гриндкоровые.
<Serpentus> например, рифмуются "синхрофазотрон" и "%б твою мать" - потому что первое звучит как "СвррррррррррррррУУУУУУУУУУУУУУУООООООООООООООООО", а второе - как "ТвррррррррУУУУУУУУУУУУУОООООООООООООО".
<Fester> Serpentus жжош
<Fester> низя так издеваться :)
<Serpentus> Fester: я издеваюсь?! я извиняюсь! это была самая правда жизни.
<Fester> Какая в х.й разница, я из-под стола вылезти не могу :)))))0
[ 298 ] одобрена DarkRider, 2005-12-22 21:52
* Архон наблюдает, как 67-мегабайтный MySQL-дамп ресторится
<JustERR> Это нужно голосом Дроздова комментировать :)
<JustERR> Посмотрите.. как.. этот дамп забавно шевелит.. строчками и столбцами.
<JustERR> Посмотрите.. Он нашел самку БД.. и медленно в нее.. входит.
<djh> это уже дискавери :)
[ 117 ] одобрена DarkRider, 2005-12-22 21:54
b_r: перешлите мне рубль на вебмани!!! :))))
niggaz: Слыыыш пацан, вебмани есть? (с) ЛУ
[ 106 ] одобрена DarkRider, 2005-12-22 21:58
<[C]Shurik> хехе
<[C]Shurik> пришел спам
<[C]Shurik> на адрес admin@что-то
<[C]Shurik> с топиком "ПИВНАЯ МАШИНА - самый оригинальный подарок на новый год"
<[C]Shurik> видать, спамеры хорошо знают, что нужно админам
[ 109 ] одобрена DarkRider, 2005-12-22 21:59
artjom: ё-моё. в здании напротив административного корпуса Эр-Телеком инет отпадает раз в 15 дней
SirWiz: это в Эр-Телеком соответственно аванс и зарплату выдают
[ 367 ] одобрена DarkRider, 2005-12-22 22:00
<_Memfis_> Да.После этого путина зад перестанет существовать.
<_Memfis_> Всмысле, пути назад.
[ 242 ] одобрена DarkRider, 2005-12-23 06:17
<Me-Not> Я вчера в КС бегал с рулем и педалями
<Me-Not> Всех своих перестрелял и переехал
[ 341 ] одобрена DarkRider, 2005-12-23 06:19
<[23]CLaiN> винды маст дай
<[23]CLaiN> линукс в массы
<[23]CLaiN> у мя даже девушка линем заинтресовалась
<[23]CLaiN> я сказал, что если она поставит пингвина - я на ней женюсь
<[23]CLaiN> решила меня покорить )
<[23]CLaiN> купила книжку
<[23]CLaiN> сидит разбирается
[ 174 ] одобрена DarkRider, 2005-12-23 06:19
* XAOC was kicked by Amber (XAOC)
* XAOC has joined #911
* Amber sets mode: +b *!*@xaos.spnet.ru
* XAOC was kicked by Amber (флуд)
<верволк> Так закончилось противостояние Лабиринта и Логруса
[ 135 ] одобрена DarkRider, 2005-12-23 06:20
<Катя> Олежка, а у тебя девушка есть??
<Helg> Уже нет
<Катя> звучит так, будто ты недавно ее зарыл под своим окошком
[ 270 ] одобрена DarkRider, 2005-12-23 06:20
<Alexico> красишь лицо гуталином
<Alexico> и в тёмной подворотне со словами с новым годом мочалишь его мешком с подарками где вместо плюшевых зайцев подшибники из-под трактора
<Alexico> и ещё подкинь ему гашиша в карман
<Alexico> пускай доказывает в милиции что его ночью избил негр дед мороз
[ 109 ] одобрена DarkRider, 2005-12-23 06:21
makkintosh: я примерно так как ты сделал
makkintosh: поругался с преподами и мне сказали хуй чо поставим:)
<censored>: у тебя козырь к этому моменту есть) военный билет) а у меня на момент ссоры с преподшой его еще не было) он появился через 2 года)))
[ 129 ] одобрена DarkRider, 2005-12-23 06:21
* Valion has joined #hellmetall
* *.RusNet sets mode: +o Valion
<Ur-Quan> хейлз, Вал!
<Valion> HAILZ!
<гpaф> AGRRRRRR
<Valion> RRROARRGHHH!
<гpaф> GRRRRRYYYCH!
<Zombi_ork> эм
<гpaф> Не мешай нашей высокоинтеллектуальной беседе >)
<Ur-Quan> GRHHHHHAAARRRRRRHHH!!!
...
[ 115 ] одобрена DarkRider, 2005-12-23 06:22
vs-adm> кстати, сегодня в метро увидел рекламу: снеговик с баяном в руках, на баяне надпись 2006. и подумал - а ведь новый год - самый большой бОян... каждый год одно и то же :)
[ 904 ] одобрена DarkRider, 2005-12-23 21:16
RomkIn, 17:36:09: 23.12.2005 17:20:56, RomkIn
Ты можешь ответить на концептуально-риторический вопрос? :)

23.12.2005 17:23:06, Serge
Чтобы тебе ответить, мне нужно составить четкое представление о том, что такое "концептуально-риторический вопрос".

23.12.2005 17:24:28, RomkIn
Думаешь ли ты, что поняв природу концептуально-риторического вопроса, ты сможешь на него ответить, и не случится ли так, что концептуально-риторический вопрос поймет природу тебя и ответит на тебя?

23.12.2005 17:27:15, Serge
Главное что поняв природу концептуально-риторического вопроса я смогу ответить на твой первый вопрос и с приобритенным опытом, постигнув его смысл, возможно смогу придать большую осмысленность нашему разговору еще немного приблизившись к уровню восприятия собеседника.

23.12.2005 17:28:46, RomkIn
Короче, деньги есть?
[ 109 ] одобрена DarkRider, 2005-12-23 21:17
A: но хотелось бы. возможно ты сможешь парой коротких фраз дать мне понять твою мирооущение по поводу принятия спиртных напитков по праздникам?
B: Могу двумя эээ... как это пишется... нет, вроде бы тремя словами
A: ню
B: на хуй неуперлось.
B: Нет. Кажется все таки
B: нахуй не уперлось
Страницы: предыдущая 1 … 28 29 30 31 32 33 34 … 150 следующая


Страницы: предыдущая 1 … 29 30 31 32 33 34 35 … 150 следующая

[ 114 ] одобрена DarkRider, 2005-12-23 23:01
<H.L.> с нетерпением жду выхода в прокат "Дневного дозора"
<H.L.> После выхода "Ночного дозора" каждый монтажник, прежде чем
зайти на чердак или подвал, считал своим обязательным долгом ебануть
по двери ногой и дурным голосом проорать, что мол, "ночной дозор, и пора бы всем выйти из сумрака"
[ 103 ] одобрена DarkRider, 2005-12-23 23:01
<PrePOD_work> ща мы с рунькой отобедаем
<AHTOHuO> ты случайно ориентацию не сменил?
<MasTiCorE> в ресторане.. горят свечи... играет блюз...
<AHTOHuO> 2 админа сидят и ласкают нежно свои девайсы
<MasTiCorE> за цыски лапают друг друга
<MasTiCorE> романтика...
[ 251 ] одобрена DarkRider, 2005-12-23 23:02
<Taper> пятница-пятница-пятница-пятница-пятница-пятница-пятница-пятница-пятница
<Taper> в ужасе кричала печень
[ 237 ] одобрена DarkRider, 2005-12-23 23:02
<Ennio> Помоги плз найти инфы! Мне курсовик нада срочняком написать!
<Placher> Курсовик нада писать руками, а не срачняком -__-
[ 125 ] одобрена DarkRider, 2005-12-23 23:02
denver_14 притащил дыркоделательную машину из другого офиса.
denver_14: Ну и тяжёлая же, зарраза!
Ingvarr: denver_14, а чо дрелью не воспользовался? :)
denver_14: 22 тома по нескольку десятков листов в 6 экземлярах дрелью дырявить? ;)
SirWiz: Это называется - эра электронного документооборота.
[ 115 ] одобрена DarkRider, 2005-12-23 23:03
<hiddenman_> ладно, пойду я...обещал завтра на работу вовремя попасть, поэтому надо опоздать не больше, чем на два часа
[ 134 ] одобрена DarkRider, 2005-12-24 10:24
<f1oyd> блин
<f1oyd> фигли игнат с ромой спят?
<f1oyd> ой
<f1oyd> я не то имел в виду =р
[ 114 ] одобрена DarkRider, 2005-12-24 10:25
[23:47] <Белая[АФК]> Завтра будешь?
[23:47] <верволк[дрёма]> через 13 минут? - буду
[ 273 ] одобрена DarkRider, 2005-12-24 10:26
aol: allspice: Маленькие яхты очень дешево стоят. За $5000 уже можно что-то подобрать.
EED: aol: Например, якорь.
alexei: EED: ...на свою капитанскую фуражку.
[ 97 ] одобрена DarkRider, 2005-12-24 10:26
Rudder> а мне afonin сказал, что был на встрече "элиты тонета" :)))
afonin> так это и так было preNY-гейпати элиты тонета
afonin> я просто умею подбирать нужные слова)
Ilmarinen> Rudder: а оказалось что это банальная пьянка томских пи#$^%сов
afonin> да, Ilmarinen, умеете вы разрушить идиллию
Ilmarinen> afonin: да вы вечно какими-то витиеватыми фразами выражаетесь
[ 209 ] одобрена DarkRider, 2005-12-25 11:07
<Крейт> ASUS socet 939 кто что может сказать по пводу этой материнки?
<Valion> что делает асус?
[ 347 ] одобрена DarkRider, 2005-12-26 10:30
<blashka> в пятницу получил загадочное письмо от секретарши "Нифига не получится!" Долго думал... Потом вспомнил что дал ей password "j[bdgtyl.hbk,s!"
[ 134 ] одобрена DarkRider, 2005-12-26 10:32
<Chibiko> Meia, ну там был такой тип
<Chibiko> Моисей
<Chibiko> он свой народ, евреев, по пустыне водил
<Chibiko> лет 10 или 20
<Beerkoff> 40!
<Zart> это такой допотопный полупроводник
<Коллега[]> полупроводник - Сусанин
<Zart> сусанин - это послепотопный полупроводник
<Taelhash> ламповый...
[ 120 ] одобрена DarkRider, 2005-12-26 10:33
ism рекомендую просверлить дырдочку и схватить пинцетом за головку во время того как она буит писать
ism как то пошло звучит...
ism черт!
ism схвати пинцетом за головку во время того как она будит писать
[uln]fire_blade Игорь как мент
[uln]fire_blade ловит за правонарушением
ism да я про винт
ism чудовище..
[ 105 ] одобрена DarkRider, 2005-12-26 10:33
<Erica> Bоnpoс #145: Название буквы древней славянской или старой русской азбуки. (3 буквы (одно слово))
<GrekHek> !х
<Erica> Подсказка: х**
<GrekHek> ыы
<GrekHek> молчу))
[ 676 ] одобрена DarkRider, 2005-12-26 10:33
pSycho:
слушай, ты вот там, в дневнике про мороз написал: "страный".... вот сижу и ломаю голову - пропустил ли ты Н или поставил лишнюю Т?..

maggot:
Я вообще там букву Ш пропустил ))))))))))))))))))))))))))))))
[ 324 ] одобрена DarkRider, 2005-12-27 11:48
<maxtar[worked_away]> "извините, сайт anna.karenina.ru не работает в связи с переездом."
[ 157 ] одобрена DarkRider, 2005-12-27 11:50
[Anatoliy] млин
[Anatoliy] я пока писал, залил ноут весь свой....
[ 124 ] одобрена DarkRider, 2005-12-27 11:51
<DePuTaT> Типа она почувствует, что теряет тебя, в ней проснётся искорка и былые чувства заставят проснуться сердце?!
<WebStar> нет у них ничего....нет...
<WebStar> сердце не дремлит... проста чуства нете...
<WebStar> я ей очень близак.. но нужен толчок...
<DePuTaT> :)) Такая романтика, и такое глупое естесственное желание)))
[ 615 ] одобрена DarkRider, 2005-12-27 11:52
* Tenebrus в истерике
<kuunvalo> что случилось?
<Tenebrus> мой пёс Палач чистит арахис от кожуры и жрёт его
<Tenebrus> белочка, блять
[ 103 ] одобрена DarkRider, 2005-12-27 11:52
<@хадость[male]> mne seichas odnogruppnica labu via icq rasskazuvala.. ya koe-chto v tetradky zapisyval..
<@хадость[male]> i po privychke nachal v translite v tetradke pisat" :)))
[ 234 ] одобрена DarkRider, 2005-12-27 11:55
Re: Вышел NetBSD 3.0
> Поздравляю всех NetBSDишников, эта версия прорыв!
Ждем версию 3.1, в которой прорыв будет устранен

log1n (*) (25.12.2005 14:29:26)
[ 227 ] одобрена DarkRider, 2005-12-27 16:59
Валя :
Говорятчтоеслискемпопалогдепопалозаниматьсясексомтосовременемначинаешьмедленночитать...
Denis :
ага, а если долго дрочить, начинаешь забывать ставить пробелы
[ 127 ] одобрена DarkRider, 2005-12-27 19:29
<@He3HauKa>: Монета Молдавии, Румынии.
<asl_please> рупия
<Donkey34491> лей
<Donkey34491> бань
<@He3HauKa> Молодец, Donkey34491! Правильный ответ - "бань" - был дан за 27 секунд и принёс тебе 3 очка.
<slider-> а электронные деньги Молдавии будут называться е-бань?
[ 107 ] одобрена DarkRider, 2005-12-27 19:30
<Matia> ну что ты пишешь, это же литература а не порно!
<[BoBuk]> "Ко мне он кинулся на грудь, но в горло я успел воткнуть и там два раза повернуть мое оружье... Он завыл, рванулся из последних сил" - это не литература! Это порно!
[ 244 ] одобрена DarkRider, 2005-12-27 19:33
[Sic], есть проги чтобы с дивиди вытянуть саундтрэк ?
[Timon], любой конвертор DVD -> DivX тебе это может сделать
[Sic], тоесть может прямо вытянуть файлы в которых будут в мп3 все песни из фильма ?
[Timon], вытянет ВСЮ дорожку
[Sic], чтобы не было текста )
[Sic], если он есть
[Timon], бля. даже и не знаю, что тебе ответить. А можно ли из видеоизображения оставить тока актеров, что бы не было одежды? если она на них есть...
[ 173 ] одобрена DarkRider, 2005-12-28 08:33
ugenka насрал всей производственной лаборатории в душу
bibigon это как ?
ugenka леххко
ugenka сказал тост
ugenka за тех, кто _работает_
ugenka они обиделись
[ 142 ] одобрена DarkRider, 2005-12-28 08:33
<Kenya> а я тут моддинг писи устроил
<Kenya> клева
<Deadiru> Кенай, жуткая реплика, на самом деле
<Kenya> прикиньте, лампочки там устанавливать..
<Kenya> окна вырезать..
<AsyaYamamura> ну и как пися?
<AsyaYamamura> не болит?
[ 154 ] одобрена DarkRider, 2005-12-28 08:36
<Acckaya_Sotona> то што йа с филфака видно по таму какк йа пешу
[ 105 ] одобрена DarkRider, 2005-12-28 11:49
<nikoTEEN> !trans excel
<dallas> excel - v. 1) превосходить (in, at); to excel smb. at smth. превосходить кого-л. в чём-л. 2) выдаваться, выделяться; to excel as an orator быть выдающимся оратором
<nikoTEEN> если б пираты офис переводили, то юзали бы мы Майкрософт Превосходить, Майкрософт Слово и Майкрософт Доступ =)
[ 2735 ] одобрена DarkRider, 2005-12-28 11:49
<werewolf> Привет, что делаешь?
<light> Ничего - я на работе.
[ 168 ] одобрена DarkRider, 2005-12-29 14:36
<@S_V> ХУЕМАЕ
<@LuNastya> Вовочка, не ругайся неприличыми словами
<@S_V> предлагаешь ругаться приличными?
<@S_V> ПОДОКОННИК!
<@duster> акваланг
[ 168 ] одобрена DarkRider, 2005-12-29 14:41
* ghoSТ налил СЕБЕ двойного "экспрессо", растекся в кресле и закурил
<Alekz> буржуй.. аристокрааттто...))))
* Alekz налил себе 3 в 1 нескафэ и растекся по табуретке ))))))
[ 193 ] одобрена DarkRider, 2005-12-29 15:01
KCEOH: Если слово "финализировать" означает довести какое-либо дело до финала, то что же означает слово "анализировать"?
Акорна: Обдумывать что-то, соспостовлять факты А что?
[ 170 ] одобрена DarkRider, 2005-12-29 15:05
<KiriLLiaN> что такое артхауз?!!!
<Zuzuzu> артхауз - продукт для ебанутых на голову эстетов-пидерастов
<Zuzuzu> по сути
<rpoccMeucmep> Артхауз - "элитное" кино малоизвестных режиссеров для особых ценителей концептуального кино.
<Zuzuzu> ну я то же самое сказал
<Zuzuzu> только более живым языком
[ 315 ] одобрена DarkRider, 2005-12-29 15:07
<Garcia> Млин, как же меня затрахала эта моя прекрасная няня
<Hulkman> А родители знают? ;)
[ 111 ] одобрена DarkRider, 2005-12-29 15:09
*** Mithxreel понимает,что у Герцога редкостная паталогия
kv0[грррр]: отсутствие моска?
Mithxreel: нет
Mithxreel: наличие
[ 143 ] одобрена DarkRider, 2005-12-29 15:10
<n> Зелёные волосы
<n> Зелёные зубы
<n> Зелёные слюни в уголках рта
<n> Мой племянник Ваня нашёл пузырёк с зелёнкой
[ 144 ] одобрена DarkRider, 2005-12-29 15:12
<bayonet1971> Почтеннейшие, ну объясните мне палста, почему на балу у Воланда все бабы
голые. В чем смысел то? Сермяжная правда так скть.
<McSpace> Ну если бы ты был Воландом, то какие бабы были бы на твоём балу? )))
[ 116 ] одобрена DarkRider, 2005-12-29 15:12
Zitrix:
опять на связи с Ивановым. Если есть какая-нить медленная и гнусная работа, которую можно выполнять одной рукой - давай!

Авиатор:
могу предложить быструю и приятную!

[ 152 ] одобрена DarkRider, 2005-12-29 15:14
<GxOST> aller: это правда, что канал "Россия" в воскресенье вместо заявленных в белорусской телепрограмме двух частей "Властелина колец" в течение семи часов транслировал юмористическое шоу Евгения Петросяна?
<aller> я сам не видел, но люди говорят что правда
<Ыы> Лукашенко отождествил себя с Сауроном
<Adan> дада. ненавижу толкинистов - они в нас играют.
<Adan> Не так все было, сказал Лукашенко, гладя "Черную книгу Арды". кошмарная картина.
[ 120 ] одобрена DarkRider, 2005-12-30 08:29
<da_fault> я нашел два литра пива на балконе.... можно щитать что расчетка по теории вероятности накрылась...
[ 125 ] одобрена DarkRider, 2005-12-30 08:29
<Spirit> нон бушь играть то еще?
<None> буду
<None> скоро...
<Spirit> нон в твоем понимании скоро это через 2 часа?
<None> ещё по - идее 10 мин. точно.., но может быть я потом ужо пойду, но опять же хз. Хочешь жди.. я не уверен просто уже
<Spirit> блин в моем понимании ты тормоз...
<Spirit> ты поди и девушким своим так же говоришь
<Spirit> "дорогая, начинай без меня...я скоро подойду"
<Code> ну это гораздо лучше чем..дорогая .. я уже закончил, а ты давай начинай
<Spirit> а потом еще "по - идее 10 мин. точно.., но может быть я потом ужо пойду, но опять же хз. Хочешь жди.. я не уверен просто уже"
[ 260 ] одобрена DarkRider, 2005-12-30 08:33
<+SZBot> Bоnpoс #36: Кем чувствовал себя Сильвестр Сталлоне на съемках в Афганистане? (5 букв)
<+Spider_> лохом
<+Voventys> лохом
[ 355 ] одобрена DarkRider, 2005-12-30 08:34
Луна: Не, что-то меня шлючит...
Луна: Ой, шлючит
Луна: Глючит, я сказала!!!
Katerina_666: Молчи!! Щас мужиков набежит знаешь сколька!!
[ 141 ] одобрена DarkRider, 2005-12-30 08:34
DoorS. Я альтруист-мизантроп
DoorS. Я убиваю людей бесплатно.
[ 106 ] одобрена DarkRider, 2005-12-30 08:40
<Элендил_злой> И вообще, мне еще везделеты проверять, изолирующие экраны, системы гравитационной стабилизации...
<tork_net> Изолирующие экраны проверять не надо, их уже проверили электроникой... ;о))
<Ыы> вы какие изолирующие экраны предпочитаете? с полосками или пупырышками?
<tork_net> Ыы, зимние!
<Ыы> шипастые, то есть
<Ыы> да вы садюга, дорогой коллега!
[ 125 ] одобрена DarkRider, 2005-12-30 08:40
ГАГН 2>Cerebrum>- Папа, а почему меня назвали Степной Орел7
ГАГН 2>потому что ники Степной Орел, Степной Орёл2... и т.п. до вплоть до
Степного Орла6 уже были заняты
[ 145 ] одобрена DarkRider, 2005-12-30 08:40
Киря: Порядок сложности вставки в буфер сокета теперь составляет O(C). Это дает существенный прирост в производительности для приложений, которые для сокетов используют большие размеры буферов.
toni: размер буферов - это единственное што я понял в этой фразе
[ 163 ] одобрена DarkRider, 2005-12-30 08:40
<28SerpeNT2> /me только слышал разговор одного инженера по телефону: ".. Елка гореть не будет. Она сгорела."
Страницы: предыдущая 1 … 29 30 31 32 33 34 35 … 150 следующая


Страницы: предыдущая 1 … 30 31 32 33 34 35 36 … 150 следующая

[ 508 ] одобрена DarkRider, 2005-12-30 08:41
<matros> тля, семейка...
<matros> заходим с детем к моему бате, смотрю - у него корпус компа новый
<matros> чооорный, с могильно-зеленой лампочкой внутри и бледно-синей - на морде
<matros> мы оба только рот раскрывать, а батя уже отвечает:
<matros> "тихо, молодежь. ГОТИЧНО, я уже в курсе"
<matros> мы с малым, в один голос:
<matros> "жжош!"
[ 288 ] одобрена DarkRider, 2005-12-31 13:37
<@Offshore> какой бы мне фильм глянуть на ночь
<`Борщ`> :)
<Ezhik> :))
<@Offshore> нет, не такой :)
[ 98 ] одобрена DarkRider, 2005-12-31 13:38
Иногда все же бывает забавно смотреть кино с родственниками. Моя бабушка, просмотрев четыре серии, спросила: "Да кто они такие - эти Понтий и Пилат?" (c) Кеманорель
[ 183 ] одобрена DarkRider, 2005-12-31 13:42
<crot|slp> В последнее время что-то много таких развелось, ненормальных...
<West> Ага, и я вот видел недавно в супермаркете стоит мужик и сам с собой разговаривает :) что-то усиленно рассакзывает.
<crot|slp> West, я много видел их таких, и тоже на ходу сами с собой общаются. бедняги..
<Bitman_> кстати я тоже замечал. и у всех у них какая-то плассмаска на ухе. их так помечают наверно, сразу можно определить что псих.
<crot|slp> точно! я так и понял что это не с проста. блин забыл как болезнь называется...
<West> синдром не-то фрихенд, не-то хендфри
<Bitman_> жесть...
[ 124 ] одобрена DarkRider, 2005-12-31 13:42
<Bitman> этот год будет годом пингвина, поняна?
<DiP> да. и пусть хоть одна собака скажет, что это не так!
[ 120 ] одобрена DarkRider, 2006-01-01 12:12
<Winnowing_Raven> Гы, за окном, кажись, Витаса мучают :)
<Winnowing_Raven> Витасов там кажись много, 3 или 4 штуки, судя по воплям Ж)
[ 115 ] одобрена DarkRider, 2006-01-01 12:22
Соседка всем дарит свечки. Ко мне подходит и говорит: "Раз ты мальчик, то тебе я подарю свечку с шишкой..."
[ 142 ] одобрена DarkRider, 2006-01-02 01:01
* Rusлан has quit IRC (Quit: использует ChaTSpuT v3.5 скаченный с http://www.spirc.by.ru)
* Nicko has quit IRC (Quit: использует голову и руки чтобы вырезать идиотские сообщения из скриптов)
[ 85 ] одобрена DarkRider, 2006-01-02 01:02
<nemo> позавчера квн смотрели на глючном телевизоре(звук периодически отключается) шутка запомнилась:"есть женщины в русских селениях"..."а по закону нельзя", вот так..
[ 106 ] одобрена DarkRider, 2006-01-02 10:30
<Morley> Филия, что это значило?
<Filia_q> Morley - э?..
<Morley> Насчет размера
<Filia_q> какого?
<Morley> странно
<Morley> а кто тогда мне звонил, и спрашивал твоим голосом про объем груди?
[ 118 ] одобрена DarkRider, 2006-01-02 10:32
[mend0za]: msblaster давил вручную, создавая пустой файл на том месте где она хотела себя писать
[whore]: гггггггггггггггггггггг
[mend0za]: пометить как system, hidden, read-only
[mend0za]: и насладится эффектом
[mend0za]: почуствуй и ты себя антивирусом
[ 149 ] одобрена DarkRider, 2006-01-02 10:32
<aramit> у кого кинг конг есть?!!
<Tmac> у меня кошка тока)
<aramit> :(
[ 144 ] одобрена DarkRider, 2006-01-02 10:34
<Ctepka> но то, что среди них есть пидоры - это мы сейчас узнали опытным путём
<finger[away]> эмпирическим я бы сказал, ибо "выявление пидаров опытным путем" звучит немного грубовато
[ 153 ] одобрена DarkRider, 2006-01-02 10:35
<granatka> задолбало после стирки носки по парам раскладывать
* granatka купила 15 пар одинаковых носков и счастливо
[ 249 ] одобрена DarkRider, 2006-01-02 10:36
<Karrde> Идиотский НГ! Я вбешенстве!!!! УУУААААА!!!!
<Karrde> Сцуки...
<Zoidberg> Шо там случилось?
<Karrde> Побежал за 10 минут до НГ в сортир. Думал, успею. Стою, отливаю. Слышу - там по телеку Галкин чет впаривает, и тут же Путин говорит. Ну я думаю, пародирует сцука... Ошибся ))))))
<Zoidberg> Ну и? )))
<Karrde> Что ну И?!?! Я пока 12 ударов били в сортире отливал!
[ 142 ] одобрена DarkRider, 2006-01-02 10:36
<гайка> почки отваливаются
<Кассирский Иван Сергеевич [aka KIS/K@$$!R22] > от чего?
<гайка> от меня
[ 311 ] одобрена DarkRider, 2006-01-03 13:04
dip56245: пля, убейте меня.... не хочу работать.... тяжко сегодня
Bitman: ps -A | grep dip56245
Bitman: kill -9 3118
dip56245 has quit (Read error: Connection reset by peer)
[ 96 ] одобрена DarkRider, 2006-01-03 13:04
<vorrona> оставила... просто не понимаю, как можно быть такой дурой
<Meroko[Yalta]> можно...можно быть дурой и покруче =)
<maxtar[away]> вы соревнуетесь, что ли? :)
<vorrona> не, мы рядом сидим просто
[ 139 ] одобрена DarkRider, 2006-01-03 13:04
<teanor> а я уже начал готовиться к сессии...
<Konstantin> и как успехи?
<teanor> пока не могу сказать. 10 минут назад начал
[ 146 ] одобрена DarkRider, 2006-01-03 13:05
* Garm захотел в коллекцию альбом Machetazo "Trono De Huesos"
<Garm> хотя бы из-за названия :)
[ 105 ] одобрена DarkRider, 2006-01-03 13:05
<Satori> нда .интелект так и прет из одного места..
<Mimet> Satori, все мы тут из одного места
<Mimet> с чего бы интеллекту быть из другого
[ 85 ] одобрена DarkRider, 2006-01-03 13:06
<Ушики> Ну вот, если я на отрыжке произнесу "Слава труду" - это будет ближе к гроулингу или к чему?
[ 278 ] одобрена DarkRider, 2006-01-03 13:06
<colombina> у меня , когда еще был кот -боялся пространства вне кваритры. Вывели однажды на улицу, он посмотрел вверх -а там... НЕТ ПОТОЛКА! предстравляете, какой шок? всю жизнь жил, знал, как выглядит мир, а тут -вместо потолка -Небо! С пеной у рта домой принесли.. вот..)
[ 118 ] одобрена DarkRider, 2006-01-03 13:06
<Atom> Тебе что не нужен drug ?
<Atom> А что, 10 граммав то не лишние ;-)
[ 105 ] одобрена DarkRider, 2006-01-03 13:08
Hype_work: Рэйн, веди себя по-мужски уже
Rain: Не мыцца и вонять перегаром?
[ 151 ] одобрена DarkRider, 2006-01-03 13:08
<+минский_Квэнек> звукорежиссёры пьют всё, а программисты пьют всё, особенно пиво. Но так как с точки зрения программиста всё два раза быть не может, то оно обнуляется, так как с точки зрения звукорежиссёра это всё идёт в противофазе (я одновременно программистом и звукорежиссёром не могу быть)
<+Герцог[авей]> Эта квеник я понял почему ты не пьёшь.
<+Герцог[авей]> Потому что трава лучше вставляет:)
[ 238 ] одобрена DarkRider, 2006-01-03 13:09
TycoooN
а у тебя вебплас, знаю

Лайтбрингер
щас - да

Лайтбрингер
но обычно Петерстар

Лайтбрингер
чем определил?

TycoooN
со спутника посмотрел
еще на тебе волосатое пальто телеснава цвета

Лайтбрингер
Мля, без шуток

Лайтбрингер
откуда про пальто-то узнал?
[ 152 ] одобрена DarkRider, 2006-01-03 13:09
PelMen: наверно пихать в роутер 2 видяхи смысла нет....
Konstantin: есть
PelMen: зачем?
PelMen: моника-то ниодного небудед )
Konstantin: а ты подключи два и пусти на них вывод tcpdump"a
Konstantin: будет выглядеть как комп из фильмов про хацкеров =))
[ 98 ] одобрена DarkRider, 2006-01-03 13:10
<file:ВаHe4kа> кстати комп не пидар
<file:ВаHe4kа> он баб любит
<///Мытищи\\\BFG® [$теб]> ты понял это ночью
<///Мытищи\\\BFG® [$теб]> :)
<file:ВаHe4kа> да
<file:ВаHe4kа> он мне не дал
[ 108 ] одобрена DarkRider, 2006-01-03 13:11
<masted> FAQ cvsup: "Как следует произносить слово "CVSup"?"
<masted> п**дец
<Андрей> да
<Андрей> так и следует
[ 102 ] одобрена DarkRider, 2006-01-03 13:12
< Skaya> никого не поздравляла ибо сеть тупила страшно
<@LEOnid> а я никого не поздравлял, ибо влом было
<+thresh> а я никого не поздравлял, потому что никто этого недостоин
[ 218 ] одобрена DarkRider, 2006-01-03 13:13
<Йог> Майкл, к тебе пришла моя СМСка ?
<Mikle> неа, у меня телефона нету
[ 296 ] одобрена DarkRider, 2006-01-05 16:14
::: Nick: ([^]BlackCat) is now known as (Потыкало)
: Потыкало всех потыкало
::: Nick: (Потыкало) is now known as (Жмякало)
: Жмякало всех пожмякало
::: Nick: (Жмякало) is now known as (Хрюкало)
[&sYgiL]: аы
: Хрюкало на всех похрюкало
[&sYgiL]: тока в Трахало не переименуйся
[ 115 ] одобрена DarkRider, 2006-01-05 16:15
* Архон (~archon@info.local) Quit (Quit: restart x)
<xBI0S> restartix - это такой маленький глючный юникс. :)
[ 269 ] одобрена DarkRider, 2006-01-05 16:15
<TeeKanne> если у вас в жизни случилась большая хуйня
<TeeKanne> то это тоже повод для радости
<TeeKanne> такая большаааая и вся вааааша:)
[ 107 ] одобрена DarkRider, 2006-01-05 16:16
<Ritsuko> тут весело было
<Ritsuko> у меня, значит, проблемы с юникодизацией инвижена были
<Ritsuko> после конверта базы и т.п., отвалились опросы
<Ritsuko> и варнинг в хидере был на эту тему.
<Ritsuko> я не долго думая засунул варнинг в гугль.
<Ritsuko> третья ссылка результатов -- мой форум.
[ 210 ] одобрена DarkRider, 2006-01-05 16:16
<Nox> а от сигарет желудок болит...
<Blein> а ты их не ешь....
[ 112 ] одобрена DarkRider, 2006-01-05 16:17
<СамоZваНка> СЕРЕЖ!!!!!!!
<СамоZваНка> твою мать
<entrance> что
<entrance> она спит
[ 236 ] одобрена DarkRider, 2006-01-05 16:18
<Stalker> объява: "ищу хорошую девочку, которая умеет то же, что и плохая, только ХОРОШО"
[ 145 ] одобрена DarkRider, 2006-01-05 16:19
<Tloo-ZaRaZa> у кого вёбфайл заработал?
<гpaф> хз не пашет
<гpaф> ты это
<гpaф> юзай zalil.ru
<Tloo-ZaRaZa> мне надо СЛИТЬ
<гpaф> тогда slil.ru
<Tloo-ZaRaZa> юморист хуев
<рыба_до> так это реальные сайты вообще-то
<Tloo-ZaRaZa> бляяя
<Tloo-ZaRaZa> издеваетесь?
<Tloo-ZaRaZa> с вёбфайла слить)
<рыба_до> нет
<рыба_до> залей на залил.ру и слей с слил.ру
<рыба_до> какие проблемы
[ 108 ] одобрена DarkRider, 2006-01-05 16:20
<stdio> и иди на себя
<x> короче ладно
<x> я с тобой
[ 118 ] одобрена DarkRider, 2006-01-05 16:22
* ArteX sets mode: -b *!*@*
<Ctepka> бля, я то думаю - чё все молчат
[ 121 ] одобрена DarkRider, 2006-01-05 16:24
* Крылев уже как-то вызывал пожарных... на сообщение о пожаре они сказали "мы знаем" и повесили трубку...
[ 92 ] одобрена DarkRider, 2006-01-05 16:25
o P|[Всё_надоело] Любуется красочной цветопередачей монитора. Всётаки пыль иногда стерать надо.
[ 127 ] одобрена DarkRider, 2006-01-05 16:25
<[23]kit> Люди, а что такое "треккер"?
<[23]CLaiN> ммм....
<[23]CLaiN> это сайт где лежат торренты
<[23]CLaiN> а что?
<[23]kit> Объяснил. Сразу всё пнятно стало. Торренты, как же я сразу не догадался...
[ 264 ] одобрена DarkRider, 2006-01-05 16:27
<WINgman> а MicroSoft предлагает концепцию умного дома
<reaver> в котором нужно закрыть все окна, выйти и войти чтобы хватило памяти для включения телевизора ?
[ 98 ] одобрена DarkRider, 2006-01-05 16:27
* m_buzy гоняет лысого
<m_buzy> в смысле, стажера :)
<m_buzy> лысеватый дядька, лет под 50
[ 119 ] одобрена DarkRider, 2006-01-05 16:29
[JanPoul] опера у меня...
[JanPoul] что б ей
[JanPoul] а эксплорер я снёс)
[pivoVARUS] > зачем?
[JanPoul] по совету...
[pivoVARUS] > чем мотивировал твой советчик ? +)
[JanPoul] "а нах она"
[ 110 ] одобрена DarkRider, 2006-01-05 16:31
Wild: бля
Wild: спросил на #windows где взять SP1 для win2003x64
Wild: сначала посоветовали юзать мозг
Wild: потом дали для 32 разрядного ссылку
Wild: потом еще раз посоветовали юзать мозг
Wild: теперь плавно перешли к обсуждению вопроса
Wild: какой размер груди максимальный
Wild: наверно их x64 наводит на эти мысли
[ 96 ] одобрена DarkRider, 2006-01-05 16:32
woman> я пьяная и хочу мужчину, а ты мне про америку.. не актуально
man> а я трезвый и хочу женщину
man> мда, мне наверное нельзя напиваться...
Страницы: предыдущая 1 … 30 31 32 33 34 35 36 … 150 следующая


Страницы: предыдущая 1 … 31 32 33 34 35 36 37 … 150 следующая

[ 121 ] одобрена DarkRider, 2006-01-11 08:35
<UnStandarT> вчера просыпаюсь, смотрю на градусник - показывает 25
<UnStandarT> первая мысль: надо на него кулер поставить, а то греется
[ 245 ] одобрена DarkRider, 2006-01-11 08:35
<rm-rf> Я только согнал муху с монитора, при помощи курсора мышки! Аццки дёргал его вокруг твари и она улетела
[ 203 ] одобрена DarkRider, 2006-01-11 08:36
mantihorka закрыла броузер с концами
<@mantihorka> окончательно, в смысле
[ 121 ] одобрена DarkRider, 2006-01-11 08:37
[Che]Diminuendo злые вы линуксоиды и все-таки как-то умудряетесь размножаццо
[ 256 ] одобрена DarkRider, 2006-01-11 08:42
<mblsha> показал маме, как в пси можно написать сообщение самому себе. на что она отреагировала фразой о том, что с этого начинаются душевные проблемы, человек начинает заговариваться, и прочая-прочая...
<gonzo> mblsha: У меня есть целая группа из 5 контактов. Называется "me"
<mblsha> gonzo: у меня в группе mblsha выжило всего двое
<gonzo> mblsha: Остальных похоронил?
<mblsha> gonzo: с остальными я не разговариваю
[ 108 ] одобрена DarkRider, 2006-01-11 08:44
<[23]CLaiN> человек может бесконечно смотреть на 3 вещи
<[23]CLaiN> как горить огонь
<[23]CLaiN> как течет вода
<[23]CLaiN> и как рипается ДВД
[ 130 ] одобрена DarkRider, 2006-01-11 08:44
KaMuKag3e Мне сегодня бабка 2 минуты чтото говорила, потом начала меня тыкать. Дело было в магазине, громкость плеера была 40/40.
KaMuKag3e Спрашивается: зачем говорить, если видно что в ушах наушники.
SnaipS чего она хотела??
KaMuKag3e Хотела спросить я в очереди или просто так стою
SnaipS крутая бабка
SnaipS KaMuKag3e ну вы всетаки ответили??
KaMuKag3e Конечно
KaMuKag3e Сказал что в очереди... Хотя очень хотелось сказать: "Просто так стою. Знаете, очень люблю стоят в магазине рядом с кассой"
SnaipS да у меня тоже такое хобби
KaMuKag3e Да...
KaMuKag3e Мы все это любим
KaMuKag3e Молодёж ...
[ 154 ] одобрена DarkRider, 2006-01-11 08:45
Ромка: здарофф
K`[sx: здорофф, Ром
Ромка: ты как?
K`[sx: только что ел горчицу
Ромка: и как горчица?
K`[sx: ЖЖОТ
[ 117 ] одобрена DarkRider, 2006-01-11 08:46
<wd> !eval @a[1]=[1,2]
<Lirael> 1
<wd> !eval $a[1][0]
<Lirael> 1
<wd> !eval $a[1][1]
<Lirael> 2
<wd> !eval undef @a
<Lirael> undef
<wd> я бы на месте компилера ругался
<kid-> а я бы на месте компилера и в рыло дал:)
[ 356 ] одобрена DarkRider, 2006-01-11 08:46
<reki^> иной раз идешь по улице, там два бомжеватых пипла идут
<reki^> жуют беляши за 8р
<reki^> и болтают
<reki^> о роутинге в сетях WCOM-а
[ 163 ] одобрена DarkRider, 2006-01-11 08:48
[_alenka__] Geen я страя, страшная и толстая
[Geen] У всех свои недостатки...
[_alenka__] Geen, это мои достоинства, про недстатки я умолчала
[Geen] Люблю загадочных женщин
[_alenka__] Geen, дело в том, что я не женщина :)
[Geen] всё тогда пока
<-- Geen (MyIdent@host-101-12-68.211.ru) has left #omsk
[ 228 ] одобрена DarkRider, 2006-01-11 08:48
< sergei_d> http://news.by/341/2006-01-09/9653/
< sergei_d> 81-летний американец бросил в огонь мышь, которую обнаружил у себя в доме.
< sergei_d> Однако грызуну удалось выбраться из пламени и поджечь жилье своего обидчика.
< varjag> мыш отожгла
[ 114 ] одобрена DarkRider, 2006-01-11 08:48
<Квадратик> Я так много читаю башорг, что периодически натыкаюсь в инете на знакомые лица о_О
[ 222 ] одобрена DarkRider, 2006-01-11 08:50
<Сивка> Только что со мной
<Сивка> Достал сосиски, кетчуп, майонез. Нашел морковку корейскую и лаваш. Достал кастрюльку, поставил на огонь, бросил туда сосиски и ушел.
<Сивка> Через четыре минуты возвращаюсь, смотрю. А воду-то я и забыл налить!
<Сивка> Воняет, однако..
<Сивка> Сейчас налил воду, написал пост. Пойду посмотрю - не выкипела ли.
<Сивка> ЛЯЯЯТь!!
<Сивка> Захожу на кухню. СОСИСКИ ЗАБЫЛ КИНУТЬ!!
[ 110 ] одобрена DarkRider, 2006-01-11 10:30
<Лионель> не, ну а как йа должен воспринимать файл ваще без расширения?
<_viper_> как-как. как истинный линуксоид
[ 111 ] одобрена DarkRider, 2006-01-11 10:32
<hackzone> TescoTag так чо второе дите в данный момент собиратеся?
<TescoTag> ага, компилится полным ходом )
<hackzone> а давно вы его ./configure ?
<TescoTag> уже месяца 3 )
<Boess[m]> Zna4it leto complite budet
<hackzone> не
<hackzone> летом уже make install
[ 109 ] одобрена DarkRider, 2006-01-11 10:32
(это мне пишет друг с которым мы вместе вылетаем из универа)
UniveX: слух..ты не смотрел ща тупой и ещё тупее тупого?
UniveX: мне вот показалось что у нас с героями что-то общее есть
[ 99 ] одобрена DarkRider, 2006-01-11 10:33
<Арми> кстати, вы заметили, Тена больше нет? )
<Арми> наверное ему всё-таки удалось поставить линукс
[ 283 ] одобрена DarkRider, 2006-01-11 10:33
nf
во-первых - расчистил винт, чтоб туда линух ставить.
во-вторых - сегодня я стирку небольшую затеял. без машинки, в корыте.
в третьих - после 9 вечера (!) поехал на такси (!) в гости,
потому что позвала девушка (!) есть котлеты с пюре (!),
причём позвала в квартиру моего друга, которого самого дома нет (!)

][akep
у меня твои (!) отображаются как жопа. так прикольно читать.

[ 99 ] одобрена DarkRider, 2006-01-11 10:35
Real_sshx
типа если пасс и логин совапли хидером переместить

sphynx
чё?

sphynx
гыг )) тут у меня прикольная штук

sphynx
я не мог понять что такое "совапли", а когда набирал тебе вопрос - опечатался в слове "совапли" и получил "совпали" и понял, что ты хотел сказать :)

sphynx
опечатка наоборот :))
[ 154 ] одобрена DarkRider, 2006-01-11 10:44
<Lilovsky> А что за канал #sex?
<SP|Scream> пра йобли за решоткай
[ 179 ] одобрена DarkRider, 2006-01-11 10:45
<Сивка> Чем вырвать звук из видео?
<ezhik_> вырывалкой
<ezhik_> извидеозвуковырывалкой
<Сивка> Хм.
<Сивка> Чем вырвать гланды?
<ezhik_> черезпопогландовырывателем
<ezhik_> а можно и клещами
<Сивка> Так вот ответа вроде "клещами" я и ждал на вопрос про звук из видео!
[ 96 ] одобрена DarkRider, 2006-01-11 10:45
<Viva[ПокаЭтоКажетсяВажным]> Ксинько, прикинь я тру хацкер х_Х
<Viva[ПокаЭтоКажетсяВажным]> могу сломать банку и счеты
<Viva[ПокаЭтоКажетсяВажным]> и при желании полку
[ 104 ] одобрена DarkRider, 2006-01-11 10:49
<Kукся> Ты чо ярлык на меня уже повесил?
<hackzone> не ярлык а симлинк - я линуксойд
[ 84 ] одобрена DarkRider, 2006-01-11 10:49
(meriadoc_1171):
А рука, между тем, продолжает себя вести в том же духе. Разве что точка локализовалась, и нужное для получения кайфа направления движения кисти тоже.

(daenyr):
Звучит загадочно.

(meriadoc_1171):
А я весь всегда такой загадочный...
Ладно, говорят, что для недели-полутора после растяжения это нормально..
[ 101 ] одобрена DarkRider, 2006-01-11 10:55
<MikeK> SCO Никак не уймутся... Они теперь с новелом судится затеяли по новой...
<Kleopatra> ты про какой сериал?
[ 117 ] одобрена DarkRider, 2006-01-11 11:57
Myaw-Myaw> четырехлапный двигатель внутреннего питания:)
[ 96 ] одобрена DarkRider, 2006-01-11 12:00
Nonentity: есть у кого Камешки
Nonentity: разноцветные ??
Chugden: есть П2 233
Chugden: Пень 166 ммх
Chugden: пень1 133
Chugden: 386
Chugden: П3 800
Chugden: амд К6
[ 121 ] одобрена DarkRider, 2006-01-11 12:01
<Zelka> так, ребятки, сегодня фотки обламываются... тока если завтра...
<_Pavlik_> как так?
<Barsum> мож ну ее в бан нафиг
<Barsum> че за хрень пошла
<Zelka> не рычи!
<Barsum> если в биографии девушки есть слово мифи - значит либо дура, либо дура, либо не дает, либо знает 1с.
<Barsum> прям хоть реально в мием уходи
<Zelka> свинья!
* Zelka has left #mephi
<Barsum> ггг
* Barsum нарисовал в блокноте еще одни зачеркнутые сиськи ^_^
[ 285 ] одобрена DarkRider, 2006-01-11 12:01
<spoof_> я теперь из-за этой бугага не могу читать спокойной слово бумага
<spoof_> так и хочется вместо м поставить г
<spoof_> бугага офсетная
[ 234 ] одобрена DarkRider, 2006-01-11 12:02
<Zxx> а у нас препод по электричеству пришла с фингалом под глазом
<Zxx> на вопрос "откуда?" ответила: "бьет - значит любит"
<GrekHek> бьет значит фаза..
[ 199 ] одобрена DarkRider, 2006-01-11 12:24
<`47> хех... попробовать чтоли голосовое управление оперой =)
<Elifant> я даже пробовать не буду :) а то меня уволят за громкий смех
<Elifant> я как-то пробовал дома голосовую управлялку настроить
<Elifant> сначала долго и упорно кричишь туда слово
<Elifant> изменяя интонацию и громкость
<Elifant> потом думаешь, что же она пыталась сделать :) когда начала вырубать комп
<Elifant> в голосе появляются оттенки мата и прога сходит с ума
<Elifant> потом сидишь как дурак, если из коридора послушать "проводник, влево, влево, урод..., закрыть, проводник, влево, ентер, Б?*№;"
[ 105 ] одобрена DarkRider, 2006-01-11 12:30
* b_r играется с каким-то очередным чудом научной мысли
<artjom> b_r: это не чудо научной мысли, а часть твоего тела. аккуратнее!
[ 105 ] одобрена DarkRider, 2006-01-11 12:33
<ts|morrog> с добрым утром
* dottedmag .oO(начинаем утреннюю зарядку...)
<anoxape> Окошко на ширину экрана, взяли в руки автокомплит.
[ 94 ] одобрена DarkRider, 2006-01-11 12:52
<Fаte> зачем заходить в чат и делать ник sleep ?
<Fаte> все равно ведь не сидишь :D
<Fаte> [08:51:04] * Приходит: _Shade_
<Fаte> [08:52:13] * _Shade_ меняет ник на _Shade_[Sleep]
<Fаte> :D:D
* Fаte is now known as Fate`away
[ 237 ] одобрена DarkRider, 2006-01-11 13:07
<Whoo> Юникс никогда не будет дружелюбным к пользователю, пока в нём команды "человек", "гора", "гудрон", "кошка" и "рысь" не делают ничего относящегося к человеку, горе, гудрону, кошке и рыси.
[ 106 ] одобрена DarkRider, 2006-01-11 13:12
<Uzumaki_Narutо> товарищи. кто на никсах сидит?
* Штирл на вский случай заглянул под свою пятую точку
[ 123 ] одобрена DarkRider, 2006-01-11 16:18
Dasha: Ron, а у меня дома спать негде.. могу в тамбуре постелить)
Ron: Dasha, а подвинутся никак?
Dasha: Ron, ну у меня кровать всего лишь 2-х спальная.. мне и одной тесно))
Ron: Dasha, ничего, я придумаю чем нам на ней заняться, веришь ?
Dasha: Ron, ты тоже о шашках и шахматах подумал ?
Ron: Dasha, как ни странно нет, я о кроссвордах под одеялом с фонариком...
[ 111 ] одобрена DarkRider, 2006-01-11 16:18
<alrick> кароче мы с ней занимались сексом по аське через Мастер Подключения Принтероф и Факсоф
<alrick> она не знала куда она этот принтер себе воткнула
[ 248 ] одобрена DarkRider, 2006-01-11 16:18
<rabid_dog> никакого реконнекта, ник не меняется.. а вот товариш под виндой сидит - у него все время к серверу заново коннектится
<bird_of_Luck> венда закрывает коннекты при пропадании интырфейса
<bird_of_Luck> точнее его дауне
<Biolante> венда, сцуко, опасная
<rabid_dog> а линукс значит тсп сессию не рвет что ли когда ппп дохнет?
<Biolante> линукс, сцуко, хитрый
<bird_of_Luck> не-а
<bird_of_Luck> если клиент ничво не напишет в сокет за то время пока связи не было - будет все нормально
<Biolante> клиент, сцуко, тупой
<bird_of_Luck> ну просто сервер шлет таки пинг внутри сессии, если клиент на него не отвечает в течении какого-то времени типа пару минут будет пинг таймаут..
<Biolante> сервер, сцуко, неправильный
[ 116 ] одобрена DarkRider, 2006-01-11 16:19
> А мне нравятся атишные дрова, все в них правильно сделано. Никогда никаких ошибок не было...

Молодец, аутотренинг - это здорово. Могу посоветовать еще и такую фразу: "У меня хватает денег на нормальную карту от nvidia, но я слишком ленивый, чтобы купить её."
[ 131 ] одобрена DarkRider, 2006-01-11 16:21
<Whoo> Прочитал сообщение об ошибке: " MySQL returned error 2006: MySQL server has gone away". Разозлился.
<Whoo> Меня раздражают твои транзакции, твои внешние ключи и твой MyISAM. Всё, встала и ушла отсюда... Встала - и ушла! Научитесь гааа-ваа-рить снаа-чаа-лаа на UTF-8!
[ 251 ] одобрена DarkRider, 2006-01-11 16:22
Y.K.
Представляешь, приходил ко мне спец, комп налаживать. Решил было поискать в моей локалке какой-то драйвер, и сразу наткнулся на порнуху.
Сколько я туда ни лазила, про существование порнухи в нашей локалке доже не подозревала. Вот что значит профессионал.
[ 119 ] одобрена DarkRider, 2006-01-11 16:53
* stereo удивился, винда запускается с каждым днём всё быстрее и быстрее. к чему бы это?
kaktyc: stereo: к тому, что разогнавшись, она слетит
[ 259 ] одобрена DarkRider, 2006-01-11 16:53
<bqs> У нас в офисе на кухне вчера появилась баночка с вазелином. На полочке стоит. Интересно, что именно шеф имел в виду?..
[ 120 ] одобрена DarkRider, 2006-01-11 16:58
<Tata[busy]> Бесплатная анонимная консультация
<Tata[busy]> (звездочкой помечены поля, обязательные к заполнению)
<Tata[busy]> Ваше имя: *
<Tata[busy]> Телефон: *
<Tata[busy]> Ваш город:*
[ 119 ] одобрена DarkRider, 2006-01-11 16:59
<YaLyublyuCAT> кЭт, вы знаете, у вас такая красивая попа *__*
<YaLyublyuCAT> люблю всё большое и студенистое =)
<YaLyublyuCAT> ой
<Akiko-nya> Х_Х
<Akiko-nya> Ух
<YaLyublyuCAT> блин, это не сюда
[ 106 ] одобрена DarkRider, 2006-01-11 16:59
( Malckhazar ) Герц, тебе просили передать - "желает ли он по возможности помогать Ордену Паладинов? :)"
( Герцог ) Ответь дословно: Ордену людей постояно находящихся в спермотоксикозе и гордящемися этим, не один разумный человек помогать не будет. В том числе я.
[ 276 ] одобрена DarkRider, 2006-01-11 17:02
* Тефтелька поцеловала Smitt[в_гавно]
<Smitt[в_гавно]> ээээ
<Smitt[в_гавно]> куда ты меня поцеловала?
[ 104 ] одобрена DarkRider, 2006-01-11 17:04
* злой_дохтур не переносит графические смайлы. ибо :-[ из миранды вызывает стойкое возбуждение и желание изнасиловать собеседника ректально
< Vanger> :-[
Страницы: предыдущая 1 … 31 32 33 34 35 36 37 … 150 следующая


Страницы: предыдущая 1 … 32 33 34 35 36 37 38 … 150 следующая

[ 106 ] одобрена DarkRider, 2006-01-11 17:05
<TJ_BladeZ> кстати недавно спросил самый злой вопрос для юристов у препода... Спросил "Когда изнасилование считается свершенным?"
<Бебесёнок> после подачи заявления
[ 86 ] одобрена DarkRider, 2006-01-11 17:05
<@n3Ga> вот рассовая дискриминация ето я слыхал
<@n3Ga> а вот что половая ето жесть)))
<SnakeXTnTX> Гг ) сексуальная дискриминация - не дала )
[ 185 ] одобрена DarkRider, 2006-01-11 17:06
<Dimas> Dimas: у тебя как с ориентацией? девушек любить?
<Dimas> VIPERBOY: я би
<finger> аа... полупидор
<Dimas> ооо.. полупидор
<ctepa> ыыы... полупидор
<Chaka> ггг...полупидар
[ 137 ] одобрена DarkRider, 2006-01-11 17:06
Ляля:
гм... слуш, я на фотку глянула... на твою - такой лапочка))
Spike:
ам... )))
Ляля:
ням)) на мужа на моего шибко похож - правда-правда))
Spike:
все так говорят))
Ляля:
серьезно)) очень похож))
Spike:
если шо, скажешь что перепутала...
[ 288 ] одобрена DarkRider, 2006-01-11 17:07
Андрей Баянов (14:05) :
привет меня зовут Алиса

Мишка Гамми (14:05) :
я заметил )
[ 85 ] одобрена DarkRider, 2006-01-11 17:09
<TriVix> не знаю
<Avarwayne> не, ну правда, ты завтра занят?)
<Avarwayne> быстро ты)
<Avarwayne> мысли читаешь?
<TriVix> мысли читаю )
<TriVix> )))))))))))

[ 174 ] одобрена DarkRider, 2006-01-11 17:10
(Ur-Quan) да, кстати, пумб. у меня предложение к гор.совету днепропетровска. у вас от злоебучего южного ж/д вокзала идёт улица
(Ur-Quan) она называется "Лоцманский спуск".
(Ur-Quan) так вот
(Ur-Quan) КАКОЙ ЭТО, НА ХЕР СПУСК, КОГДА ЭТО, БЛЯДЬ, ПОДЪЁМ?!!!! :)
[ 214 ] одобрена DarkRider, 2006-01-11 17:12
<Morley> короче
<Morley> ставлю недавно зачеты, думаю, приколюсь, напишу через "о"
<Morley> Открываю зачетку чью-то, а там уже половина - "зачот"
<Morley> И что, думаю, писать теперь вместо "отл" - "жжошь, сцуко", подпись?
[ 106 ] одобрена DarkRider, 2006-01-12 08:00
<ReD^_^EyeD> Ехарь-кун
<ReD^_^EyeD> вот объясни мне пожалуйста
<ReD^_^EyeD> как ты можешь по 10 раз одно и то же пересмотривать?
<ReD^_^EyeD> я если раз посмотрел - второй раз не буду
<ReD^_^EyeD> просто я все знаю уже и не интересно
<ReD^_^EyeD> вот объясни, может я что-то не так делаю
<Shizuku> ред... ) вот если ты разок водки выпил
<Shizuku> больше не будешь? )
[ 455 ] одобрена DarkRider, 2006-01-12 11:43
* Punkerman вскрыл фотобарабан от цв. принтера и высыпал кучу жёлтого тонера на новые штаны. Матерится.
<denver_14> Жёлтые штаны - два раза КУ!
[ 95 ] одобрена DarkRider, 2006-01-12 11:44
<CaHbKa> на 2.6.15 mm не ставьте
* [unix] вообще на него ничего не ставит
* n только кладёт иногда
[ 84 ] одобрена DarkRider, 2006-01-12 11:45
<]thrash-sensei[> сегодня был в местном отделе соцзащиты :) ну там пенсии и пособия всякие
<]thrash-sensei[> надо было одни документы заказать
<]thrash-sensei[> так вот представь
<]thrash-sensei[> дремучая шотландская глубинка, где только с кильтами не ходят потому что холодно сейчас. акцент хуже чем даже в Глазго
<]thrash-sensei[> захожу в их оффис -- играет там песТня...
<]thrash-sensei[> Тату -- "Нас не догонят" ... На русском...
<]thrash-sensei[> Вот какая ты, русская культурная экспансия...
[ 104 ] одобрена DarkRider, 2006-01-12 11:47
<ram32> хм... микрософт все ближе и ближе к своему концу...
<geek> сгибается, что-ли?
[ 102 ] одобрена DarkRider, 2006-01-12 11:47
<@genius> Bоnpoс #9: Известный анестезиологический препарат, дающий возможность пациенту полюбоваться, как его режут? (8 букв)
< LEOnid> телевизор
[ 118 ] одобрена DarkRider, 2006-01-12 11:48
Garcia (17:15:30 11/01/2006)
А дочка у них.... мммм. Кровь с молоком!

Хзкто (17:15:37 11/01/2006)
дочка это гуд

Garcia (17:15:42 11/01/2006)
Несла пакет молока и на под машину...
[ 106 ] одобрена DarkRider, 2006-01-13 08:15
<Hiki> ножки болят, головка гудит....щас вот бы лечь и все =_=
<Hiki> ладно
<Hiki> пошла я маяться
* Hiki has quit IRC ("")
<Воспи> новый эротический триллер "хики и гудящая головка"
[ 107 ] одобрена DarkRider, 2006-01-13 08:15
Necronomicys:
хм, ну со шпорами сдать реально, тока если склад ума математический, а не филологический или гуманитарный + если препод даст списать :)))
BooLIT:
препод даст - она добрая
Necronomicys:
:)А красивая?
BooLIT:
списать даст...
[ 95 ] одобрена DarkRider, 2006-01-13 08:15
(02:12:58)
<j3_optrix> а не пора ли по ужинать?
<KaosD> лучше завтракать
<KaosD> время сэкономишь
[ 315 ] одобрена DarkRider, 2006-01-13 08:16
* rittyan хочет положить елду в :O
<rittyan> *еду
<rittyan> чёрт...
<rittyan> T________________T
[ 116 ] одобрена DarkRider, 2006-01-13 08:16
(sukisan) а у меня есть тульский пряник
(sukisan) на нем еще написано "пряники сырцовые с начинкой"
@(Ynot) хорошо, что не опенсырцовые
[ 1297 ] одобрена DarkRider, 2006-01-13 08:17
Salsa Shark: знаешь, чего не хватает в Google Earth?
ULJarad: трёхмерных зданий?
Salsa Shark: ионной пушки
[ 325 ] одобрена DarkRider, 2006-01-13 08:17
Karrde has joined #Sex_and_Art
<Karrde> ТАК!
<Karrde> СРОЧНО!!! Как делать кунилингус?!!?!?!??!
<Karrde> БЫСТРО!!!
<Karrde> А шоб вас всех!!!
<Karrde> Дибилы, толку от вас нету!!!
Karrde has left #Sex_and_Art
<Vesnushka> Привет Кард..
[ 373 ] одобрена DarkRider, 2006-01-13 08:17
DeViL: :q!
DeViL: Это смайл?
$h@d0vv: это выход без сохранения
[ 106 ] одобрена DarkRider, 2006-01-13 08:18
<Щястье> чё-то меня так припёрло уши закапывать))
<Щястье> мама говорит что я при этом улыбаюсь как идиотка)))
<SkaTo_> чем ты там закапываешь?
<верволк[RO]> а что закапываешь?
[ 97 ] одобрена DarkRider, 2006-01-13 08:18
<b0b1k[уроки]> хм
<b0b1k[уроки]> оказываеться Тютчев был програмистом на пёрл
<b0b1k[уроки]> "повисли перлы дождевые"
[ 140 ] одобрена DarkRider, 2006-01-13 08:19
<aphlux> интересно, а как молятся спамеры? "Внимание, не удаляйте эту молитву, это не спам..."
<aphlux> или все-таки банально предлагают увеличить пенис и выучить английский?
[ 96 ] одобрена DarkRider, 2006-01-13 08:19
---> join redsa (radest@192.168.51.14)
<redsa> народ кто занеимается записью музыки в приват
<Paladin> cat /dev/mixer > /msg redsa
<Paladin> запись музыки в приват :)
[ 84 ] одобрена DarkRider, 2006-01-13 08:19
<Архон> аааа :( ну почему оно падает, когда его так хочется :)
[ 104 ] одобрена DarkRider, 2006-01-13 09:29
<Infi> Плохая примета - в пятницу, 13-го, после обеда, в полнолуние и накануне старого нового года - переставлять такакс...
[ 108 ] одобрена DarkRider, 2006-01-13 09:30
08:49 * kpoxa хакер. сломала почтовый сервак. свой собственный... чо делать млин =)
[ 101 ] одобрена DarkRider, 2006-01-13 09:30
<Аурел_Чогоряну> почему на работе у одного из коллег мой монитор в прямой видимости?
<Аурел_Чогоряну> какого хрена я не могу посмотреть порнуху спокойно?
[ 96 ] одобрена DarkRider, 2006-01-13 09:30
* %сплюнимагу Jazz - Round Midnight (1953-1959)
[%сплюнимагу] джаз
[Kx113[dnd]] сплюнимагу> че-та ты ниочинь спишь
[%сплюнимагу] нормал я сплю
[%сплюнимагу] я на работе
[ 262 ] одобрена DarkRider, 2006-01-13 09:31
<Great> А у меня тоже с мухой на экране случай был.
<Great> Серфлю в сети, никого не трогаю. Краем глаза замечаю баннер, по которому кругами ползает муха.
<Great> Особого внимания, понятно не обращаю -- привык уже всю рекламу отсеивать. Но тут эта муха ВЫПОЛЗАЕТ ЗА ПРЕДЕЛЫ БАННЕРА!!!
<Great> Тут уж и "Звонок" американский вспомнился, и потребность в смене нижнего белья возникла.
<Great> Правда в этот момент муха взлетела.
<Great> Живой оказалась...
[ 114 ] одобрена DarkRider, 2006-01-14 11:36
fdm компутер жены с грохотом устанавливает обновления для win2k, всё-таки 84mb памяти и грохочущий старый винчестер - это не для win
yanina вот так
yanina все худшее - женам
fdm хоть что-то есть
yanina а у меня компутер для жены (меня) хороший
yanina и не грохочет совсем
fdm сытый голодному - не товарищ
sergei_d а у меня ни жены, ни грохочущего компа Ж-)
sergei_d комп тихий и персональный
fdm sergei_d: а у меня зато есть кому фотографии делать, когда плаваю в ванне с уточками или обжимником для витой пары стригу ногти на ногах
[ 104 ] одобрена DarkRider, 2006-01-14 11:36
narma надеюсь они не сильно отличаются .... впрочем без разницы .. очень хочу генту :)
Duke_pro narma, try it
Duke_pro если поставишь - ничего больше на свете не захочится
Duke_pro только лечь в постель и поспать наконец
[ 1296 ] одобрена DarkRider, 2006-01-14 11:37
xelen: Когда учились в школе было так - один раз поцеловались, значит уже встречаемся, все понятно. А теперь е*ешься, е*ешься и не знаешь как назвать все это...
[ 156 ] одобрена DarkRider, 2006-01-14 11:39
<@n> письмо, которое высылается по кнопке "i forgot my password" действительно присылает мой password. а я логина не помню! гады.
[ 970 ] одобрена DarkRider, 2006-01-14 11:40
< Bregor> Я в шоке....
< Bregor> Иду по улице, смотрю на забор, а там так размашисто написано "Х@Й".
< Bregor> Ну и что, спросите вы? А то, что так и написано, через "@". Довели
< Bregor> модераторы страну, блин.
[ 198 ] одобрена DarkRider, 2006-01-14 11:41
joy_: интересно, есть гадания с использованием алкоголя? наверное, они были бы популярны
Ketaminov41: Напится до чертиков и у них спросить?
[ 108 ] одобрена DarkRider, 2006-01-14 11:43
(Zaika-Lenka) Да ну, мужикам старше 20 нужно только одного.
(Zaika-Lenka) Правда младше тоже, но младшие мне как-то роднее...
[ 410 ] одобрена DarkRider, 2006-01-14 11:43
uldraway: как же вялые писки девиц в туалетах?..
DrDoS: что простите вялое, Мари? ;))
uldraway: писки - в смысле, пищат, идиоты.
DrDoS: ну я так и понял
DrDoS: прям так
* Desmodus падает замертво
DrDoS: десмодус, смотрю, тоже
uldraway: фу-фу, дураки
[ 151 ] одобрена DarkRider, 2006-01-14 11:44
<cosmicdude> у меня жесткий диск булькает как-то странно
<cosmicdude> раньше просто жужжал
<chkvsk> пятница
<chkvsk> всё булькает в пятницу
[ 107 ] одобрена DarkRider, 2006-01-14 11:45
[Рыжое]: у нас в офисе на 1м этаже открылась силиконовая долина
[Рыжое]: привезли 2 груза сисек силиконовых
[ 128 ] одобрена DarkRider, 2006-01-14 11:45
<Erlikh_Rabotaet> кстати, мне нужен хороший очень php/mysql программист, работа не в офисе. Если есть кто на примете - обращайтесь.
<@Douglas_rabotaet> очень хороший или очень php/mysql?
<Erlikh_Rabotaet> "очень" я вставил отдельно, потому что просто "хороший" меня не устраивает, но вставил не туда
<Erlikh_Rabotaet> мне нужен такой программист, который бы всё туда вставлял бы
[ 151 ] одобрена DarkRider, 2006-01-16 10:00
<REal_SM[away]> Если нельзя ХТМЛ, то давай xls
<maxtar[away]> psd!
<REal_SM[away]> Ага
<REal_SM[away]> Как я оправдывался за про*банный дедлайн в лицее
<REal_SM[away]> "Директор Батькович, так мне пиездешников не дали!"
<REal_SM[away]> тут понимаю, что что-то не так сказал
<REal_SM[away]> исправляюсь:
<REal_SM[away]> "Ну, пиезди-файлов!"
[ 121 ] одобрена DarkRider, 2006-01-16 10:01
sklif я на завтра планирую жену отправить
Outsider со мной? :)
sklif угу
sklif я тебе сочувствую..
Outsider а я твоим дверным проемам
sklif эт каким? таким проёмам?
Outsider дверным...
sklif не понял
Outsider переделывать надо будет а то ты со своими рогами не пролазишь уже:)
[ 107 ] одобрена DarkRider, 2006-01-16 10:01
Надежда (09:45:26 16/01/2006)
директор приедет - спрошу ))

MIC (09:45:44 16/01/2006)
спит еще?

Надежда (09:45:56 16/01/2006)
машина не завелась ))

MIC (09:46:10 16/01/2006)
гы) у нашего тоже

MIC (09:46:24 16/01/2006)
но он в офисе ночевал, поэтому не может уехать ))
[ 163 ] одобрена DarkRider, 2006-01-16 10:01
<Jinx> Bоnpoс #126: Мужская гордость Семена Буденного (3 буквы)
<Рома> Мдаа.
[ 206 ] одобрена DarkRider, 2006-01-16 10:02
<[23]CLaiN> интересно, что лучше: один раз родить или каждый день бриться?
<[23][C]М_красный> Вообще-то, некоторые женщины рожают более одного раза
<[23][C]М_красный> И почти все женщины постоянно бреются в таких местах, что уж точно лучше родить
[ 146 ] одобрена DarkRider, 2006-01-16 10:07
<Garcia> Как бы странно это не звучало но я не могу понять: толи сылка битая толи www.penis.net висит...
<Bender> Пенис опять повис?
<Garcia> Ну да. Моя девченка не верила, что сайт такой есть. Привел домой, решил показать.
<Bender> ПЕНИС ПОКАЗАТЬ РЕШИЛ?????
<Garcia> А че смешного то? Я с ней уже пари заключил. Вхожу - висит.
<Bender> ))) И как она к этому отнеслась?
<Garcia> Посмеялась и сказала что так и думала
<Garcia> Обидно (((
<Bender> Мда... Не найти счас девченку, чтобы не смеялась, когда висит ))))
Страницы: предыдущая 1 … 32 33 34 35 36 37 38 … 150 следующая


Страницы: предыдущая 1 … 33 34 35 36 37 38 39 … 150 следующая

[ 382 ] одобрена DarkRider, 2006-01-16 10:08
<trezen> ах..... http://4room.info/forum/index.php?showtopic=8886
<Miyamoto> ыыы.... Хочу такую катану! 8(
<trezen> хочу такую японку
<wut> хочу трафика
[ 149 ] одобрена DarkRider, 2006-01-16 10:11
<[AHZ]Ptichka> морковка рулит
<[AHZ]Ptichka> с чесночком
<Tuor> не, лучше с сахаром :)
<N1kk> с вазелином
<Tuor> кому как...
[ 127 ] одобрена DarkRider, 2006-01-16 10:12
<ugenka> ыыы
<ugenka> утром я пользую виндовз
<ugenka> днем лялих
<ugenka> вечером - openbsd
<ugenka> а ночью, что бы никто не видел - os/2
<kevit_сама_доброта> а ты вообще нормальный секс имеешь?
[ 266 ] одобрена DarkRider, 2006-01-16 10:14
ru.sex:

AB> Hо в течении 3-4 дней после месячных можно и так "поигpать".
Кха. Моему "поиграть" сейчас уже четыре года почти...
[ 2655 ] одобрена DarkRider, 2006-01-16 12:07
* OldFornit пишет письмо в саппорт. Думает, что бы придумать )
* sey предлагает начать так:
Уважаемые господа!
Уже много лет являясь Вашим клиентом, и испытывая чувство глубокой благодарности за отличные программные продукты, я никак не могу понять, какого хера (далее описание проблемы)

С уважением,
OldFornit
[ 209 ] одобрена DarkRider, 2006-01-16 13:25
<evs> Слушал Коррозию металла в машине...
<evs> Сгнил кузов... 8(
[ 87 ] одобрена DarkRider, 2006-01-16 15:10
behemoth (14:25) :
я щас пытался найти доку про снмп под перл, набрал "perldoc net::snmp" - фиг. набрал "perldoc perldoc", а там в списке авторов Кеннет Албановский.
behemoth (14:26) :
и тут я понял какой мне язык учить придется :(
[ 114 ] одобрена DarkRider, 2006-01-16 15:11
<Docent> 73. Как называлась сеть, в которую попалась Золотая рыбка??
<che-etah> циско
<Docent> Подсказка: не
<che-etah> НетВаре
[ 437 ] одобрена DarkRider, 2006-01-16 15:12
509: они [арабы] ничего не дают цивилизации и миру
groul: Чувак, твой ник состоит целиком из арабских цифр. Ты в курсе?
[ 95 ] одобрена DarkRider, 2006-01-16 15:14
*: не, все равно хочу цифру. Тем более что простого фотика у мя все равно нет
°Vert: ну, это как секс со страшной девкой, когда член стоит..
сначала - ХОЧУ! ХОЧУ! ХОЧУ!!!, а когда добился чего хотел - И НАХРЕНА ОНО МНЕ НАДО БЫЛО ТО??
[ 121 ] одобрена DarkRider, 2006-01-16 15:14
<Ander> тупой бот
<Ander> млин ну пропустил я в слове хуже одну букву. чо сразу банить то?
[ 405 ] одобрена DarkRider, 2006-01-16 15:14
<LazyZefiris_pdf> В жизни каждого анимешного канала есть нескоsко периодов:
<LazyZefiris_pdf> 1) там сидят 2-4 человека и обиsно общаются. новичков принимают с радостью
<LazyZefiris_pdf> 2) там сидят 10 человек и иногда обмениваются парой фраз. новичков игнорируют
<LazyZefiris_pdf> 3) на канале полсотни человек и все молчат. новичков банят сразу
<LazyZefiris_pdf> 4) на канале появляются линуксоиды, причем активно общаются
<LazyZefiris_pdf> 5) цитата с канала набирает на башорге боsше 100 голосов
[ 246 ] одобрена DarkRider, 2006-01-17 09:27
[23:58:54] [%kooch] пойду покушать приготовлю
[23:59:26] ::: nick: (kooch) is now known as (koo[cook])
[00:48:24] o koo[cook] посмотрел на свой ник и вспомнил что на кухне что-то готовилось.....
[00:48:41] [koo[cook]] по моему это были пельмени
[ 227 ] одобрена DarkRider, 2006-01-17 09:28
http://www.thg.ru/technews/20060116_223448.html

Компания Pantone, известный производитель калибраторов, представила новую модель, нацеленную на максимально широкий потребительский рынок. Новинка называется huey, и действительно есть отчего удивиться - стоит этот продукт всего $89.
[ 104 ] одобрена DarkRider, 2006-01-17 09:29
<M> я в быту мягок и расслаблен
<F> а в быту - это как? моешь полы, готовишь? )
<M> в быту, это когда живёшь с кем-либо
<F> при этом есть время свободное от секса
<A> я удивлён, что ты этого не знаешь.
<F> а у меня нет такого времени ) :ъ
<M> тогда я удивлён твоей скоростью и безошибочностью набора :)
[ 346 ] одобрена DarkRider, 2006-01-17 09:30
<trogvar> раньше непонятное списывали на мистику теперь на фотошопъ
[ 269 ] одобрена DarkRider, 2006-01-17 09:31
#php
<Rom2> неужели никто не сталкивался с такой проблемой?
<Senz> охуеть бухло по ночам не продают теперь
<Senz> ой. пардон, не туда
[ 119 ] одобрена DarkRider, 2006-01-17 09:38
<reki^> бобр ты растлеваешь канал
<bobr> почему?
<reki^> раньше говорили про траханье, секс и водку
<reki^> а теперь про сети
[ 212 ] одобрена DarkRider, 2006-01-18 07:11
Bоlvanka
я в инете стока музыки накачала ATB, блин, под неё только любовью заниамться

Boomburum
ну так давай позанимаемся :)

Bоlvanka
=)))давай

Bоlvanka
ну, чего мы тянем?

Boomburum
мм, я уже занимаюсь %)))

[ 119 ] одобрена DarkRider, 2006-01-18 07:13
<easy_john_away> !п питер
<Kimiko> easy_john_away: Погода в городе Санкт-Петербург на Среду 18 Января - температура -20..-18°C давление 774мм рт/с ветер вос 3 м/c влажность 90% облачно
<easy_john_away> !п издец
<Kimiko> easy_john_away: У меня нет данных о погоде в этом городе...
<easy_john_away> еще бы..
[ 204 ] одобрена DarkRider, 2006-01-18 07:14
<wut_y4icco> бля, тока шо сходила на кухню, а там сидит кошка на токашо испеченном биксвите и жрет его!
<wut_y4icco> никому кошатина не нужна?
<wut_y4icco> свежая
[ 189 ] одобрена DarkRider, 2006-01-18 07:17
<_Solnyshko_> - алло , ето тех поддержка ? - да - а у меня инет не работает :(( - у вас виндовс ? - да , а че ? - а он под виндовс не работает .. пик пик пик
[ 476 ] одобрена DarkRider, 2006-01-18 07:17
<+kirk> в сберкассе в очереди передо мной мужик был с фамилией Иппучий
<+kirk> я ржал стоял и мне было стыдно
[ 261 ] одобрена DarkRider, 2006-01-18 12:51
<Lacus_Clyne> Юзер перевёл troyan horse как конский троян *реву*
[ 156 ] одобрена DarkRider, 2006-01-18 12:52
anarchy: бллин, я вот думаю чего это у одного из программеров так кулер шумит, а это оказывается он храпит :)))))))))
[ 117 ] одобрена DarkRider, 2006-01-18 12:52
oxidum: тебе чтонить говорят слова, что лень - двигатель эволюции?
anonymous: Видел недавно ленивца в зоопарке. А чо, реально, венец эволюции!
[ 275 ] одобрена DarkRider, 2006-01-19 08:35
< Muller> я тебе, Юленька, и за пирожок отдамся
<+pыжaя> ути мой сладенький
< deen> а без пирожка?
< Muller> а без пирожка нет интриги
< Muller> нет интриги - нет эрекции
[ 502 ] одобрена DarkRider, 2006-01-19 08:36
296648441: у Вас утро или вечер, что-то я никак не разберусь?
KMT: когда как
[ 178 ] одобрена DarkRider, 2006-01-19 08:38
WinZilla млять я сейчас застрелюсь. были белые обои и белый шрифт в обновленном терминале терминале, неудобно. Поставил черные обои, открыл старый терминал - а с Черными буквами, на, млять, новом черном фоне!
FOX_ WinZilla: у малевича была таже проблема
[ 136 ] одобрена DarkRider, 2006-01-19 08:39
<reki^> Для поиска в файлах различного формата и на различных языках пользо-
<reki^> ватели могут применять великолепные средства запросов, как с по-
<reki^> мощью команды Search (Поиск) из меню Start (Пуск), так и на стра-
<reki^> ницах в формате HTML, отображаемых обозревателем
<reki^> (ц) книжко от майкрософт пресс
<reki^> блин
<reki^> я теперь тоже так буду писать о своих программах
<reki^> "в нашей программе реализованы великолепные возможности поиска по номеру детали"
<reki^> даже не так.
<reki^> "в нашей программе реализованы потрясающие возможности поиска при помощи кнопки поиск"
[ 108 ] одобрена DarkRider, 2006-01-19 08:39
<Garcia> Слушайте! А давайте мы нашего лектора по Истории на день его Рождения разыграем?
<Margera> Что предлагаешь?
<Felix> )))
<Garcia> Давайте когда будим разливать в бутылки воду, нальем ему вместо простой воды - водку!
<Bender> Хм...
<Bender> А давайте мы меня так разыграем?!
[ 110 ] одобрена DarkRider, 2006-01-19 08:40
<Oblom> мнды.. попить пиффка на улице было не тру идеей
<Oblom> учитывая что я предпочитаю баночное х_Х
<Beerkoff> лол
<Meia> гы
<slava[work]> банку то отодрал?
<Beerkoff> с губами
<Sindaer> гггггыыы
[ 2119 ] одобрена DarkRider, 2006-01-19 08:42
<Da99eR> Мама звонила. У них -46. Впервые за 40 лет.
<Da99eR> А малышня, обрадованная отменой школьных занятий бодренько играет в хоккей на улице.
<Da99eR> Я живу в непобедимой стране.
[ 87 ] одобрена DarkRider, 2006-01-19 08:42
gokiburi41: мда... linux-xp это еще круче чем убунта... в дефолтной поставке на 1 диске нет манов...
anarchy: те кто использует linux-xp маны все равно не читают...
[ 140 ] одобрена DarkRider, 2006-01-19 08:42
* sham changes topic to "женский топик"
<Empiric[]> шам, оч. оригинально
<Empiric[]> бап приманивать -)
<sham> :)
<Empiric[]> гыгыыгыг
* sham changes topic to "женский топик 4-го размера"
<sham> а так еще и мужики глядишь подтянуться
[ 85 ] одобрена DarkRider, 2006-01-19 08:45
<+polya> я сегодня лит-ру сдала
<@^Ha4aJ|bHuK^> литру? ))
<@^Ha4aJ|bHuK^> зачем сдала надо было распить!
[ 120 ] одобрена DarkRider, 2006-01-20 08:49
<mazx28480> Есть способ чтобы php превращал текст в картинку?
<Vander|away> gd
<slyder> гггг
<slyder> магическое привращение
<slyder> просто магия пхп %)
<friar> о да хорошо то как, пишешь "жеское порно" и такая картинка получаетсо ))
[ 273 ] одобрена DarkRider, 2006-01-20 08:50
[03:40] <Сrafter> ты завтра что делаешь с утра?
[03:40] <Эш> давай уточним когда завтра и когда у тебя утро
[ 123 ] одобрена DarkRider, 2006-01-20 09:37
Darthserge:
зато у меня в квартире +19 )
Darthserge:
а в моей комнате из-за компа и 20 )
Despicereum:
в холода люди меряются не тем , чем обычно =0
[ 100 ] одобрена DarkRider, 2006-01-20 09:37
*****
ты знаешь, а я могу почувствовать биение даже не ухом и даже не дотрагиваясь до грудии.. а ты можешь так?

верволк
наверно могу, но дотрагиваясь, интереснее )))))
[ 446 ] одобрена DarkRider, 2006-01-20 09:39
*под впечатлением 3dmark06, в частности процессорного теста с пасфайндингом*
<Zxx> щас был на кухне, наблюдал за пасфайндингом у тараканов
<Zxx> тупые жывотные....
<Zxx> дня три назад ваще таракана увидел - долго смеялся
<Zxx> ситуевина: на краю стола лежит жестяная крышка, которой банки закатывают
<Zxx> кверх ногами лежит
<Zxx> в ней сидит таракан. я зажигаю свет, таракан ночинает носиться внутри этой крышки по кругу
<Zxx> ты видел бешеного таракана?
<Zxx> в общем видимо центробежная сила компенсировала недостаток мозгов и он вылетел из этой крышки
<Zxx> и по крутой параболе (примерно полтора метра высота была) улетел в мусорное ведро
<Zxx> ведро пустое было, с полиэтиленовым пакетом внутри. в общем с характерным звуком примятого полиэтилена он туда рухнул и затих
<Zxx> разбился, наверное...
[ 104 ] одобрена DarkRider, 2006-01-20 09:39
<Мила> так
<Мила> я пыталась сделать какие-то действия и не вышло
<Мила> хм
<Мила> какие?
<Мила> неизвестно
[ 224 ] одобрена DarkRider, 2006-01-20 09:53
<Сергей789> ну я наконец-то щели в спальне в окне заделал, давно собирался
<Сергей789> правда, полотенцем
<waterdeep> теперь вытираешься об окно?
[ 116 ] одобрена DarkRider, 2006-01-20 09:55
cgvicor> ...У меня девушка - брюнетка
irina> А что тебе мешает иметь нескольких девушек?
cgvicor> Зарплата :-D
[ 105 ] одобрена DarkRider, 2006-01-20 09:56
<Sfinksa> у компа есть температурный предел?
<верволк> есть - точка плавления кремния
[ 98 ] одобрена DarkRider, 2006-01-20 09:57
reki^ как делища? =)
Кристалка{away} бля
reki^ понятно =)
[ 238 ] одобрена DarkRider, 2006-01-20 09:58
vics Интересно, поставить на балкон бутылку и банку пива - что будет?
varjag сопрут
sergei_d сопрут
[ 105 ] одобрена DarkRider, 2006-01-20 10:02
* Anna_ пьет классный зеленый чай Сюэ Хуа (Снежный цветок), который она купила в Чайном клубе. Дорого - но очень вкусно.

kkk_: Суй Хуа ???????????????????????
kkk_: и ты действительно думаешь, что это переводится "Снежный цветок" ?
[ 288 ] одобрена DarkRider, 2006-01-20 10:02
<Гермиона> Скажите пжалуйста дорогие господа, где вы достали, английский перевод "Гарри Поттера"?
[ 178 ] одобрена DarkRider, 2006-01-20 10:05
<@Ля_Муррр> есть у кого-нить пример как пишется отзыв на диплом?
<@hackzone> да на удааф ком выбери что больше нравица
<@bikeRR> из камментов
<@hackzone> и везьде "пелотка" поменяй на "диплом"
Страницы: предыдущая 1 … 33 34 35 36 37 38 39 … 150 следующая


Страницы: предыдущая 1 … 34 35 36 37 38 39 40 … 150 следующая

[ 205 ] одобрена DarkRider, 2006-01-21 12:58
<LoOZzer[BOT]> вопрос 176: Тропический жук, достигающий десяти сантиметров.
<DumbI4> в холке?
[ 111 ] одобрена DarkRider, 2006-01-21 21:02
<дюкушка> сенс
<дюкушка> ты пьеш?
<Senz> блять, чо за вопросы, сударь
<Senz> вы меня оскорбляете!
<Senz> тысяча молний ударит в того кто скажет обратное
[ 127 ] одобрена DarkRider, 2006-01-21 21:06
MfM Jan 18 2006, 16:08

Неадекватная чушь может быть адекватным ответом на неадекватный вопрос. Понятно или разжевать?
[ 116 ] одобрена DarkRider, 2006-01-21 21:07
nastin[sleep] как собрать генту?
dzfn nastin[sleep]>> надо взять девственницу, бубен, ципленка...
nastin[sleep] а посох?
dzfn хотя можно обойтись только первым и ниче не собирать =)
[ 294 ] одобрена DarkRider, 2006-01-21 21:09
Cash (09:17 PM) :
Зима 2006-го под Москвой.
Из подбитого немецкого танка выскакивает немецкий танкист и падает в сугроб. Через несколько секунд поднимается и лезет обратно в горящий танк.
[ 134 ] одобрена DarkRider, 2006-01-21 21:10
< varjag> Как сообщает ?Комсомольская правда в Беларуси?, 19 января в Витебске насмерть замерзли три человека: пенсионер из Постав, лесник из Лепельского района и рабочий из Докшицкого района
< igor> спрашивается, чего они все в Витебск приехали?

[ 227 ] одобрена DarkRider, 2006-01-21 21:11
<Pilot> "сеть неподнилась после перезагрузки"
<Pilot> хочется ответить "скрепты ниасилии канфиг"
[ 278 ] одобрена DarkRider, 2006-01-21 21:12
Барон: а ты ваще сиди пиши свои баги
Kpoxa: помой хобот, воняет
Барон: помыл. все равно воняет. значит -твой.
Kpoxa: Отдай мой хобот, урод!
Барон: могу предложить говоруна
Kpoxa: И куда я его себе засуну?
Барон: говоруны очень сообразительны...
Kpoxa: И?
Барон: ОН САМ СООБРАЗИТ
[ 85 ] одобрена DarkRider, 2006-01-21 21:14
<reki^> у вас не найдецца фото целующихся лесбиянок?
<Рудольф> О_О
<reki^> а жаль .(
<reki^> нада парочку ?
<half-baked-kami> фотки незнакомых людей не коллекционирую)
<reki^> даже голых? O_O
<reki^> даже целующихся кавайных мальчиков?
<half-baked-kami> хмм. нет

(.....)

<half-baked-kami> ну пачиму я ни админ
<half-baked-kami> у него там пхп не работает с мускулем
<half-baked-kami> блин. и телефон не отвечает. небось вообще на рабочее место не пришёл по случаю тёплой погоды.
<half-baked-kami> слушай
<half-baked-kami> у тебя ещё там остались фото кавайных целующихся мальчиков? ;_;
[ 117 ] одобрена DarkRider, 2006-01-21 21:15
techniX> по емайлу высылают инструкцию как самому сделать шапку, а ты сидишь и вяжешь. Опенсорц. :)
[ 119 ] одобрена DarkRider, 2006-01-21 21:15
<m0ntana> хачу зарплату йопт
<m0ntana> отдам денег за квартиру и за лолофон и потом буду дальше думать на шо жить...
<fvl> лучше подумай зочем
[ 634 ] одобрена DarkRider, 2006-01-22 15:24
#freebsd@DalNet.Ru

<][aOC> вчера поставил FreeBSD 5.4, подскажите, что за процесс [idle] загружает так систему %CPU: 98.0 , хотя тормажения ОС не замечаю ?
[ 912 ] одобрена DarkRider, 2006-01-22 15:25
<Elenka> слушай, а ты откуда??
<GrekHek> Миконос, Греция
<Elenka> вау:) у вас тепло наверное щас?
<GrekHek> да не особо, +14 где-то
<Elenka> :))))))
<GrekHek> чего смеешься? Сама то откуда?
<Elenka> из Сургута
<GrekHek> это где такое?
<Elenka> это там где -40 в тени:-)
*GrekHek подавился пломбиром
[ 348 ] одобрена DarkRider, 2006-01-22 15:25
<Lesbi> Bоnpoс #884: Алб. писатель (6 букв)
<Ingolmo> аффтар
[ 98 ] одобрена DarkRider, 2006-01-22 15:26
* fr1m-полегчало has quit IRC (EOF From client)
* fr1m has joined #cp
<fr1m> ипать выкинуло
<maxtar[away]> теперь не просто так выкидывает, а говорит, зачем? :)
[ 224 ] одобрена DarkRider, 2006-01-22 15:27
<Валенок> жена вчера собаку купила.
<Crazed> хыы щаслиф?
<Валенок> да ну нах.. одной сукой больше
[ 214 ] одобрена DarkRider, 2006-01-23 09:48
<MoV> вСЕМ! ПРИВЕТ ОТ ФАРГУТА! :)
<Миха> ага, ему тоже
<Миха> а это кто?
<MoV> чувак у нас в сети был, в контру играл
<MoV> ща в армии
<LLuzik> доигрался)))
[ 114 ] одобрена DarkRider, 2006-01-23 09:48
<cyclon> млин, а этот мускуль гараздо хитрее чем кажется :)
<BALLIA_HATALLIA_dead> это просто пользователь глупей чем думает =)
[ 130 ] одобрена DarkRider, 2006-01-23 09:49
N: я гомофоб
N: сам себя боюсь
[ 202 ] одобрена DarkRider, 2006-01-23 09:51
<%ncuHa> я вот тут чего подумал
<%ncuHa> про башорг
<%ncuHa> тамошние посетители - сплошь извращенцы никсовые
<@_MiF_> ну
<%ncuHa> цитаты про норрмальный секс с женщиной - в ауте
<%ncuHa> а тупая цитата про idle 98% - не успела попасть, как тут же кучу голосов заработала
[ 234 ] одобрена DarkRider, 2006-01-23 09:52
<bsh|g> не говори, просто я привык ложиться спать када инет кончается под утро....а тут такая подстава, инет бесконечный :))))))))))))))))
[ 178 ] одобрена DarkRider, 2006-01-23 09:54
<karlos> Fester: а у вас ещё осталось?
* karlos задумался о формулировке вопроса.
<karlos> только наши люди всегда готовы полчаса пи*дячить по морозу, чтобы выпить чего-то "для сугреву" =)))
[ 102 ] одобрена DarkRider, 2006-01-23 09:54
<libc> зашибись переводчики.. Boy eats Girl == нашествие зомби;)
<krr> и вместо порнухи получился ужастик
[ 5632 ] одобрена DarkRider, 2006-01-23 09:55
<Олег> ЕСЛИ ВЫ НЕ ПОНЯЛИ ТО МОЙ МУЖ НЕ ПИДОР
[ 109 ] одобрена DarkRider, 2006-01-23 14:41
<rabid_dog> докурился называется, раньше снежки голыми руками лепил, сейчас в перчатках и варежках мерзнут.
<Vanger> rabid_dog: ты чё, в снежки на таком морозе играешь?
<Vanger> Докурился..
[ 115 ] одобрена DarkRider, 2006-01-23 14:43
<Bah-chan> Акция: убей Деда Мороза и в Москве станет на 1 градус теплее!
<Kojiro[wrk|gentoo]> так, пойду поймаю 34 Деда Мороза...
[ 578 ] одобрена DarkRider, 2006-01-23 14:44
Своими глазами вчера видел у станции метро Добрынинская. Жаль, фотоаппарата с собой не было.
Значит, температура -32, по улице идет НЕГР с трагическим лицом, отражающим всю боль африканского народа в 30-градусный мороз, закутанный такой весь, в шапке весь из себя и несет в подмышке DVD-фильм "Послезавтра"!
Я всю дорогу, пока в метро ехал, ржал. =))
[ 122 ] одобрена DarkRider, 2006-01-24 09:48
<finger> бля все руки в смазке
<finger> пахнут силиконом =0
<Dimas> хоть бы тут не палился. да?
[ 102 ] одобрена DarkRider, 2006-01-24 09:50
из веб-чата:
Самая*желанная: 08:48:49 Уважаемые Barmen,JOIN,LEAVE и IDLE сделайте меня модераторм пожалуйста.Сделаете?!
[ 85 ] одобрена DarkRider, 2006-01-24 09:53
22:53 Косяк:
что с cетью? половина пиринга не пашет
22:54 Vovik:
ток замерз!
[ 118 ] одобрена DarkRider, 2006-01-24 10:00
Tsipa ДАЙТЕ ЖЛОБНУЮ КНИГУ!!
Tsipa жалобную всмысле
[ 362 ] одобрена DarkRider, 2006-01-24 10:00
**** :
а формат арфива сделать зип или рар?

Tloo-ZaRaZa :
пох

**** :
такого нет
[ 153 ] одобрена DarkRider, 2006-01-24 10:02
<Lanin> я не пью, забыл? %)
[<Aku> Ниче, придешь к нам, начнешь пить, курить, отжигать на денс-денс револютион, тоскать в гопнические районы дорогущие харды с аниме, научишься сама паять 386 проц, работать под фрибсд не попадая в бор.
<Aku> В общем станешь своим человеком
[ 106 ] одобрена DarkRider, 2006-01-24 10:02
Бегущий по волнам: привет
Бегущий по волнам: не пробовал в действии плагин для миранды, отправляющий sms сообщения
Бегущий по волнам: ?
djh: ет. пробовал телефон для отправки смс-сообщений. очень понравилось
[ 109 ] одобрена DarkRider, 2006-01-24 10:02
<[AHZ]Ptichka> Гхм... Спамеры предлагают улучшить качество спермы
<Saur> а как определить какого она сейчас качества?
<Mik> на вкус
<Saur> а кто пробовать должен?
<Saur> продавцы средства?
<Mik> ну... это как договоришься )))
[ 117 ] одобрена DarkRider, 2006-01-24 10:04
<He3Hae4Ka9> Выpaжeниe иcтиннoй cyщнocти чeлoвeкa. (7 букв (одно слово))
<UnStandarT> сволочь
[ 89 ] одобрена DarkRider, 2006-01-24 10:04
<Исхэ> Как поставить туда модуль, мы разобрались. Осталось понять, что с ним теперь там делать.
[ 973 ] одобрена DarkRider, 2006-01-24 10:04
<Mukaltin> пришёл спам не на той кодировке
<Mukaltin> адресат рулит
<Mukaltin> яЕПЦЕЕБ
<NCRangeR> лол
<Tu> гг
<Mukaltin> ужасно, как издевается сеть над фамилией Сергеев...
[ 129 ] одобрена DarkRider, 2006-01-24 10:05
[Pound] таки пора задуматься о работе
[Pound] а еще я столкнулся с женской проблемой..
[Bock|work] какой?
[Pound] не знаю что одеть
[ 86 ] одобрена DarkRider, 2006-01-24 10:05
winAdmin> народ... мне некогда маны читать
winAdmin> сроно нуна
winAdmin> спать хочу :)
vladvic> тогда быстро читай
[ 342 ] одобрена DarkRider, 2006-01-24 10:06
Nedzumi :
Открыли на Новый Год коробку "Птичьего молока", а там записка:
"Я съел из этой коробки 4 конфеты.
Упаковщик №5"
[ 483 ] одобрена DarkRider, 2006-01-24 10:06
Kildor, 23.01.2006 @ 10:45:
гр...
опечатки конечно вещь забавна, но спортивны ебальные танцы -- это слишком даже для меня..
[ 347 ] одобрена DarkRider, 2006-01-25 19:07
<Сивка> Как страшно жить. Нашел сок в соседней комнате. Открываю, наливаю - в нем плавает лёд..
<Inferno[DS]> а я никогда не считал холодильник соседней комнатой...
[ 87 ] одобрена DarkRider, 2006-01-25 19:09
Koichi как бы сделать тайлами планету?
Farcaller ну пожертвовать тайлами у полюсов
Koichi а дальше, перевод ортогональных (плоских) в сферические...
Farcaller Koichi, ага
Koichi Farcaller: Хмм.. никак. Я думал, но никак. Земля круглая не только у полюсов..
Farcaller "Земля круглая не только у полюсов.." а это мысль
[ 98 ] одобрена DarkRider, 2006-01-25 19:09
<Исхэ> Адан, я вообще не представляю себе, как человек может заниматься ЭТИМ добровольно и за так
<Исхэ> (пойду посмотрюсь в зеркало)
<Adan> не появился ли нимб?
<Dirnaith> не позеленела ли морда лица?
<Исхэ> нет, чтобы вдумчиво оглядеть человека, который согласился заниматься этим добровольно и за так :)
<Исхэ> и сказать ему: не делай так больше, идиотка :)
[ 188 ] одобрена DarkRider, 2006-01-25 19:12
<Исхэ> блин
<Исхэ> теперь в интернете по имени меня ищутся сплошь цитаты с БОР
* Исхэ колотится башкой об клавиатуру
<Исхэ> и никто никогда не узнает, что я и сама по себе ничего :)))
[ 280 ] одобрена DarkRider, 2006-01-25 19:13
yasv < слушай, что ты знаешь про такой номер аськи: ***126195
quir > что он делится на 5
[ 106 ] одобрена DarkRider, 2006-01-25 19:13
* xdm сейчас в аське красиво описался: ослярис
<xdm> вместо солярис
[ 105 ] одобрена DarkRider, 2006-01-25 19:13
<@Jargal> А вот число мест, в которых есть Исхэ - конечно :-)
<Исхэ> но оно всегда равняется единице!
<Bobs> Исхэ, не обязательно.
<Bobs> Ты запросто можешь быть на работе, но в тааакой заднице... :))
[ 88 ] одобрена DarkRider, 2006-01-25 19:13
* Исхэ неубедительно изображает из себя считалку траффика
<Исхэ> кто-то ж должен его, козла, считать, если софт не пашет...
Страницы: предыдущая 1 … 34 35 36 37 38 39 40 … 150 следующая


Страницы: предыдущая 1 … 35 36 37 38 39 40 41 … 150 следующая

[ 333 ] одобрена DarkRider, 2006-01-25 19:18
<Jin> у меня дочка 3,5 месяца говорит ГЫ и ГЫГЫ
<Jin> падонак растет
__________
от SkyDDy
[ 363 ] одобрена DarkRider, 2006-01-25 19:18
* Zuzuzu залюбовался картинкой
<Катяна> Что именно? Что за картина?
<Arcane> Бодиарт?
<Zuzuzu> не. псевдографика. миниатюра.
<Zuzuzu> (© )( ©)
<Zuzuzu> вот такая вот мелочь, а гипнотизирует :)
[ 2777 ] одобрена DarkRider, 2006-01-25 19:21
<Firefly> Кард, расскжаи мне чтоньть. Ну вот например как может парнеь девушку поразить?
<Karrde> Мечом в глаз.
<Firefly> Ну серьезно!
<Karrde> Бытьс амим собой, вежливым и веселым...
<Firefly> Это все говорят. Ну вот ты как поражал?
<Karrde> Мечом в глаз
[ 246 ] одобрена DarkRider, 2006-01-25 19:21
(Рик) отчего теряешь больше каллорий..варианты: а)от 10 минут секса б) 10 интегралов в)10 минут созерцания женцкой груди....?
(Che) Рики, от 10 минут секса, созерцая женскую грудь
(mаster) секс, что это такое кстати?
(Che) это похоже на интегралы
(Che) только еще грудь видна
[ 352 ] одобрена DarkRider, 2006-01-25 19:22
<lynx> кратк. - сест. тал. Ж)
<Laziofan> бесп.
[ 109 ] одобрена DarkRider, 2006-01-25 19:22
<Akki> я б завела животинку(
<Akki> но кв снимается >_<
<Akki> ты приходишь, а она тебе радуется т__Т
<Akki> ибо еды целый день не было >_<
[ 142 ] одобрена DarkRider, 2006-01-25 19:22
* @ChanServ (Service@RusNet) Quit (irc.rinet.ru *.RusNet)
<maxtar[worked_away]> ккуда? о_О
<kuroneko> домой?
<skor[not_work]> угу
<skor[not_work]> его дочерние процессы заждались
[ 118 ] одобрена DarkRider, 2006-01-25 19:23
<zoi> сегодня 22 года макинтошам и 20 лет AIX`у...
<K. Shirow> Макинтошам можно покупать алкоголь, а аиксу нет.
[ 178 ] одобрена DarkRider, 2006-01-25 19:25
<Santilla> куплю веник недорого:-)
<ArteX> покупай
<ArteX> поюзаный за 100 руб?
<ArteX> 20 комнат пробега
<Santilla> я про винчестер
<ArteX> ружье?
[ 173 ] одобрена DarkRider, 2006-01-25 19:25
<spg> не, админство, определённо не идёт мне на пользу
<spg> сегодня всю ночь снилось, что я патчу девушек чтобы заняться с ними сексом
[ 184 ] одобрена DarkRider, 2006-01-26 17:29
<Lost[work]> swi: главный инструмент любого линуксоида, - это огромный, мозолистый моск
[ 260 ] одобрена DarkRider, 2006-01-26 17:29
<Дуремаръ> отпиздим его кота...
<xelix> у него есть кот?!
<Дуремаръ> подарим!
[ 159 ] одобрена DarkRider, 2006-01-26 17:30
NSK.ru > ...30-31 января произойдет долгожданное потепление, которое продлится всю первую декаду февраля. Причиной потепления станут воздушные массы из Казахстана.

Гость > Теплое облако с района Семипалатинска всех нас спасет! Начинаю светиться от счастья...
[ 3598 ] одобрена DarkRider, 2006-01-26 17:31
Из аськи:
25.02.2005 16:49:07, Светик.
вот б*я... на какой мне нужен телефон? никто за целый день не позвонил...
25.02.2005 16:49:41, 0z.
вот б*я... зачем мне нужен член... никто за целый день не отсосал...
25.02.2005 16:49:53, Светик.
Денис..!
25.02.2005 16:50:03, 0z.
) Хочешь позвоню?
25.02.2005 16:50:13, Светик.
б*ять!!!
[ 114 ] одобрена DarkRider, 2006-01-26 17:31
<Dimas> Я в школе вообще был очень некрасивым ребенком.
<Dimas> Учителя даже пили перед уроком.
<Chrono> димас бедняга (
[ 172 ] одобрена DarkRider, 2006-01-26 17:32
<Sangre> сижу
<Sangre> ем молоки и думаю
<Sangre> я рыбий сперможуй?
[ 660 ] одобрена DarkRider, 2006-01-26 17:32
<Garcia> Два часа пытался закинуть через асю троян одному парню. А потом оказалось, что он мой близкий друг.
<MC_Honor> )))))) Гы гы
<Garcia> Че Гы гы? Это ты был!
[ 156 ] одобрена DarkRider, 2006-01-26 17:34
* djh заколебался иметь секс с двд
<Alex1> рассверлите :) будет полегче :)
[ 110 ] одобрена DarkRider, 2006-01-26 17:34
* Latina пошла есть вкууусный тортик с коллегами %)
<Sp1D> я бы тортик из прежнего моего начальства непрочь отведать
<Sp1D> а коллеги - так себе
[ 149 ] одобрена DarkRider, 2006-01-26 17:35
<XAK> У меня теперь гламурный принтер
<XAK> Чтобы я не печатал на нем, все выходит в розовых оттенках
<XAK> Другая краска закончилась :))
[ 113 ] одобрена DarkRider, 2006-01-26 17:37
Al-x: я раньше думал, что в психушке день открытых дверей.
Al-x: теперь-то я знаю, что там выделенка...
[ 268 ] одобрена DarkRider, 2006-01-26 17:37
<Yellow_Spots> здра
<Vishenka> а почему тебя зовут Желтые_Прыщи?..
<Yellow_Spots> потому что у тебя хреновый переводчик
[ 107 ] одобрена DarkRider, 2006-01-26 17:39
<Garm> oisee, ужоснах %)
<Garm> Юрка, гыгы :)
* Garm перечитал две свои последние фразы и с гордостью почувствовал себя матёрым интернетчиком 8)
[ 246 ] одобрена DarkRider, 2006-01-26 17:39
Woolf|GM Как выяснило следствие, поножовщину в храме москвич устроил, поиграв в запрещенную во многих странах игру Postal
Woolf|GM млять!
Woolf|GM я почитал Войну и Мир и выкатил нах мортиру на балкон
[ 120 ] одобрена DarkRider, 2006-01-26 17:40
<Исхэ> Дуглас, по-моему, у нас в канале засланец
* Исхэ получила сообщение в аське: "почитал баш.орг.ру. жжошь."
<Исхэ> кто это, я не знаю :))))
<Исхэ> убиться
<erthelge> Исхэ, ты в слове засланец букву не перепутала?:)
<Исхэ> чтобы я еще когда-нибудь сказала что-нибудь смешное!
* Исхэ будет серьезна, как комод
* Yashka ставит на Келе кактус
<Yashka> серьезный комод - он без кактуса никак
[ 122 ] одобрена DarkRider, 2006-01-26 17:52
<Yogurt[ppc]> омг
<Yogurt[ppc]> я изобрел джойстик
<Yogurt[ppc]> я вставил стило в щели между стрелками Х_х
[ 275 ] одобрена DarkRider, 2006-01-27 08:39
<Olga>:Вов, у меня муж тоже постоянно такую инфу читает, посылает, и о ужас! порнуху (фото и реже видео) смотрит! это нормально, или вам чего-то не хватает? ;)

<Vova>:а вот жена моя и ее сестра постояно журналы женские смотрят, тряпки всякие, выкройки. это нормально или им чего-то не хватает?
[ 201 ] одобрена DarkRider, 2006-01-27 08:41
<Dunmer> бутерброды с ветчиной - ет клёва...как ни крути...
<umbra> лучше не крути - ветчина свалится.
[ 115 ] одобрена DarkRider, 2006-01-27 08:41
@([ysub]Ynot) хохо
@([ysub]Ynot) у меня месячный
@([ysub]Ynot) в смысле аптайм ;)
[ 85 ] одобрена DarkRider, 2006-01-27 09:12
DX: Слушай сайт сломал А потрить его уже нет настоения как так
DX: А дефейс это хорошо или плохо
Князь: плохо
Князь: хотя зависит от сайта
DX: а сайт фуфловый, хотя и друга
DX: Думаю надо задефейсить что-бы глюк исправил как думаешь
DX: или глюк самому исправить
Князь: ну напиши "ты мне друг - но вебмастер из тебя отвратительный"
[ 121 ] одобрена DarkRider, 2006-01-27 09:13
<KaMuKag3e> До того как мы пошли в эстакаду, пати было у сканеров, за 2-3 часа
<DooM> сканеров ?
<KaMuKag3e> сканеры=скины
<KaMuKag3e> Я это из метро умятнул.
<KaMuKag3e> Бабки ехали, видят скинхэда, одна говорит: "Как эти сканеры надоели"
[ 164 ] одобрена DarkRider, 2006-01-27 09:16
<Onegin_work> если кровь из раны чернеет, это чо?
<Cray[H]> Onegin_work, это все
<Belkina> Onegin_work: ты протух :-)
[ 87 ] одобрена DarkRider, 2006-01-27 09:16
<ai-shibo> меня назвают Северной Коноплей, потому что я родилась в год Дерева Инь по китайскому календарю
<ai-shibo> это не шутка, я серьезно
[ 256 ] одобрена DarkRider, 2006-01-27 09:18
nemyax: Знаете, что такое патриотический 3д-пакет?
MaxWell: Боюсь предположить...
nemyax: Это такой, который использует оси Э, Ю, Я
[ 87 ] одобрена DarkRider, 2006-01-27 09:18
Из МСНа:
R-Fedia:меня в сопера дрючат

Mike:этто интересный вид извращения))

Mike:круче секса по телефону

R-Fedia: :-D

Mike:"сейчас я загоню бомбу в твой кораблик" )))))
[ 143 ] одобрена DarkRider, 2006-01-27 09:19
Cuprum: не пойду я догоняться
Cuprum: то есть
Cuprum: не, пойду я догоняться ))
[ 902 ] одобрена DarkRider, 2006-01-27 09:19
dying_sphynx> сегодня на работе был прикол
dying_sphynx> приходит наш менеджер, типа представляет новую сотрудницу -
женщину с грудью размера эдак четвёртого!
dying_sphynx> господа, знакомьтесь, у нас новый сотрудник, Ольга, специалист по C/C++
dying_sphynx> [голос из-за какого-то компа] мда, сиси плюс-плюс!
[ 84 ] одобрена DarkRider, 2006-01-27 09:21
<DeadHead> Почему когда в чате все молчат так хочется нажать кнопку "Обновить" ?
[ 70 ] одобрена DarkRider, 2006-01-28 09:26
[ @j3_optrix ] а хчат я использую кстати по двум причинам
[ @j3_optrix ] мне в нем понарвилось что-то давно
[ @j3_optrix ] но я уже не помню что
[ @j3_optrix ] и второе
[ @j3_optrix ] он GPL
[ 108 ] одобрена DarkRider, 2006-01-28 09:26
<Wonder> у мня на работе сегодня лол был
<Wonder> приехал мужик ихз питера
<Wonder> типа глава компании все дела
<Wonder> в компах не рубит
<Wonder> но всех поучает
<Wonder> так он рассказывал
<Wonder> что для увеличения производительности
<Wonder> процессоры нада греть
<Wonder> так мало того
<Wonder> он даже пытался доказать это
<Wonder> типа там электроны быстрее бегают
<Wonder> так он в компании свои пентиумыдвуядерные греет...
* Wonder представил себе, как злой ночальнег ходит по кабинетам и греет процы
[ 1554 ] одобрена DarkRider, 2006-01-28 10:54
<Glinelven> я вот смогла устроиться на работу только на четвертом курсе, когда три года положила на альтарь науки:)
* [AHZ]Ptichka ещё на первом курсе на алтарь науки положил не скажет что
[ 253 ] одобрена DarkRider, 2006-01-28 10:55
Alec: мля
Alec: я такой культурный стал что вместо песдец говорю удивительно
Alec: Надежда, ну ты просто удивительная
[ 323 ] одобрена DarkRider, 2006-01-28 10:56
<Karrde> Проснулся мля... Вчера вечеринку устраивал по поводу здачи экзамена первого у себя дома.
<Karrde> Захожу седня на кухню, смотрю в холодильник: там ваще пусто и одна баночка йогурта Данон на средней полке стоит. Ровно так издевательски посередине.
<Karrde> Сукин сын живой йогурт все сожрал...
[ 106 ] одобрена DarkRider, 2006-01-28 11:00
<LamkaSlim> Извращенец... на работе пьянствовать это как-то не по нашему
<LamkaSlim> Пьянствовать надо в рабочее время дома.
[ 108 ] одобрена DarkRider, 2006-01-28 11:02
<OldFornit> осталось определиться, как мне называть её, а как - кошку. Обе Кати
<nuclon> гм )
<nuclon> кошку переименовать проще )
[ 212 ] одобрена DarkRider, 2006-01-28 11:02
mitrro
ленко в резюме мамы:
продавец-консультант пищевых продуктов

mitrro
пе*дец, я как представлю, как она калбасу кансультировала

riot
ыыыы

mitrro
веди себя харашо, из халадильника ни шагу. ванять начинай, токо кагда срок годности кончицо

riot
с незнакомыми людьми не разговаривай..
[ 106 ] одобрена DarkRider, 2006-01-28 11:03
Kashoru: там битые разделы остались и сколько это всё продержится - неизвестно
Cyclone: А может ос поменять?
Kashoru: нет, винт может быть, а ось никогда не сменю )
Kashoru: фря сама по себе девушка стабильная, НО ОНА НЕ ЛЮБИТ КОГДА ЕЙ СВЕТ ВЫКЛЮЧАЮТ ВО ВРЕМЯ КОПИРОВАНИЯ
[ 124 ] одобрена DarkRider, 2006-01-28 11:04
<IgorNik> Я в Петердурге живу. Здесь, как нигде, заметно всё богатство русского языка!
[ 115 ] одобрена DarkRider, 2006-01-28 11:04
<sey> только что звонок по местному телефону от юзерши (томным голоском): "Алексей! Я готова!"
<sey> ходить, или не ходить?
* OldFornit возьми ее! Фас!!!
<sey> OldFornit: я ведь женатый человек!
<OldFornit> sey: тогда куси ))
[ 224 ] одобрена DarkRider, 2006-01-28 11:04
<Totoro> Прошу Вас спарить два телефона
<Грейт> Зачем? Позырить?
<Totoro> это такое письмо мне пришло
<Totoro> типа такая оффициальная заявка
<Грейт> Возьми два телефона, примости их в характерной позе, сфоткай и вышли фотку
<Грейт> C припиской: "потомство ожидайте к сентябрю"
Страницы: предыдущая 1 … 35 36 37 38 39 40 41 … 150 следующая


Страницы: предыдущая 1 … 36 37 38 39 40 41 42 … 150 следующая

[ 158 ] одобрена DarkRider, 2006-01-30 10:28
<Faust[job]> и мы + ко всему еще пиво пьем :))
<insane[job]> ах вы!!!!
<Faust[job]> а что мы ? :)
<Faust[job]> на качество кода это же не влияет :)
<insane[job]> кода не влияет, а кода и влияет
[ 106 ] одобрена DarkRider, 2006-01-30 10:30
<quirischa> ну вот зачем нужен сайт, на котором нет никакой информации?
<eVl> совсем-совсем никакой?
<quirischa> абсолютно. страничка факультета маркетинга НТУУ "КПИ"
<eVl> ну, как же, это говорит о том, что некие оч. продвинутые люди поставили и запустили апач, на радостях пошли пить пиво, которое им так понравилось, что к апачу они больше не вернутся
[ 104 ] одобрена DarkRider, 2006-01-30 10:30
<pinocchio> привет кто-нибудь устанавливал Linux Mandriva 2006?
<Alexey> генту ролит
<pinocchio> блин так и знал
[ 102 ] одобрена DarkRider, 2006-01-30 10:32
[Llama] зашибись, поставил в тачку мозгов - теперь иксы и FF могут истекать памятью вдвое дольше...
[ 127 ] одобрена DarkRider, 2006-01-30 10:35
<Сивка> А есть у кого-нибудь фотографии такой серенькой красивой мышки?
<Garrfield> посмотри на genius.com
<Сивка> Garrfield, ЖИВОЙ мышки.
[ 495 ] одобрена DarkRider, 2006-01-30 10:39
<LZD> Super_Girl, здорово Андрюха
[ 153 ] одобрена DarkRider, 2006-01-30 10:40
#programmers
dmitrikovich: sergonavt: Я НАПИСАЛ ПРОГУ , А ТАМ ЕЩЁ ОПИСАНИЕ НАДО
dmitrikovich: double ЧТО ДЕЛАЕТ
dmitrikovich: sergonavt: double ЧТО ДЕЛАЕТ ??
sergonavt: double, сцуко, ничего не делает. десятилетиями его заставляют - а оно отказывается
что-то делать. буду, говорит, простым именем вещественного типа
[ 331 ] одобрена DarkRider, 2006-01-30 10:44
<LesbiAnka> спрашивают - как зовут? я говорю - смотри на мой ник! молчание...минут 5 , думает наверное, потом его ответ - Катя? неуверенно так
[ 109 ] одобрена DarkRider, 2006-01-30 10:54
<Svetlaya> !комплимент Pogo
<Baby> Pogo: твои волосы словно весенний радостный поток...
<Svetlaya> ыыы
<_nf_> такие же грязные?
[ 196 ] одобрена DarkRider, 2006-01-30 10:56
<тирамису> никогда!!! не ставьте тарелочку с тортиком рядом с пепельницей, если вы сидите в темноте
[ 122 ] одобрена DarkRider, 2006-01-30 10:57
<Hiki> Народ, вы не знаете где можно скачать неро?
<Rimu> на сайте неры?
<Hiki> мне бесплатно
<Rimu> скачай бесплатно и крякни
<Hiki> у меня тупой вопрос
<Hiki> как понять " кряки"
<_1313> это утки так делают
[ 104 ] одобрена DarkRider, 2006-01-30 11:03
<Hacbka> трудно ламеру одному разбираться в своем компе...особенно когда его кроме него еще 3 ламера юзают
<SwoD> )))
<Hacbka> в смысле комп юзают а не ламера...
<Hacbka> а то как-то написала
<SwoD> гы
[ 142 ] одобрена DarkRider, 2006-01-31 09:05
Гле (11:59:46 31/01/2006)
превращаюсь в жывотное

sprit(12:00:09 31/01/2006)
эволюционируешь я смотрю
[ 107 ] одобрена DarkRider, 2006-01-31 09:05
grobuka: Ты зимней рыбалкой не увлекаешься?
darelf: приглашают попрбовать ни разу не ездил
grobuka : Я вообще не понимаю какой кайф, одется как капуста и целый день тупить на морозе, по моему лучше пить в тепле
darelf: наши ездят ночью, и не пьют а ловют рыб
grobuka: Это не рыбалка, а фигня какая-то.
[ 465 ] одобрена DarkRider, 2006-01-31 09:07
<ALPHA14> Залочил 2 порт на 10.7.214.4
<ALPHA14> С него сыпется флуд, + постоянно меняются ипы
<ALPHA14> Мак этого юзера 00-01-03-9c-82-b3
<ALPHA14> Предположительно один из соседних домов на меди
<Petrovich> весь драматизм ситуации заключается в том, что это ноутбук нашей ремонтной службы.
[ 92 ] одобрена DarkRider, 2006-01-31 13:35
<chr47wrk> Крута крута
<chr47wrk> Мне ЗП повысят:)
<chaos> заране не радуйся...когда повысят тогда с тя пиво )
<KaMuKag3e> chr47wrk, будите серьёзный дядька системный инженер
<chr47wrk> Да. Буду ездить в ночи вместо девочки к серезным серверам :)
[ 133 ] одобрена DarkRider, 2006-01-31 13:37
#unix
hron опы, а можно я сюда анекдот запостю? %) про линукс, смешной. :)
br нельзя, все этот анекдот читали давно
[ 105 ] одобрена DarkRider, 2006-01-31 13:38
¤¤¤ Join: Novichok -19:15:41-
<Tantusik> Нубас
<Tantusik> тебе инет почениле?
¤¤¤ Quit: Novichok (Ping timeout) -19:23:44-
<Tantusik> понятно
[ 108 ] одобрена DarkRider, 2006-01-31 13:38
juggernaut единственный оставшийся относительно стабильно работающий браузер под моей гентой - эксплорер
juggernaut я в шоке
[ 116 ] одобрена DarkRider, 2006-01-31 13:41
*** Eudgen is now known as stdio.h
<stdio.h> вот это руль
<Farcaller> это не руль
<stdio.h> главное что скобки правильные
[ 101 ] одобрена DarkRider, 2006-01-31 13:42
<kolek> не сдал... глупую ошибку с законом Ома сделал...
<Чародейка> это от волнения бывает...
<Чародейка> Я когда информатику сдавала
<Чародейка> Учительнице полчаса мозги втерала что тактовая частота измеряется в Кб
[ 85 ] одобрена DarkRider, 2006-01-31 13:43
* _limit_ думает, успеет ли он за ночь почистить винт и поставить слаку + поднастроить немного
<_limit_> + собрать вещи и еще хоть пару часиков поспать
<as33> _limit_: а без слаки не засыпаешь? с детства привык? понимаю...
<_limit_> так яж к родителям приеду а там ничего нету %)
[ 338 ] одобрена DarkRider, 2006-01-31 13:43
<TenpouGensui> хорошо, пример более жызненный
<TenpouGensui> прилетают к нам трехрукие инопланетяне...
[ 283 ] одобрена DarkRider, 2006-01-31 13:45
<Чеширские_ушки_в_работе> коллега за соседним компом
<Чеширские_ушки_в_работе> так меланхолично-меланхолично:
<Чеширские_ушки_в_работе> "кернел так кернел..."
<Чеширские_ушки_в_работе> через минуту:
<Чеширские_ушки_в_работе> "паник так паник..."
[ 164 ] одобрена DarkRider, 2006-01-31 13:46
<Scratch> хоть работай сиди, ВАЩЕ нечем заняться :(
[ 249 ] одобрена DarkRider, 2006-01-31 13:46
<wetdog> Дайте, плиз, список порно-серверов для блэк-листа сквида
<Exel> ну да, конечно для сквида :)
[ 154 ] одобрена DarkRider, 2006-01-31 13:46
<Сивка> Смотрю - лежит отсканированная пачка листов с кулинарными рецептами. Рецепты фаршированных перцев. Ну о чем можно было думать, когда называешь блюдо "Перец Олега"?
[ 133 ] одобрена DarkRider, 2006-02-01 10:24
<Amy> * РОЛ = Россия Он-Лайн [che-e-e-e]
<che-etah> гыгы.. а в Литве тогда как будет называться? Литва ОнЛайн?
[ 404 ] одобрена DarkRider, 2006-02-01 10:24
<Mishel> как я ненавижу лиц женского происхождения!
<Mishel> ни спать ни есть не дают!
<camion> ага
<camion> ни спать, ни есть, не дают!
[ 242 ] одобрена DarkRider, 2006-02-01 10:28
[BoBuk]: ты случайно не умеешь завязывть петлю, как для повешения?
[BoBuk]: не знаешь где это посмотреть можно в сети? схему то бишь? (я не для себя)
[ 150 ] одобрена DarkRider, 2006-02-01 10:32
* mantihorka в панике, истерике и возмущается, что мама не сделала аборт =\
[ 132 ] одобрена DarkRider, 2006-02-01 10:32
[@хренд[1864x2]] вот думаю комедию какую посмотреть или ...короткометражных фильмов немецких...
[ 176 ] одобрена DarkRider, 2006-02-01 10:34
<Novichok> у меня блядь куллер не крутится
<Novichok> за две минуты температура на проце в 2 раза растет :)
<Tanthalas> пентиум хоть?
<Tanthalas> был бы атлон - уже не говорили бы :)
¤¤¤ Quit: Novichok (Ping timeout) -20:53:54-
<wut> наверна таки атлон...
[ 145 ] одобрена DarkRider, 2006-02-01 10:36
<mrak|away|> только модем усбшный не бери...
<mrak|away|> советую как владелец такового =)
<kolen[angst]> USB-модем всем хорош. Маленький, в красивом корпусе. С прикольным шнурочком. Но есть один минус -- он не работает.
[ 133 ] одобрена DarkRider, 2006-02-01 10:37
-!- Hiki is now known as Hiki[срят]
-!- Hiki[срят] is now known as Hiki[пят]
-!- Hiki[пят] is now known as Hiki[спят]
<Ishamael[eager]> Да, Хики сильно не выспалась. )
[ 172 ] одобрена DarkRider, 2006-02-01 10:37
<Longobard> пьешь-пьешь
<Longobard> толку ноль
<Longobard> только в сортир бегаешь
<Longobard> а там вместо туалетной бумаги сырцы проекта, который сейчас пишем
<Longobard> невероятное удовольствие - подтираться своим же кодом
[ 99 ] одобрена DarkRider, 2006-02-01 10:37
<Magnat> посоветуй аську хорошую
<velther[mobile]> то есь привет и тебе
<Magnat> типа миранды для виндов
<Darth_Wader> аську бери в 9б классе - там хорошие
<Darth_Wader> отличницы
<velther[mobile]> не
<Magnat> да епто
<velther[mobile]> 16летние аськи самое то
<Magnat> клиент аськи
<Darth_Wader> Magnat: ты и будешь клиентом
<Darth_Wader> а она сервером
[ 142 ] одобрена DarkRider, 2006-02-01 10:38
<Sevan> я вот тут удивляюсь русскому человеку, нашел новую работу, админом, так прошлый админ который работал там до меня, за четыре часа умудрился спиздить два сервера, 5 рабочих станций и три принтера
<Sevan> потом ключи отдал
[ 387 ] одобрена DarkRider, 2006-02-01 10:40
<AHTOHuO> какую причину для списания монитора можно указать в 1с?
<PrePOD_work> неработет йопта
<AHTOHuO> причина
<PrePOD_work> повышеная энтрапия солца вывела из строя фазинвектор гненератора излучения
<AHTOHuO> :) а по-проще?
<PrePOD_work> не работает йопта:)
[ 297 ] одобрена DarkRider, 2006-02-02 08:38
<Squash`Wrk> я вот думаю кассиры билетов на вокзале затрахались поди угорать
<Squash`Wrk> подходит чел
<Squash`Wrk> и так застенчиво
<Squash`Wrk> просит билет
<Squash`Wrk> в Бобруйск...
<Squash`Wrk> а она с состраданием
<Squash`Wrk> и слезами на глазах
<Squash`Wrk> продает
<Squash`Wrk> счастливого пути, жывотное...
==
(c) #eggdrop @ RusNet, [02/02/2006 | 06:10:07]
[ 400 ] одобрена DarkRider, 2006-02-02 08:38
Tyz-Арвес:слухай Ирка...у тя ченить есть в холодильнике?
Neksi:свет
[ 110 ] одобрена DarkRider, 2006-02-02 08:39
<qb`> лучший язык это ASM
<qb`> Advanced Sado-Mazo
[ 263 ] одобрена DarkRider, 2006-02-02 08:39
<Cyb3rw1zArd> блин, спать чтоли лечь... ваще режим сбился... ночью сплю, днём шатаюсь где попало...
[ 135 ] одобрена DarkRider, 2006-02-02 08:40
* Риот любит почитать ветку про counter strike, посидишь посмотришь, и вроде свои проблемы какими то мелкими кажутся
[ 130 ] одобрена DarkRider, 2006-02-02 08:41
<Guest478> мною был выведен закон: не надо убираться в комнате. ПОтому что после первых 3 лет она грязнее уже не становится.
[ 97 ] одобрена DarkRider, 2006-02-02 08:42
<Mans2k> Бляааааааааа...
<Mans2k> бабу хочу...
<Winwinner> хоти дальше..
<Winwinner> эт полезно, хотеть то..
<Winwinner> развивается чуство меры..
<Winwinner> спокойствия..
<Winwinner> а так же.. эм.. как это называется..
<Mans2k> И равновесие во внутреннем мире...
<Mans2k> Желание буть одному в самом себе...
<Mans2k> А нах оно мне надо? Я бабу хочу...
[ 106 ] одобрена DarkRider, 2006-02-02 08:43
<biLiaL> сеня было - билиал -чугунная ванна
<NEC[оба]> успешно?
<biLiaL> на редкость легкая кстати
<biLiaL> я один сзади нес и двое мужиков спереди
<SpongeBob> ты ценник чтоль нёс?
<biLiaL> закрывашку от дырки
[ 502 ] одобрена DarkRider, 2006-02-02 08:44
Я - программист. Жена - юрист.
Мой диалог с женой по аське:

Ж: как дела?

Я: схожу с ума потихоньку от этого документа...

Ж: я могу чем-нибудь помочь?

Я: если ты знаешь, как ведут себя в нашей реализации математические функции
< и что они возвращают в случаях, когда результат не может быть представлен
< с использованием выбранного типа данных, то помоги.
< мне надо это задокументировать.

Ж: Вопрос 1. Как ведут себя в нашей реализации математические функции.
>
> Ответ: Математические функции ведут себя положительно, соблюдая все
> условия, указанные в договоре, заключенном между математическими
> функциями и Организатором.
>
> Вопрос 2. Что они возвращают в случаях, когда результат не может
> быть представлен с использованием выбранного типа данных.
>
> Ответ: В случае, когда результат не может быть представлен, по вине
> математических функций, менее чем за 1 (один) месяц до даты
> представления данных, математические функции обязаны вернуть
> вознаграждение, указанное в п. 3.1. настоящего договора, если,
> конечно, к этому времени оно было ими получено.
> Также, математические функции обязуются возместить Организатору
> расходы, связанные с исполнением его обязательств по настоящему
> договору. Кроме этого, математические функции обязуются представить
> результат с использованием выбранного типа данных в срок не более
> 20 календарных дней с даты несостоявшегося представления данных
> в удобное для Организатора время.
[ 96 ] одобрена DarkRider, 2006-02-02 08:48
Ljuba (16:08:09 1/02/2006)
Макс, ну ты и хамло

Ljuba (16:08:16 1/02/2006)
ты пересчитал?

maximus (16:08:32 1/02/2006)
пересчитал

Ljuba (16:09:00 1/02/2006)
ты золото

maximus (16:09:12 1/02/2006)
я же хамло, вроде?

Ljuba (16:09:26 1/02/2006)
одно другому не мешает
[ 107 ] одобрена DarkRider, 2006-02-02 08:48
<WWild|sleep> скажите что функциональней лучше: форум phpbb или exbb?
<boda> хм, люди иногда разговаривают во сне, но чтобы спрашивать о функциональности форумов - такое вижу впервые
Страницы: предыдущая 1 … 36 37 38 39 40 41 42 … 150 следующая


Страницы: предыдущая 1 … 37 38 39 40 41 42 43 … 150 следующая

[ 183 ] одобрена DarkRider, 2006-02-02 08:49
<none4> вот <censured>, у нас почти всё на 600р дороже чем в мск
<none4> в Калиниграде.
<dR|fonts> <censured>, каробок спичек - 601 рубль
[ 403 ] одобрена DarkRider, 2006-02-02 08:50
Настя: уважаемые друзья! будьте аккуратны , пользуясь ICQ , НЕ ПРИНИМАЙТЕ сообщение от 329-541-556 "Дайте денег" , Windows вылетает полностью и вирус передается всем контактам АВТОМАТИЧЕСКИ!!!
Mosli: а теперь обясни мне, как я могу НЕ ПРИНИМАТЬ сообщение?
Настя: тебе
Mosli: что мне?
Настя: не принимать сообщения "Дайте денег" если попросится на авторизацию
Mosli: ок..... хорошо..... а что тогда за вирус может передаватся в текстовом сообщении?
Настя: ну как ты не поймёшь!!!!! это же инет!!!! а не просто так....
[ 112 ] одобрена DarkRider, 2006-02-02 08:51
sonnes (04:54 PM) :
Что?!! У тебя нет своей веб-стpанички?!! А может ты еще и девственник?!
Nikita (04:55 PM) :
угу... хочешь написать мне страничку?
[ 99 ] одобрена DarkRider, 2006-02-02 08:59
<_tsatsa_> чёрт. главное ничего себе не сломать!
<sister> там же будут подъёмники
<_tsatsa_> хотя нет. главное - не сломать подъёмники
[ 110 ] одобрена DarkRider, 2006-02-02 12:44
{BENDER} Возвращается внезапно муж из Интернета...
* KaMuKag3e is back (gone 04:08:33)
[ 272 ] одобрена DarkRider, 2006-02-02 12:45
bb_26 угу... пойду шнур к видеку покупать, моя одаренная доча перерезала его
hedinthedark йопт!
bb_26 ага... со словами: Мама, я больше не хочу сегодня мультики смареть....
[ 192 ] одобрена DarkRider, 2006-02-02 12:51
<wackum> открой проводник, и нажми * на нампаде
<Soont> я нажал * прикольно....
<wackum> а теперь нажмите все alt+z
<wackum> в ирке
* Soont (Soont@ppp-129.pool-002.spbnit.ru) has left #supertrubka.ru
* Soont (Soont@ppp-129.pool-002.spbnit.ru) has joined #supertrubka.ru
* ChanServ sets mode: +v Soont
<wackum> а если хочешь отомстить напиши /quit wackum и я вылечу с ирки
<Soont> А теперь нажимаем кнопку выключения компьютера
<Soont> да ну
* Soont (Soont@ppp-129.pool-002.spbnit.ru) Quit ("rit88")
* Soont (Soont@ppp-129.pool-002.spbnit.ru) has joined #supertrubka.ru
* ChanServ sets mode: +v Soont
<Soont> Ты блин фигов хакер,какое у тебя там мыло?....щас я веселиться буду....
[ 197 ] одобрена DarkRider, 2006-02-03 07:26
Killer: давай пожужжим про Женю..
Killer: расскажи какая она?
Ukka: Ну на рожу ты сам видел. Сиськи, я думаю, еще немного подрастут..
Killer: чё вы все такие извращенцЫ
Killer: я чисто про "внутренний миир"
Ukka: А я внутри не был =)))
Ukka: Не довелось, так сказать =)))
Killer: ААААААААААААААААА бля
Ukka: Потом мне расскажышь про мир-то =))))
[ 120 ] одобрена DarkRider, 2006-02-03 07:26
<kolen> "О женщина, похожая грацией на кошку! Издаю от измуления звуки кукушки! Из какого вы полиса?"
[ 147 ] одобрена DarkRider, 2006-02-03 07:28
<GHOSTDEN> главное поинтересовалась, что мне лучше: антибиотики в виде таблеток или внутримышечно, укольчиками...!!
<Рысь> уже хорошо )
<GHOSTDEN> чего хорошего??
<GHOSTDEN> она явно больна или садистка
<Рысь> или ты такие эмоции вызываешь )))
<GHOSTDEN> радует другое, то, что после выписанных ею антибиотиков я кашлять перестал
<Рысь> вооооооот
<GHOSTDEN> после 1 таблетки, ровно через час, мне так оторвало днище, что до сих пор сижу и боюсь кашлянуть!:)))
[ 112 ] одобрена DarkRider, 2006-02-03 07:30
apollon:
с паскалем знаком?:)
MF_Amber:
это который с гитарой такой?
apollon:
нет...это который Борланд :)
[ 3109 ] одобрена DarkRider, 2006-02-03 07:31
<Айрил> Только что видел агитмобиль с огромным баннером 3х4 с надписью
<Айрил> "ТУРБУРГАЕВ ЕРБОЛ- ваш сосед в Горсовете"
<Айрил> Интересно, они пришли с миром или таки им нужен наш моск
[ 823 ] одобрена DarkRider, 2006-02-03 07:33
<Darth_Blade> Мне вот тут подсказывают, что буква Ы - это просто запись lol одним знаком.
[ 103 ] одобрена DarkRider, 2006-02-03 07:34
<maxtar[worked_away]> а что клялся?
<REal_SM[techsupport]> сикрет
<maxtar[worked_away]> сикрет клялся? :)
<REal_SM[techsupport]> да, он клялся
<REal_SM[techsupport]> на учебнике по паскалю
<REal_SM[techsupport]> Что будет ставить операторные скобки даже там, где их можно не ставить
<REal_SM[techsupport]> Что будет указывать доктайп
<REal_SM[techsupport]> Что не будет делить на ноль
<REal_SM[techsupport]> Что ссылки будут относительные
<REal_SM[techsupport]> А картинки - рандомно поименованные
<REal_SM[techsupport]> пойду курить
<REal_SM[techsupport]> странно как-то. сначала эффект, а потом - курить
[ 92 ] одобрена DarkRider, 2006-02-06 10:02
#delphi
[01:20]<zenix> Айс, ты что-нибудь знаешь про сырые сокеты?
[01:21]<@Айс> Что за фигня, вы что, не умеете их готовить? 8)
[ 141 ] одобрена DarkRider, 2006-02-06 10:05
<kolek> Все что нас не убивает - нас делает сильнее
<Tor_> или убъет, но попозже
[ 357 ] одобрена DarkRider, 2006-02-06 10:05
* Сласх только что, на кухне, сыпанул ложку кофе в сахарницу, вместо чашки. постоял, подумал, и со словами "нужно пофиксить" налил туда кипятку............... нужно больше спать товарищи...
[ 197 ] одобрена DarkRider, 2006-02-06 10:06
Kool: нет все не так=)
Kool: мне одушевленный женский рот нужен!
Kool: род*
[ 85 ] одобрена DarkRider, 2006-02-06 10:07
skald_nord Утро вечера мудренее!!!
skald_nord а если утром похмелье????
[ 226 ] одобрена DarkRider, 2006-02-06 10:07
<Hiki> я хочу своей сестрене
<Hiki> хорошего парня
<Hiki> который ее не обидит
<Hiki> на которого я могу положиться
<_1313> АГА
<_1313> вот так всегда -- парня вроде как сестре, а положиться хочет сама
[ 146 ] одобрена DarkRider, 2006-02-06 10:07
<Lord_IRON> как хорошо с новым масдаем
<Lord_IRON> я в ребут...
[ 320 ] одобрена DarkRider, 2006-02-06 10:08
:ВОПРОС (Q741)::
Уважаемые специалисты! У меня принтер струйный Cannon S200 печатает цветными только синим цветом хотя катридж новый, фирминный. Черным печатает без проблем. Подскажите, что можно сделать, только не говорите, что надо выбросить:

Ответ от Anatolick
Либо все-таки остальные краски кончились (может просто недолили), либо засохли сопла соответствующего цвета, либо неисправность принтера. Убедись, что чернила все в наличии, если не поможет, попробуй слегка погрузить картридж вниз соплами миллиметра на 3 (три) в кипяток и подержать там некоторое время (чернильницы лучше всего вынуть перед этим), только не дотрагивайся до платки на картридже и до контактов, не задень микросхему, иначе можно загубить картридж. Ни в коем случае не протирай головку спиртом !!! Произведи стандартную самоочистку средствами принтера. Если не поможет, то лучше снеси принтер в сервис-центр.

Ответ от Владимир
В настройках печати убери галочку с оттенка серого.
[ 149 ] одобрена DarkRider, 2006-02-06 10:08
<@j3_optrix> (:
<reki^> :)
<reki^> [сработала система уравновешивания смайлов]
<reki^> [спасибо за вклад в энтропию]
[ 180 ] одобрена DarkRider, 2006-02-06 10:14
<spqr_voldi> Куда ни придёшь, всюду однополые целуются... и здесь то же.
<_1313> а ты ищешь где двуполые целуются?
<_1313> это тебе в болото, к тритонам
[ 474 ] одобрена DarkRider, 2006-02-06 10:18
SabBat: Дима вчера решил помочь другу на любовном фронте - т.е. в написании валентинки.
Долго думал, как бы ласково обратиться к девушке Ане... придумал.
как начал печатать - чуть со стула не упал.
sherri: и как?
SabBat: Открытка начиналась так: "Любимый мой Анусик.."
[ 180 ] одобрена DarkRider, 2006-02-06 10:20
<sk|out> как же хочется из ДОМ-2 сделать DOOM-2!
[ 359 ] одобрена DarkRider, 2006-02-06 10:21
Strange Fighter
А мы красных хомячков видели :-)

Strange Fighter
Они перед машиной дорогу перебегали.

Саня Спи
небось на лыжах=)

Strange Fighter
Кто на лыжах? Нет мы на колёсах были.

Strange Fighter
Блин, то есть на машине...

Саня Спи
ну если вы на колесах то неудивительно что хомяки красные разбегались=) на лыжах...=)
[ 209 ] одобрена DarkRider, 2006-02-06 10:21
<Abat[T]> я сегодня не в себе ;)
<Элла> а в ком?
<hedgehog> а в ком?
<Cray[H]> а в ком?
[ 106 ] одобрена DarkRider, 2006-02-06 10:23
<mantihorka> пойду на поиски таблеток для начала
<Chaos> ты бы запятую поставила :)
<Chaos> а то я пару секунд пытался сообразить, что за "таблетки для начала"
[ 326 ] одобрена DarkRider, 2006-02-06 10:24
<Omega[work]> все посмотрите на кнопку таб
<pansy> смотрю
<Omega[work]> на ней же нарисована ебля!
[ 579 ] одобрена DarkRider, 2006-02-06 10:24
http://aceler.livejournal.com/195410.html

Q: Зачем в российских военкоматах окулисты показывают картинки, состоящие из множества разноцветных кружочков, если ты дальтоник, то увидишь на картинке одно число, а если нет - другое?

A: Защита от автоматической регистрации ботами.
[ 184 ] одобрена DarkRider, 2006-02-06 10:25
<yМHuK> Bоnpoс #276: Трaдиционный русский напиток (5 букв)
<Chrono> водка
<LSD> водка
<Racco^n> водка
<LD> водка
[ 96 ] одобрена DarkRider, 2006-02-06 10:25
<Фуцкер> Все, пора лечиться... Смотрю, на какой-то бумажке время написано, что-то типа 15:45:26... Странный, думаю, MAC...
[ 96 ] одобрена DarkRider, 2006-02-06 10:52
x500: Мне, со всей это паникой юзверей "вируса 3его числа", ночью кошмары снились о том, что вирус заразил сервак и стирает все man"ы. А я сижу и думаю, ну чем ему маны то не угодили?
[ 106 ] одобрена DarkRider, 2006-02-06 10:53
<Petr0vich> но блина... я вот даж се представить не могу как мона изменять такой девушке..
<VeX> =)
<VeX> ну, представь, у нее есть сестра-близнец
[ 265 ] одобрена DarkRider, 2006-02-06 10:53
<не_хочу_на_работу> где написано, что я ною?
[ 160 ] одобрена DarkRider, 2006-02-06 10:56
alexs: городской сети у нас нет, а троллейбус, довозящий меня с мааалеьнкой баночкой дивидюков в город за 40 минут, уже даёт скорость передачи порядка 16 Мбайт в секунду.

http://www.animeforum.ru/index.php?showtopic=12734&st=240&p=827494&#
[ 329 ] одобрена DarkRider, 2006-02-06 11:01
Liu: моя кошка всегда на меня странно смотрит!
chaos: у тебя же кот?
Liu: кот, кошка - какая разница!?
Liu: я почему-то зову его "кошка"
chaos: ...теперь я понимаю, почему он на тебя странно смотрит.
[ 110 ] одобрена DarkRider, 2006-02-06 11:01
Shadow_s-R: Прочитал инструкцию начальника отдела рыдал...
Shadow_s-R: Начальник отдела имеет право обращаться, давать, вступать во взаимоотношения...
Shadow_s-R: и прикинь лист закончилcя %)
[ 4114 ] одобрена DarkRider, 2006-02-06 11:01
* Shi[acckiy_working] куищще
< Shi[acckiy_working]> ой
* Shi[acckiy_working] reboot
[ 147 ] одобрена DarkRider, 2006-02-06 12:32
Old_Barbie
блять гост, скажы мне, как мну дених заработать реальных?
Old_Barbie
без использования личнова авто причом
Gost
опа.
мне кроме одного очень древнего спосаба ничо в мОск не лезет )))
Old_Barbie
мну етот способ уже ни в одно место не лезит. Давай другой, Ё
[ 87 ] одобрена DarkRider, 2006-02-06 12:37
< _TBAPb_> "<rabid_dog> не нравится рожа сношайтесь раком"... вот теперь я понял по настоящему что такое линуксвей... ;)
[ 100 ] одобрена DarkRider, 2006-02-06 12:37
<bel> У нас тут сортир делают... женский... на 32 посадочных места
<CaHbKa> ОГО! %-)
<bel> Клиентов водят прямо через стройку!
<bel> В воздухе висит цемент, дышать не возможно
<ViSP> "Обратите внимание! Сейчс мы проходим мимо седьмого посадочного места! Оно выполнено в стиле позднего барокко!"
<bel> ViSP, пока только одно место оформлено
<urukhay> "...следующие два места заняты, не задерживаемся..."
[ 170 ] одобрена DarkRider, 2006-02-06 12:38
-!- Витуха [~nf@kengarags.kenga.net] has joined #volgograd
< Витуха> Приветик всем!
* bikeRR обжал Витуху
[ 107 ] одобрена DarkRider, 2006-02-06 12:41
<y0prst> в воскресенье в театр идем в 6 чесов )
<y0prst> с Гошей и со Светой )
<Июнни[в печали]> нах?
<Июнни[в печали]> с какой гошей?
<Июнни[в печали]> что за кино?
[ 117 ] одобрена DarkRider, 2006-02-06 12:48
* Evil_Mag довольный как сто индейцев - отключил злостного неплательщика
* Infi подозрительно покосился на Мага и проверил, пингается ли домашний комп.
[ 108 ] одобрена DarkRider, 2006-02-06 13:06
<Clico> я е*у?
<Clico> извиняюсь за выражения, конечно ))
<OGGI_girl> твои выражения не соответствуют моему уровню айсикю
<Clico> может всё-таки "ай-кью"?
<Clico> ;)
[ 99 ] одобрена DarkRider, 2006-02-06 13:07
Rageous: ZFail, сча лео отжог
Rageous: трепались про линзы
Rageous: он рассказывает про то, что у него был набор - но он закончился и он купил новые
Rageous: в наборе были контактные линзы на месяц носки
Rageous: как он сформулировал это:
Rageous: "у меня были месячные, но они закончились"
Rageous: вся комната минут 5 каталась )
[ 119 ] одобрена DarkRider, 2006-02-06 13:11
frep: Видел номер машины "868 СУК". Интересно, сколько это лошадиных сил?
[ 399 ] одобрена DarkRider, 2006-02-07 07:35
<SwordMAster> Как зовут ?
<NightTiger> Парень
<SwordMAster> понял
Страницы: предыдущая 1 … 37 38 39 40 41 42 43 … 150 следующая


Страницы: предыдущая 1 … 38 39 40 41 42 43 44 … 150 следующая

[ 251 ] одобрена DarkRider, 2006-02-07 07:35
mcfrei: на моём ноуте 80 SCSIшная
но к сожалению, метров, а не гиг :) :(
Дракон Фрай: Сказя? Я с ней уже второй день бодаюсь. От добрых админов досталось 4 двадцатилетних Сана. Удалось собрать из них один рабочий. 8 винтов по 10 гиг и 5 процессоров по 80 мегагерц. Короче, монстр. И сейчас он постоянно ругается на свои винты, не видя при этом Сказевый же сд-ром.
Дракон Фрай: Пытаюсь залить на него Соляру. Девятую..
mcfrei: если сравнивать сисадминство с некромантией, то это будет восьминогий пятиголовый высохший зомби
Дракон Фрай: С солярой вместо крови.
mcfrei: который не видит свою единственную руку
Дракон Фрай: Не единственную, у него еще Тэйп-Драйв есть
[ 114 ] одобрена DarkRider, 2006-02-07 07:36
<Admin_> mv / /dev/null
<rm-rf> ага, ты ещё как BSDobermann сделай "mv file.avi /dev/null" и потом удивляйся, почему у тебя "mplayer /dev/null" кино кажет и этот /dev/null весит 640 мегов)
[ 213 ] одобрена DarkRider, 2006-02-07 07:36
<easy_john> !спать
* easy_john (~easyjohn@gprs-nat.spbmts.ru) has left #anime
<Biolante> !спать
<Biolante> не получилось
[ 197 ] одобрена DarkRider, 2006-02-07 07:38
Tyz-Арвес:я еще хочу 10 рублей заламинировать) будет прикольно)
LOXXX:я представляю как ты её потом грызть будеш когда чай не начто купить будет!!!]:->
Tyz-Арвес:зачем грызть..продам за полтинник какому нибудь идиоту...кстати не хочешь купить заламинированую десятку?
[ 93 ] одобрена DarkRider, 2006-02-07 07:39
<_4epen> Что за 7Раса
<Diabolus> чепень.. я б тебе линк дал, тока ты фсё равно не выкачаешь же )
<_4epen> это у меня ассоциируется с 2pac. недавно мне обьяснили, что был такой мудак - Тупак (two pac), а я думал, это дварас
[ 246 ] одобрена DarkRider, 2006-02-07 07:40
<zoi[away]> а кто будет там сидеть вместо меня?
<_1313> я тебя подменю, ты чо
<_1313> О ЛОЛ
<_1313> я ебанутый девелопер
<_1313> слово "ПОДМЕНЮ"
<_1313> имеет ДВА смысла
<_1313> !!!!
<zoi[away]> ага, а я тебя скроллбар
<_1313> ыыыыыыыыы
<zoi[away]> "я тебя скроллбар!" классно звучит :)
<_1313> я тебя подменю тоже ничего )
<zoi[away]> угу
<zoi[away]> да я тебя в лог скроллбар!
[ 151 ] одобрена DarkRider, 2006-02-07 07:40
<sklifaque`rr> папа сказал
<sklifaque`rr> что мне лучше девушкой стать
<sklifaque`rr> и съебаться
<sklifaque`rr> их дома
<sklifaque`rr> жить в общагу
<sklifaque`rr> какую-нить
<kisa_ky-ky> папа плохого не посоветует
[ 184 ] одобрена DarkRider, 2006-02-07 07:40
<Amber руку подними
<Amber а потом резко опусти
<Amber и скажи "а ну ее на уйх"
<Norton пляаааа там стол быыыыллл
[ 100 ] одобрена DarkRider, 2006-02-07 07:43
<_1313> когда настанут трудные времена, мы используем зоя, чтобы спастись от голодной смерти
<_1313> кого он выберет, того и сьедим
[ 349 ] одобрена DarkRider, 2006-02-07 07:53
<Cheetos_125> ет чо лизбийский чат?!)
<LesbiAnka> ага
<Cheetos_125> а как тебя завут?
<LesbiAnka> Вован
[ 238 ] одобрена DarkRider, 2006-02-07 07:53
<Naik|dev> u menya trablui s russkim)
<Naik|dev> do you speek eanglish, sweet?)
<Naik|dev> speak*
<Naik|dev> english*
<Naik|dev> blya, u menya so vsemi yasikami trably :D
[ 381 ] одобрена DarkRider, 2006-02-07 07:53
* Сивка поприветствовал приход Hiki
<StrangeCat> Сивка
<StrangeCat> нельзя приветствовать приход
<StrangeCat> можно приветствовать человека
<zoi> когда приход, можно и стенку приветствовать, и потолок, и унитаз...
[ 282 ] одобрена DarkRider, 2006-02-07 07:55
* Woland . о О (стоит ли вносить в список стандартных сообщений об ошибках: "рожей не вышел", "текущая фаза луны не поддерживается системой", "недостаточно чистая карма"?)
[ 106 ] одобрена DarkRider, 2006-02-07 07:55
* Элла сжалилась над hedgehog и не стала бить его монтировочкой
* Элла теперь пацифистка
* hedgehog стукнул Элла старой монтировочкой
<Cray[W]> вот так добро победило пацифизм =)
[ 129 ] одобрена DarkRider, 2006-02-08 08:37
Князь: Хохма: одна сотрудница мне по аське пишет: я принесла жесткий диск, можешь мне фильмы закачать?
Князь: Я: без проблем, тащи
Князь: Угадайте, что она притащила? cd-rom!
[ 3124 ] одобрена DarkRider, 2006-02-08 08:37
<aster> "Прошу завести электронную почту для Мафусаилов Наиль Гафурович
<aster> Желаемый адрес электронной почты (если не занят): Мафусаилов Наиль Гафурович"
<aster> нет, бл@ть. Не занят. Не поверишь, бл@ть, но не занят.
[ 342 ] одобрена DarkRider, 2006-02-08 08:38
с ftp://****/upload/admin_прочти.txt:

Админ, просьба. Если качаешь фильмы с Шаререактора... Скачай этот... Очень нужен для коллекции.

ed2k://|file|Nepobedimy.Drakon.(rus).Kinoshniki.&.ShareReactor.ru.avi
|733675520|7A93F5BBDB40A637EDC182785EE7CF47|/

====
Я не админ, но у меня есть этот фильм :)
А что у тебя за коллекция? Можно поподробнее...
Напиши как с тобой связаться. Могу много чего предложить по теме..

АДМИНУ, огромная просьба слить ОДНАЖДЫ В КИТАЕ 2,3,...если есть возможность. Спасибо.
====

прочитал ваши просьбы.
ИДИТЕ НАХЕР ОБА!!!!
с уважением, Админ.
[ 163 ] одобрена DarkRider, 2006-02-08 08:40
<Zx> Крошка в постели ерунда, по сравнению с крошкой в презервативе.
<Anton2177> не, ну жрать в постели я еще могу понять. но вот в презервативе...
[ 273 ] одобрена DarkRider, 2006-02-08 08:41
Василиса написала:
Когда нечего было носить я себе за две ночи такой джемперок забахала (чуть не ослепла). Пол института ходили смотрели и удивлялись, некоторые просили "потрогать" Что было особенно приятно.
Проф:
-Гг, Бивис, глянь какие сиськи...
-Эээ... у вас такие... ггг... такой...ггг... ээ... джемпер! ггг... можно мы его... эээ... потрогаем? (Извините. Низдиржался )
[ 177 ] одобрена DarkRider, 2006-02-08 08:42
gamerko: че мои мессаги не доходят??
gamerko: я не вижу некоторых которых посылаю
Spider: я тоже не всех кого посылаю - вижу
[ 89 ] одобрена DarkRider, 2006-02-08 08:42
gns у меня моск от кислородного голодания загибаеццо
gns только ноотропил спасает
poe-t куёво тогда на св. воздухе надо бывать
gns poe-t: в серверной? :)
[ 169 ] одобрена DarkRider, 2006-02-08 08:43
<[23]ОчЕнЬ_СмЕшНо> а я сегодня видела ........в общем...молодые люди из инст. выбегали в белых халатиках...до палатки они бежали....купили пирожки...и на обратном пути они их прикладывали к ушам!!!!
[ 251 ] одобрена DarkRider, 2006-02-09 11:45
* alchie tcpdump"ом вспоминает пароль на pop3 (:
<wRAR> alchie: было дело ;)
<SL> куль хацкир
* kav както вспомнил пароль на поп3 у пол общаги
[ 102 ] одобрена DarkRider, 2006-02-09 11:46
<flocky> файрфокс тормозит у меня чота
<Archon> а ты не с эстонского зеркала его качал?
[ 132 ] одобрена DarkRider, 2006-02-09 11:47
< @t3mp > !команды
< GR8_1 > спартак
< GR8_1 > динамо
< GR8_1 > больше низнаю
[ 571 ] одобрена DarkRider, 2006-02-09 11:54
<Anton2177> сегодня видел пример эталонной блондинки. до сих пор колбасит как вспомню
<Anton2177> в 9 утра звонок: - а у нас принтер не печатает! - здравствуйте, вы позвонили Антону, он работает с 10 утра, оставьте свое сообщение после коротких гудков (бросаю трубку)
<Anton2177> в 9:20 звонок из фирмы: - тох, мы дуру взяли, ты скажи, после какого гудка у тебя сообщение пишется, а то она на телефоне 20 минут уже висит и говорит что сообщение оставлять будет
<Anton2177> приезжаю в фирму, объясняю ситуацию директору который звонил, офис как по команде падает под стол. вопрос шедевра генетики - а у вас автоответчик сломался?
[ 2341 ] одобрена DarkRider, 2006-02-09 11:55
<jek> Они вон, в одном подъезде ухитрились запитать свитч от освещения подъезда
<cactus> т.е. днем сети нет?
<jek> да
[ 797 ] одобрена DarkRider, 2006-02-09 11:56
Freeholder: Есть дружба между полами?

L.i.S.: сама как думаешь?

Freeholder: ну, мы - исключение из правил) а так нет

Freeholder: а ты?

L.i.S.: не знаю...
нечёткие определения дружбы

L.i.S.: ведь диалог
- можно я тя трахну
- нет, давай останемся просто друзьями
(простите за прямоту) тоже возможен

L.i.S.: и в таком случае эти 2 человека возможно будут считаться друзьями =)

Freeholder: ну не, это не то...

Freeholder: у нас же не было такога

L.i.S.: можно я тя трахну?

Freeholder: ну ты неискренне спрашиваешь

L.i.S.: <с мольбой в голосе> можно я тя трахну?

Freeholder: можно

L.i.S.: ты неискренне отвечаешщь =)

Freeholder: <с вожделением> Можно....

L.i.S.: ну и какая же это уже дружба? =)
[ 201 ] одобрена DarkRider, 2006-02-09 11:57
<****> Читал на башорге про Ниля Гафуровича и мыло для него? :))))
<Lunev> ага, читал. Только я не смеюсь над этими шутками никогда :-)
<****> А чо?
<Lunev> А мне однажды звонил человек, которого звали Степан Могила, у него молдавские корни. Когда я спросил - не дразнят ли его, он сказал, что дразнят, но меньше, чем его начальника. Начальника зовут Иуда Шлеянович Презер
[ 222 ] одобрена DarkRider, 2006-02-09 12:14
<netch> eDonkey - крупнейший восстанавливатель файла по его md5
[ 195 ] одобрена DarkRider, 2006-02-09 12:27
<Куница> вот-вот.
<Куница> щас печатала вот-вот, а напечатала вот-врот
<Куница> видимо, подсознательное......
<Old|Pepper> у нас опечатка была в газете на странице "здоровье"
<Old|Pepper> вместо "рвотный рефлекс" было "вротный рефлекс".
<Old|Pepper> корректорша рыдала под столом полчаса
[ 153 ] одобрена DarkRider, 2006-02-09 12:32
<lauler> Думаю, что на мировом рынке мы найдем спрос для пяти компьютеров.
<lauler> (Тhоmаs Wаtsоn директор компании IВМ, 1943г)
<lauler> 640 КБ должно быть достаточно для каждого. (Вill Gаtеs, 1981)
<Old|Pepper> Я бля лягу на рельсы, если чё!!! (Ельцин, 90-е годы)
<Old|Pepper> Дефолта не будет, не ссыте (Правительство РФ, 1998)
<Old|Pepper> Дорогая, я тебя люблю! (Old|Pepper, регулярно)

[ 165 ] одобрена DarkRider, 2006-02-09 12:33
<Old|Pepper> Тока что корректор отловила перенос компьютерный
<Old|Pepper> Ирина Оле-
<Old|Pepper> говна
[ 105 ] одобрена DarkRider, 2006-02-09 12:38
SUV> как это нах? ты пытаешься наладить печать через свитч,
не убедившись, что идет локальная печать
MaxiMus> ну по логике ты прав конечно :-))
но я на 99% уверен что локально все работать будет
SUV> проверь
SUV> бля, по нашей жизни ДАВНО уже нельзя НИ В ЧЁМ быть уверенным.
познакомишься c девкой, приведешь домой, сымешь трусы - а там ХУЙ.
SUV> а всё потому, что был на 99% уверен, что там пизда.
а правильно - надо было прямо на дискотеке проверить.
[ 278 ] одобрена DarkRider, 2006-02-09 12:40
<_Ёжик_в_КАСКЕ> ща тебе пароль выпищу
<Ink[work]> выпищишь?
[ 102 ] одобрена DarkRider, 2006-02-09 12:40
* Armi перекусить
<hatarisu> уже перекусил...
<hatarisu> теперь не знаю, чем склеить...
[ 124 ] одобрена DarkRider, 2006-02-09 12:44
bbyte: Надо будет придумать как окна загерметизировать к следующей зиме
Trojan: пеной
Trojan: монтажной
none4: сверни окна
[ 334 ] одобрена DarkRider, 2006-02-09 12:44
<Сивка> Недавно, значит, купил шоколадку "Лесная белочка". Ну, на ней белка нарисована, лес.. Сзади читаю "Состав. белки: 8,5%". А остальное куда - сами съели?
[ 100 ] одобрена DarkRider, 2006-02-09 12:47
CbI4> да ну ее нафиг лезет постоянно куда не просят винда эта
BuboBubo> настоящая женщина :)
[ 301 ] одобрена DarkRider, 2006-02-09 13:19
<SerCe> всем привет. Есть у кого нидь worms?
<Rozhki> до фига. Тебе какого?
<SerCe> пати или армагеддон
<Rozhki> есть клез
<Rozhki> майдум
<Rozhki> мсбласт
<SerCe> эт че?
<SerCe> новые чтоли?
<Rozhki> ну и новые и старые
[ 188 ] одобрена DarkRider, 2006-02-09 13:19
<nfkgtu> Всем привет! Есть проблема - данные из MySQL в PHP скрипт приходят вопросиками
<January> Ну?.. Ты на них ответил?.
[ 105 ] одобрена DarkRider, 2006-02-09 13:20
*** Lilith сплясала самбу для dumb marmot
*** Caesar сплясал апача для dumb marmot
*** Caesar сплясал так же named для _wk и ftpd для etz
[ 137 ] одобрена DarkRider, 2006-02-09 16:40
hmax интересно, кто в убунте такой умный придумал рассылать диски по 5шт?....
loginex диски раздай друзьям или встань в людном месте и кричи халявная убунта
archangel нельзя.. милиция за ругань в общественном месте заберет..
loginex тогда кричи не в общественном
archangel еще и настучат по тыкве.. подумают, что это он их убунтой обзывает..
archangel наушко "девушка, хотите убунту":
loginex а дЭвушка ответит: Дженту рулит
[ 678 ] одобрена DarkRider, 2006-02-09 16:40
<@NElf> И зачем мне слушать Benny Benassi? У меня дома матричный принтер есть...
[ 97 ] одобрена DarkRider, 2006-02-09 16:40
<ns-keip> помнится, на саете doski.ru нашел sql-injection. я не понтуюсь - просто там люди в принципе специализировались на подобных штуках, и то допустили такую лажу. тут, наверное, такая же фигня. самопал.
<sid> специализируются на sql injection?
<sid> это как?
<boda> они пишут сайты с уязвимостями :)
[ 103 ] одобрена DarkRider, 2006-02-09 16:41
[15:34:14] <Blood_Angel> подскажите п-та! ботами люди рулят или они сами такие безграмотные???
[ 103 ] одобрена DarkRider, 2006-02-09 16:41
<kappa_> как крякнуть фотошоп?
<zoi> последние версии фотошопа крякнуть нельзя
<zoi> Adobe Ducky оттуда убрали
[ 817 ] одобрена DarkRider, 2006-02-09 16:41
<qqshka|RIP> а "np" это "no problem" или "nothing personal"?
<[DooM]> это "nahuy poshel"
[ 171 ] одобрена DarkRider, 2006-02-09 16:42
BlackScorpion: я сцусь с нашива инета
BlackScorpion: толик атправил месагу по аське
BlackScorpion: и пришел быстрее к нам чем месага дошла
[ 239 ] одобрена DarkRider, 2006-02-09 16:43
<Skald_nord>Помню проверял работы мелких по русскому на практике,так они юннат расшифровывали как юный натурал.
Страницы: предыдущая 1 … 38 39 40 41 42 43 44 … 150 следующая


Страницы: предыдущая 1 … 39 40 41 42 43 44 45 … 150 следующая

[ 128 ] одобрена DarkRider, 2006-02-09 16:43
<falk> Сидим мы значит в комнате, разговариваем. Заходит Ярослав и осторожно так: "Можно к вам?".
<falk> Спрашиваем: "Че боишься? Заходи" А он подозрительно так: "А мне сказали, что вы всех нахуй посылаете."
<falk> Мы: "Фигня. Кто сказал-то?". Он: "Дик. Он в соседней комнате." Мы: "Врет он все. Иди к нему сейчас же, и скажи, что он неправ."
<falk> Ярослав выходит, мы смотрим друг на друга, а потом начинаем ржать. Кто-то говорит: "Блин, а ведь он правду сказал".
<len_ok> А в чем прикол?
<falk> так это... Мы его к Дику послали, а Dick на английском это член :)
[ 154 ] одобрена DarkRider, 2006-02-10 07:45
Knave: решил я сегодня почитать))
Knave: смотрю, на полке стоит книга стиля "Как стать миллионером"
Knave: открываю ее, и что бы вы думали?
Knave: миллионером не стал, но на 50 баксов разбогател
Knave: В этой книге кто-то деньги хранил
[ 1279 ] одобрена DarkRider, 2006-02-10 07:47
Bastet: Подскажите пожалуйста, чем смотреть фильмы с расширением .srt?
frag_: Блокнотом, громко зачитывая вслух
[ 176 ] одобрена DarkRider, 2006-02-10 07:48
<Deadgeny> Надо э-э-э не замыкаться в своем мирке, запускать и другой мирк.
[ 246 ] одобрена DarkRider, 2006-02-14 11:38
Странник: тут меня девушка одна спрашивает что сделать, чтобы я ее простил.
Как ты думаешь - если я ей скажу, чтобы она за пивом сгоняла - это же нормальная просьба будет :)
Пучок: нет,предложи ей сделать минет
Странник: ну признаться честно я тоже об этом думал, но согласись, минет с пивом будет гораздо прикольнее :)
Пучок: конечно. Тогда скажи ей, что я тоже на нее обиделся
[ 165 ] одобрена DarkRider, 2006-02-14 12:03
[@dctv_ghbdtn] ща пешу смс, т9
[@dctv_ghbdtn] *нежно поцеловал в шейку
[@dctv_ghbdtn] т9 выдает: *нежно поцеловал в щелку
[@dctv_ghbdtn] БУГАГАГАГАГА
[ 177 ] одобрена DarkRider, 2006-02-14 12:04
<Noga> а ну их этих изобретателей
<Noga> одни вот изобретали суперклей чтобы быстро сох и крепко клеил
<Noga> получилось так что клеет плохо и не сохнет вообще никогда
<Noga> и ведь не расстроились
<Noga> намазали на жёлтые стикеры и запотентовали
<Noga> теперь балабосы гребут
[ 3110 ] одобрена DarkRider, 2006-02-14 12:04
#zulu
< b0bers> мы сьедим твой моск... не только главный но и весь костный
< b0bers> вместо него мы напихаем опилок и повесим на лицо дурную улыбку и пошлем продавцом в магазины евросети
< Modus_Ponens> зато у них зарядки дешевые :)
< b0bers> блять... его уже кто-то схавал до нас!
[ 137 ] одобрена DarkRider, 2006-02-14 12:39
* Паденко выкладвает фотки...
<Анабелла> Хорошо смотритесь. А кто вас фотографировал?
<Паденко> Штатив!
<Шнуров> Еврей? :p
<Паденко> Узбек. Рожден на Ташкентском таком-то заводе (стерлось). ;)
[ 206 ] одобрена DarkRider, 2006-02-14 12:40
0:30:43 Astarot: Пришёл брат. Хочет помощи. Линейная алгебра. Я слушаю растаманские сказки, глупо хихикаю.
0:32:11 Astarot: Всё. Он тоже сидит и хихикает.
[ 119 ] одобрена DarkRider, 2006-02-14 12:40
Rema:
у мну рядом с работой торжество знания над желудком свершилось..
на месте курогриль-шавермятной открыли книжный :) ...
[ 128 ] одобрена DarkRider, 2006-02-15 12:43
Vasman: хоть где-то успел с первонахом
Styx: где?
Vasman: у себя на сайте, в комментариях к фоткам :)
[ 120 ] одобрена DarkRider, 2006-02-15 12:46
<FriedricH> Мои монтажники пришли с таким видом, как будто у них или ничего вообще не получилось, или получилось больше, чем они ожидали...
[ 224 ] одобрена DarkRider, 2006-02-15 12:48
* pdc-- скушал рыбку
* pdc-- скушал хрюшку
* pdc-- скушал уточку
* pdc-- скушал слоника
<@pdc--> короче печенье "зоологическое" жую
[ 294 ] одобрена DarkRider, 2006-02-15 12:50
<bee> завтра мероприятие восточной тематики
<bee> все вокруг в восточной тематике
<bee> на всех дверях висят кимоно, футболки оформлены в том же стиле
<bee> маски
<bee> водка
<bee> все японское
<bee> все друг друга давно называют "мастер"
<bee> учитель, мастер - все японское
<bee> и тут звонок в лверь
<bee> заходит замотанная непонятного возраста и непонятных размеров тетка
<bee> и говорит:
<bee> - здравствуйте
<bee> - я - МАСТЕР ЖЭУ
<bee> валяется весь офис
[ 191 ] одобрена DarkRider, 2006-02-15 12:55
<Yozhik> угу.. мне вот интересно.. винда ж предлагает отправлять сообщения об ашипках мелкософту... интересно, их еще их же детище не за ддосило?)
[ 150 ] одобрена DarkRider, 2006-02-15 12:56
<Miyamoto> Я вон дня два на весь оффис подпевал раммштайнам, орал "Швуле, швуле" - оказалось "пидор" значит))
[ 189 ] одобрена DarkRider, 2006-02-15 12:59
<gns> бог Джа - покровитель всех программистов на джаве. существенная часть кода любого джава-проекта написана с его помощью
[ 112 ] одобрена DarkRider, 2006-02-15 13:00
<@ipchain> мотяня, вот скажи мне
<@ipchain> жинку у мну есть
<@ipchain> деньги сегодня выдовали вроде
<@ipchain> вроде жизнь счастливая
<@ipchain> а в ирц все равно тянет (:
[ 378 ] одобрена DarkRider, 2006-02-15 13:00
<Zolka> Математические модели какого уровня используются для моделирования теплового состояния блока цилиндров двигателя внутреннего сгорания?
<ch00k> замуж, срочно замуж!!!
[ 403 ] одобрена DarkRider, 2006-02-15 13:09
<MAPA3bM> залепил я эту псевдопорнуху (симлинк на /dev/urandom с именем porno.avi) в шару..
<MAPA3bM> судя по smbstatus - уже 8 чел интенсивно качают
[ 168 ] одобрена DarkRider, 2006-02-15 13:09
<@m0ntana> alchie: та ну ааще... ну вот вчера.. сидят две симпатичные
падруги.. а я сижу, носом в нотик уткнулся и pptp over pppoe
подымаю...
<@alchie> и в чом сложность?
<@m0ntana> да там шото с мту
[ 87 ] одобрена DarkRider, 2006-02-15 13:09
[Kakaroto] Блэйд, иди набери ванну холодную, и усни в ней.
[Kakaroto] К завтрашнему дню будешь как огурчик.
[Darth_Blade[ill]] Маринованный?
[Kakaroto] Именно.
[Darth_Blade[ill]] Советчик, блин.
[ 127 ] одобрена DarkRider, 2006-02-15 13:11
<RedHat> А у некоторых женщин - она сама - сплошной клитор - куда ни тронь - везде приятно
<Паденко> У некоторых мужчин весь мужчина - один сплошной... хм. В общем, их так и называют. ;)
[ 214 ] одобрена DarkRider, 2006-02-15 13:14
14.02.2006 12:51:31, ExTreMeLy BaD
С Днём Св. Валентина.
Любви большой, чистой, крепкой и взаимной.

14.02.2006 12:51:35, ExTreMeLy BaD
Теперь ты дашь мне?

14.02.2006 12:51:57, Некита
развешто в глаз ;))

14.02.2006 12:52:04, ExTreMeLy BaD
ой ля, не тебе
[ 101 ] одобрена DarkRider, 2006-02-15 13:20
<kukowa> слы*
<kukowa> народ
<kukowa> если у тётки ПМС это опасно при свиданке ?
[ 226 ] одобрена DarkRider, 2006-02-15 13:26
<[algo]> нужен питон-программер
<[algo]> небольшая сдельная работа
<DlMA> в зоопарк уже обращался?
[ 120 ] одобрена DarkRider, 2006-02-15 13:28
* vs-adm нашел в сумке от ноутбука пачку противозачаточных таблеток
vs-adm хм...
vs-adm как попали...
Woland vs-adm: какая у тебя бурная жизнь!
h-novocel vs-adm: Это чтобы наладонники не начали появляться.
[ 108 ] одобрена DarkRider, 2006-02-15 13:28
Эмуляция - это такой эфемизм выражения "через жопу"
-- StraNNicK
[ 176 ] одобрена DarkRider, 2006-02-15 13:30
<Lacus_Clyne> Очень сложно обьяснить Корейцу, почему я Русский хочу, чтобы он Кореец выучил Албанский
[ 185 ] одобрена DarkRider, 2006-02-15 13:31
<ZyXEL> астер рассказывал как он винт с рук продавал
<ZyXEL> винт древний, 40 мб был-)
<ZyXEL> ну он и говорил честно, что винт - сороковник-)
<Smiley> за сколько продал?
<ZyXEL> за сотню.
<ZyXEL> парочка правда приценивались, думали что 40гб, но не купили
<ZyXEL> могу довольно точную инструкцию привести, как определить 40гб винт
<ZyXEL> имеется два винта, 40мб и 40гб
<ZyXEL> идешь на стройку, берешь кирпич, кладешь его рядом с винтами
<ZyXEL> перемешиваешь
<ZyXEL> потом берешь два одинаковых и откладываешь в сторону
<ZyXEL> тот что на них не похож - и есть 40гб винт
[ 118 ] одобрена DarkRider, 2006-02-15 13:33
<Afina> иногда мне кажется что наш сисадмин еврей - сейчас он разговаривал по телефону "какая у вас проблема? хм... аха... да... понял... ну щас я приду ногами, и мы все как-бы сделаем" (жжот сцуко :))

[ 96 ] одобрена DarkRider, 2006-02-15 13:41
< @Da99eR > у нас как-то было
< @Da99eR > звонила бабуля
< @Da99eR > я говорит купила вашу карту интернет, как мне в инет-то выйти
< @Da99eR > общался мой напарник
< @Da99eR > посли 8ми минут разъяснения он еле сдерживаясь сказал "подождите", нажал флеш и начал дико ржать
< @Da99eR > оказалось - у бабушки нету компа ваще
< GR8_1 > хм
< GR8_1 > надо было сказать чтобы сувала ее в таксофон и слушала гудки
< GR8_1 > бабка наверно хотела посмотреть порносайты а ей весь кайф обломали
[ 120 ] одобрена DarkRider, 2006-02-15 13:43
<crot> покритикуйте фотку пожалуйста http://*.*.*.*/so_stakanom_480_480.jpg
<пынгвин> нихрена себе похмелье
<crot> то есть на сайте знакомств её выкладывать не стоит?
[ 123 ] одобрена DarkRider, 2006-02-15 13:45
<TenpouGensui> так что я - образец любви и милосердия. и оч. хорошо к тебе отношусь, маленькое хамло.
[ 136 ] одобрена DarkRider, 2006-02-15 13:47
<DAEMON> помню в детстве было
<DAEMON> сижу у компьютера, и сам не замечая покусываю провод от наушников
<DAEMON> мать увидела, говорит: прокусишь провод - убьёт током
<DAEMON> я остановился
<DAEMON> она: ну что же ты, я не говрила тебе останавливаться...
[ 326 ] одобрена DarkRider, 2006-02-15 13:55
<mgmka_v_mgmke> чтобы понять рекурсию надо понять рекурсию
[ 85 ] одобрена DarkRider, 2006-02-15 14:05
* Maks|out смотрит репортаж по конькобежному спорту - насколько эстетичный вид спорта
<porcupine> до тех пор пока тебе коньком по лицу не заедут..
[ 203 ] одобрена DarkRider, 2006-02-15 14:11
<Ds5> Повеситься что-ли
<Vinc> с чего это ты такой грустный
<Ds5> Вчера закончили первую freeware игру
<Vinc> Дык радоваться надо.
<Ds5> Залили на какие-то сайты, напились до беспамятства
<Ds5> И теперь, бл@, никто не помнит куда залили и как она называется!
[ 246 ] одобрена DarkRider, 2006-02-15 14:12
<YaD> я ник сменю
<YaD> и буду тебя изподтишка кикать
<ЛёЛЬКА> зачем?
<ЛёЛЬКА> я ж те ниче плохого не сделала)
<YaD> ну хз....внимание я так привлекаю.....эт как в школе девочку раньше мальчики по голове партфелем били если нравилась..........................
<Maw> я теперь понял почему самые симпотичные на голову простреленные
[ 115 ] одобрена DarkRider, 2006-02-15 14:13
Armi для разнообразия разбужена не братом которому поиграть, не соседом которому посверлить, не папой которому покатацца на лыжах и не солнышком что в окно а мамой которой было вломпоискать самостоятельно в инете портрет Екатерины Медичи >_<
[ 101 ] одобрена DarkRider, 2006-02-15 14:14
<NBK> это я пра тех с какими вечирам знакомисся утрам прасыпаисо и очинь туга пытаисо фспомнить как завут чтоб необидеть ;)
<b0bers> и называешь ее киця, рыбка, птичка
<b0bers> главное чтобы когда ты проснулся она не оказалась бегемотиком, крокодильчиком, жирафчиком
[ 121 ] одобрена DarkRider, 2006-02-15 14:16
<rm_> нды, мощно щас проглючило
<rm_> в туалет зашёл
<rm_> стою
<rm_> задумался о чём-то
<Ratai> и
<Ratai> ? =)
<rm_> перед глазами баллончик освежителя
<Ratai> угу
<rm_> на нём сверху параграф текста большой,
<rm_> а под ним 4 штуки поменьше, примерно одинакового размера
<rm_> отделённые линиями
<rm_> я думаю - наверное, это комменты...
<Ratai> ггггггг
<rm_> присмотрелся
<rm_> оказалось, что просто один и тот же текст на разных языках :D
[ 94 ] одобрена DarkRider, 2006-02-15 14:16
im17> писец.. слышу - какие-то щелчки в квартире фоном идут
im17> оказвается - поставил час назад чайник.. :))))))
[ 203 ] одобрена DarkRider, 2006-02-15 14:21
_1313: а как будет по-японски "задница"?
sutton: oshiri
boris_ivanov: Задница - "shiri". O-shiri - это уважительная форма.
_1313: всё-таки японцы - странный народ. уважительная форма слова "задница" - это что-то сложнопостижимое для меня
[ 86 ] одобрена DarkRider, 2006-02-15 14:22
<Sokolov> Кстати, acpi нормально не работает.
<Darth_Wader> единственное что нормально делает acpi - не работает :)
[ 97 ] одобрена DarkRider, 2006-02-15 14:23
<Nexus> Прикиньте! На башорге оказывается свыше 180 страниц цитат!!!
<Nexus> Оказывается там на главной странице только последние пятьдесят высвечиваются
<Nexus> А чтобы новые видеть, надо нажать на ВСЕ ЦИТАТЫ!!!
<Karrde> Да знаем мы )))
<Nexus> ???
<Nexus> Мля! Я ток сегодня узнал.
<Nexus> А я как дурак думал, чей-то они каждый раз цитаты стирают и новыми заменяют
[ 151 ] одобрена DarkRider, 2006-02-15 14:25
14:23:00 [----] Muffinman:
Дождь:
cat /dev/urandom > /dev/dsp

Старый модем:
ls ~/.* > /dev/dsp

Kraftwerk:
cat /dev/hda1 > /dev/dsp

Japan grindkor noise:
cat /var/log/messages > /dev/dsp

Кольцевые автогонки:
ls -la -h ~/.* > /dev/dsp
16:25:39 [----] sergei:
ща посмотрим ;)
16:27:51 [----] sergei:
ПЯТЬ!
только Japan grindkor мне напомнил звук загрузки с ленты на Спектруме
[ 100 ] одобрена DarkRider, 2006-02-15 14:25
<Sag> У меня на кухне в телевизоре даже СОКОБАН есть...
<vutmuk_14> Я в сокобан в холодильнике играю. Когда достаю горчицу какую-нибудь...
<Sag> Проиграл - остался голодный.:)
[ 85 ] одобрена DarkRider, 2006-02-15 14:25
Виктория мляяя, в ЖЖ новая зараза... спектральный анализ... бред какой-то

Morozoff TM угу

Виктория вся лента в анализах..

Виктория хорошо хоть пока в спектральных...
Страницы: предыдущая 1 … 39 40 41 42 43 44 45 … 150 следующая


Страницы: предыдущая 1 … 40 41 42 43 44 45 46 … 150 следующая

[ 147 ] одобрена DarkRider, 2006-02-15 14:27
<Zell> на военке, парни рассказывают, тоже клёвого препода дали.
<Zell> в аниме некоторые персонажи добавляют к словам иногда что-то вроде -nya, -nii....
<Zell> препод на военке добавляет -нах
[ 84 ] одобрена DarkRider, 2006-02-15 14:31
<+^SqueaL^> да не))) говорят если белая женщина попробует любви черного мужчины....к белыму мужику она не вернется
<+^SqueaL^> вот)))))))))
<Tailеr> ессесно :)
<Tailеr> такой гогот буит
[ 151 ] одобрена DarkRider, 2006-02-15 14:32
http://forum.zelan.ru/index.php?showtopic=72303
Форум, обсуждение программ.

netman: Сообщение #3:
Ice Book Reader v7.X была на сервере. Действительно, удобная прога, но больше подходит для чтения больших текстов типа книг...Большой плюс, что видит и сама открывает архивы, автоматом делает закладки, и т.п....

Bill G8s: Сообщение #4:
Cпасибо. А что-нить многоплатформенного нету?

netman: Сообщение #5:
Станция Крюково. 4 платформы.

[ 369 ] одобрена DarkRider, 2006-02-15 14:36
Машенька: мне ничего не остаётся как совершить инцест...
DMD: :-О ????
Машенька: тьфу..!суицид. :)
[ 127 ] одобрена DarkRider, 2006-02-15 14:38
<Jane> Imp, пасаветуй, шо можна падарить парню на Валентина?
<mantihorka> себя ))
<Imp> себя :)))
<ALieNT> себя=)))))
<mantihorka> с бантиком на шее
[ 84 ] одобрена DarkRider, 2006-02-15 14:39
<lorc> представляю, что подумала обо мне продавец, когда я купил шоколадку, бутылку вина и пачку презервативов :)
[ 90 ] одобрена DarkRider, 2006-02-15 14:46
Hayate: Опера - лучший браузер..цытата человека, который сидит на FF
doc: это потому что лучшее - враг хорошего
[ 245 ] одобрена DarkRider, 2006-02-15 14:47
* [work]WAKE-UP (~_work_WAK@ns.maxima-v.ru) has joined #php
[work]WAKE-UP Всем привет
[work]WAKE-UP Народ. Подскажите как уничножить объект?
claus скинуть на него ядерную бомбу
[work]WAKE-UP это единственный вариант?
claus к сожалению да
[work]WAKE-UP Хорошо, как освободить память, занятую объектом?
claus подумать о чем-нибудь другом, дабы отвлечься от объекта
[ 116 ] одобрена DarkRider, 2006-02-15 14:47
<gor> 3.14здец.. ну нахуя файрфоксу 200 метров??
<Nicko> это чтобы хорошо тебя помнить, красная шапочка
[ 187 ] одобрена DarkRider, 2006-02-15 14:47
Lola: а он все время говорит - я люблю тебя, я люблю тебя...
Lola: лучшеб один раз трахнул...
[ 116 ] одобрена DarkRider, 2006-02-15 14:48
iSage, 07.02.2006 17:14 :
блин, у тут жутко болит запястье, похоже на вывих. Разговор с самим сабой:
-Блин, чтож так рука болит...
-Мож организму чего нехватает?
-Ага, девушки...

Надолго задумалси....
[ 182 ] одобрена DarkRider, 2006-02-15 14:50
<Phalacrocoracidae> тема курсовой: автоматизация работы со звуковыми файлами, дайте ктонить какиенить ссылки чё можна пачитать,пожалуйста
<DeathBaba> интересно, что подразумевается под автоматизацией?
<Reflection_> типо комп сам музло слушает и сам прёццо
[ 112 ] одобрена DarkRider, 2006-02-15 14:51
<Nel> ять, я замахался сегодня всю ночь во сне машину покупать блин... недай боже в реальности повторения этой ситуации...
<ViSP> Nel: это что, вот завтра ты её на учёт ставить будешь !!!
<Nel> =О НЕЕЕТ!!!!
[ 87 ] одобрена DarkRider, 2006-02-15 14:52
*** Adultlion[relax] убрал *!*@* из списка игнорирования..
<Adultlion[relax]> чего я тут пропустил?
[ 110 ] одобрена DarkRider, 2006-02-15 14:53
max: каксын грустит о матери........ ху из каксын ?
max : каксын это какое-то казахское имя?
Alexander : узбекское
max : та пофик
[ 104 ] одобрена DarkRider, 2006-02-15 14:54
Dynamik: отнюдь, основной критерий привлекательности девицы - новизна

Murena: ТАМ везде все одинаково. Да какой смысл в новизне если просто спать. Надо чтобы девица была мега-офигительная. Чтобы ыло с ней мега-комфортно. Тогда ее менять не захочется. И не захочется тратить время на пустые поиски неизвестно чего...

Dynamik: но человеку всегда рано или поздно наскучивает... даже офигенный комфорт.

Murena: Да ну ты что! Вот лежу я допустим на берегу Австралийского океана в шезлогне... (мечтательно). За плечами свой коттедж. И рядом муж. Да хуй мне что наскучит!! Я даже священный обет дам компьютер не включать!!!

Murena: целый месяц!
[ 2287 ] одобрена DarkRider, 2006-02-15 17:22
<Steck> открываю стаарый исходник а там местами в комментариях куски песен и пьяные маты...
<Biolante> удивил
<Biolante> я вообще перед отдачей все комменты режу
<Steck> и у тебя так? ))
<Steck> наверное у каждого программера)
<Biolante> после того как однажды клиент обнаружил фразу // этот кусок небезопасен, но раз этому пида$асу надо пусть будет
<Biolante> было неприятно
[ 669 ] одобрена DarkRider, 2006-02-16 13:08
<Steck> Пришел в бухгалтерию по поводу зарплаты.
<Steck> спрашиваю почему нет перечислений.
<Steck> тетка говорит минуту и лазит в компе. я жду. ищет наверное.
<Steck> жду жду. смотрю по сторонаам. вижу зеркало...смотрю туда..
<Steck> а там виден монитор ее и как она сцука в косынку режется пока я с умным видом стою.
<Steck> поиграла и говорит.
<Steck> Извени, зайди позже не могу найти твою карту...
[ 106 ] одобрена DarkRider, 2006-02-16 13:10
<Чибрикин Илья> Кентравр может кормиться тем что: 1) Высоко от земли 2) Требует ловких пальцев для поедания.
<Чибрикин Илья> Что-то мне кроме холодильника с пивом в голову ничего не приходит.
[ 363 ] одобрена DarkRider, 2006-02-16 13:11
<Pradme> Понедарсов бом базедавал прасендаст вед? понер бад ине довадетор семобазидов php_info()?
<Esef> Интересно, чего человек спросить хотел?
<white-mrak> колум дет ингом фар ды ваах
<white-mrak> <? php
<white-mrak> echo php_info();
<white-mrak> ?>
<white-mrak> демир фан дер амман ту гротх test.php
<Кодт> О! Объясни, как ты смог прочитать/написать этот монгол-шуудан?
<white-mrak> Не знаю, догадался по смыслу, обычно спрашивают как использовать функцию php_info(), а слов я не знаю
<IceDragon> Внимание! PHP опасно для ваших речевых способностей!! :))
[ 209 ] одобрена DarkRider, 2006-02-16 13:12
<Karrde> Смотрели игры Олимпийские?
<Karrde> Мля, там у одной японки или китаянки (хрен поймешь) имя было Sun-ko Hui
<Karrde> Комментатор бедный никак не мог имя нормально ее перевести
[ 115 ] одобрена DarkRider, 2006-02-16 13:13
<ry> думала у меня мирк хайлайтитца а это кошка поедает еду с похожим звуком
[ 107 ] одобрена DarkRider, 2006-02-16 13:14
16.02.2006 00:32:25, Satarial
Маш, у тебя мендельсон незавалялся в электронке случаем?:)))))

16.02.2006 00:32:40, Руся
неа, а что нужен?

16.02.2006 00:32:45, Satarial
ага)

16.02.2006 00:32:51, Руся
кому?

16.02.2006 00:33:04, Satarial
неповеришь, мне =)))

16.02.2006 00:33:14, Руся
тебе давно пора))

16.02.2006 00:33:30, Satarial
я про учебник матлогики!)))))))))

16.02.2006 00:34:36, Руся
а вот учебник тебе никчему)))
[ 245 ] одобрена DarkRider, 2006-02-16 13:14
Foxtrot: у нас тут прикол был в универе на ДСВ
Foxtrot: утром раздавали "валентинки"
Foxtrot: такая открыточка форменная
Foxtrot: этого, энергетического коктейля
Foxtrot: давали баночку этого коктейля, + открытку, внутри нее гандон durex
Foxtrot: самое клевое
Foxtrot: внутри написано:
Foxtrot: "Этой ночью ты не уснешь"
Foxtrot: у нас один раз 10 подходил, брал это, и ему еще друзья отдали, которые взяли
Foxtrot: и всю ночь потом эти гандоны с водой с балкона запускал
Foxtrot: не обманули плин )
[ 189 ] одобрена DarkRider, 2006-02-16 13:15
<Pen^2> я бегаю с табличной Russian penguin. как вы думаете, какой самый распространненый вопрос задают мне корейцы?
<Wa|TW> а ю рашн?
<Pen^2> нет
<Wa|TW> ху из пингвин?
<Pen^2> вэре а ю фром?
[ 181 ] одобрена DarkRider, 2006-02-16 13:17
<zero_level> а то, еще их деды колдовали с перфокартами...
<fruster> zero_level: а прадеды лампочки меняли у первых эвм?
<zero_level> fruster: ага. в основном, на водку
[ 86 ] одобрена DarkRider, 2006-02-16 13:19
nicothin
а что плохого, если с вибратором?..

lika
ну хочется все-таки без механических приспособлений....
просто даж вибратором я себя сама ласкаю...

nicothin
ну и прикольно. у всех великих любовников всенепременно был с собой фалоимитатор...

lika
да? ты уверен? ;)
у тебя тож есть?

nicothin
нет, я не Великий, у меня пока нормально стоит...
[ 286 ] одобрена DarkRider, 2006-02-16 13:29
#ipnet
<bestia> звонок в техподдержку - это как секс по телефону
<bestia> они могут с тобой поговорить, но делать все все-равно прийдется своими руками
[ 432 ] одобрена DarkRider, 2006-02-16 13:30
! мяфк лизнул кабель USB. Windows написала New hardware detected.
! мяфк задумался.
[ 113 ] одобрена DarkRider, 2006-02-17 08:04
<Соска> Злобень ты кто
<Злобень> Не понимаю твоего вопроса
<Злобень> Конкретезируй!
<Соска> как тя зовут и что это за странный хост ***.amurnet.ru
<Злобень> Зовут дмитрий, а хост ка хост ничего особенного...
<Злобень> Гыыыыыыыыыы только щас дошло что деффки уже при знакомстве спрашивают как зовут и ЧТО ЗА ХОСТ =)))))))))))))))
[ 116 ] одобрена DarkRider, 2006-02-17 08:06
<skurudo> Shizuku, может дело в русском пофигизме?
<RadicalEdward> да пофиг
<Kuno[home]> это к вопросу о пофигизме
[ 288 ] одобрена DarkRider, 2006-02-17 08:07
* ИТАЛЬЯНОЧКА меняет ник на ИТАЛЬЯНОЧКА_НЕТУ_И_НЕ_БУДЕТ
* ИТАЛЬЯНОЧКА_НЕТУ_И_НЕ_БУДЕТ кикнут пользователем BIOS (И НЕ НАДО)
[ 101 ] одобрена DarkRider, 2006-02-17 08:07
Натаффка: чтобы вам хотелось на 23 получить в подарок?
Artem: БМВ Z4
COPokoBou: на 23ье бабу =)
Натаффка: Artem: будь реалистом 8)
ryo_O-chan: сороковой, будь реалистом
[ 388 ] одобрена DarkRider, 2006-02-17 08:23
GreyStone (07:40 PM) :
Что делать, если приходишь на экзамен и препод тебя видит в первый раз. Как выпутаться?
mёd_sestra (07:42 PM) :
...не знаю, самое лучшее блеснуть знаниями,...хотя мона надеть мини
GreyStone (07:42 PM) :
что бы член из под юбки торчал?
mёd_sestra (07:42 PM) :
У тебя член????? :0
[ 148 ] одобрена DarkRider, 2006-02-17 10:35
<@Trollhammaren> звонит сейчас девочка
<@Trollhammaren> говорит мне надо лингву поставить
<@Trollhammaren> я спрашиваю сами сможете?
<@Trollhammaren> она говорит а она не лицензионная
<@Trollhammaren> я отвечаю, и поэтому вы хотите чтобы поставили ее мы, чтобы сидеть если что нам?
<@Trollhammaren> она меня спрашиваета вы у нас зачем?
[ 601 ] одобрена DarkRider, 2006-02-17 10:36
Garik | borZch (01:43 PM) :
сижу сейчас на работе, разруливаю права в домене, голова квадратная...
звонок девушки с ресепшен:
- Пирожок будешь?
- Угу...
- А четыре?
пара секунд ступора:
- как это А4 ??? о_О
[ 260 ] одобрена DarkRider, 2006-02-17 10:37
Ира: кошмар, в русском языке слово "пить" отвечает на все вопросы
Ира: куда? зачем? что делать?...
[ 304 ] одобрена DarkRider, 2006-02-17 10:37
<Cathody> У нас тут работа кипит, пар из ушей идёт!
<Sage> чаааайники)
[ 103 ] одобрена DarkRider, 2006-02-17 10:37
<Savaoff> а это, че бумкнуло-то?
<Tobotras> взрывное удвоение ВВП
[ 108 ] одобрена DarkRider, 2006-02-20 07:03
<Bas> Сцуко, спам бесит, причём приходит не на мой адрес в поле TO.
<Bas> Сцуко, Бас умный, Бас антиспам правило в The Bat! настроил.
<Bas> Бас довольный, теперь спам приходит только на мой адрес :)
[ 159 ] одобрена DarkRider, 2006-02-20 07:04
<Yuna> мы приличные девушки
<Yuna> мы яйца не бреем
[ 111 ] одобрена DarkRider, 2006-02-20 07:04
<mc`uni> вот если б она легла грудью на контрол-альт-делит........
<mc`uni> можно было бы познакомиться
<mgmka> нет жень не надо
<mgmka> это какой то мутант
<mgmka> с 3 грудями
<mc`uni> :))
[ 590 ] одобрена DarkRider, 2006-02-20 07:07
alenka_k:
Захожу сегодня в маршрутку. На первом сидении - старичок лет 80 и такая же примерно бабушка.
На Тверской входит еще одна такая же старушка. Внезапно дедушка хватает ее и сажает к себе на колени. Сидящая рядом - начинает бить его сумкой и кричать: "Бесстыдник, пусти ее немедленно!" Вся маршрутка увлеченно наблюдает эту сцену, которая приближается к своему апофеозу.
Схваченная бабушка оборачиается, глядит на старичка и вдруг громко и радостно восклицает: "Гриша! А я думала ты давно помер!!!"
[ 155 ] одобрена DarkRider, 2006-02-20 07:07
Кошечка (08:51 PM) :
как дела?
Генка (08:52 PM) :
работаю..
Кошечка (08:52 PM) :
в данный момент?
Генка (08:52 PM) :
нет..вообще..
Кошечка (08:53 PM) :
где?
Генка (08:53 PM) :
в караганде...блин))
Кошечка (08:53 PM) :
ты перехал что ли?
[ 110 ] одобрена DarkRider, 2006-02-20 07:09
<[C]VipeRTM> сань привет
<[C]Jackass> Здарова, кто бы ты ни был! :))
<[C]Jackass> Хех, почему меня знает вся сеть, а я не знаю никого? :D
<[C]Veyron> пить надо меньше ))
[ 190 ] одобрена DarkRider, 2006-02-20 07:21
MR_WRONG Мое почтение, господа) О чем тут общаются?
root о содержании пингвинов и чертей в домашних условиях.
* MR_WRONG (~Miranda@217.74.245.1492) has left #nix
[ 156 ] одобрена DarkRider, 2006-02-20 07:21
<Civilian> Читаю "Отель" Артура Хейли...
<Civilian> Строка: "Холл, неглупый молодой человек, воспитанный в квакерских традициях..."
<Civilian> То есть шпилил в кваку еще до появления кантры.
<Civilian> Без рокет-лаунчера или рельсы из-за угла не вылазит, наверно. :)
[ 117 ] одобрена DarkRider, 2006-02-20 07:21
<Lev> Что значит не занимаюсь спортом... Занимаюсь - литроболом... Пресс уже за резинку трусов переваливает...
[ 105 ] одобрена DarkRider, 2006-02-20 07:23
<Razer> хелп ми
<Razer> у мя eggdorp на канале размножается
<Razer> их уже 5
<raider> весна...
<raider> все размножатся полезли, и даже суровые эгдропы не остались в стороне ;-)
[ 107 ] одобрена DarkRider, 2006-02-20 07:25
miracle (00:17:21 19/02/2006)
мне сказали " тело должно греть душу, а у тебя сквозняк" - и все из-за какой-то малюсенькой дырочки. я в таком возмущении!!!!!!!!!!!!!!!
Страницы: предыдущая 1 … 40 41 42 43 44 45 46 … 150 следующая


Страницы: предыдущая 1 … 41 42 43 44 45 46 47 … 150 следующая

[ 494 ] одобрена DarkRider, 2006-02-20 07:25
Winnowing_Raven: хы, принесли комп. винт - по SMART практически трупс :) ладно, заменили. Пришли забирать, папаша с сыночком. Выложили прилично :) Оттдаю старый винт и грю мелкому: на, могешь разобрать и поглядеть, что внутри. Он в ответ: да я уже разбирал. 8) видели бы вы, какой подзатыльник папаша ему отвесил ;)
[ 90 ] одобрена DarkRider, 2006-02-20 07:25
DMart: нам тут на работу в рассылку кинули -- "распродажа сырников.. обычная цена -- 54, сегодня специальная -- 27 рублей.. спешите, осталось 20 штук.."

какой ужос, сырники из прошлогодней коллекции...
[ 98 ] одобрена DarkRider, 2006-02-20 07:30
<MetalADmin> а как-то 2 менеджера продали одновременно мониторы друг друга с рабочих мест
<MetalADmin> пришлось покупателям ждать когда они себе новые поставят.
[ 116 ] одобрена DarkRider, 2006-02-20 07:32
Jen D.
Я так и знала, что у меня половина контакт-листа извращенцы, вторая половина - наркоманы или алкоголики, и только остальные - нормальные люди.
[ 207 ] одобрена DarkRider, 2006-02-20 07:32
(Zuthuzu) бл*дь!
(Zuthuzu) я еще не успел решить, открывать ли второе пиво, отвлекся - и рефлекторно открыл
(Zuthuzu) нельзя расслабляться когда имеешь дело с пивасом
[ 218 ] одобрена DarkRider, 2006-02-20 07:33
<iKitten[kitekat]> давайте договоримся сразу - без зоофилии
<iKitten[kitekat]> у меня и так все болит
[ 165 ] одобрена DarkRider, 2006-02-20 07:35
<London> а на самом деле
<London> как ты умудрилась душ сломатЬ?
<позитива> сама не знаю
<London> а что сломала то?
<позитива> поэтому пора мне парня заводить
<позитива> да шланг сломался
<London> нееее
<London> позитива
<London> нельзя тебе парня
<London> а то у него тоже... "шланг" сломаецца )
[ 114 ] одобрена DarkRider, 2006-02-20 07:36
червя под линукс нужно будет сначала собрать, потом долго ртэфээмить и гуглить, затем попросить у кого-нить рабочий конфиг и ну и через пару бессонных ночей 'поднять'

Syncro (*) (17.02.2006 10:50:24)
[ 349 ] одобрена DarkRider, 2006-02-20 07:38
Dima [~Dima@carz15.ru] has joined #freebsd
<+Dima> у меня FreeBSD 5.4 я поливал кактус стоящий на нем и пролил воду, сейчас она течет туда, что делать?
[ 177 ] одобрена DarkRider, 2006-02-20 07:38
Юлка (13:19:08 17/02/2006)
Дрон, у тебя паспорт с собой?

Drone (13:19:27 17/02/2006)
С какой целью интересуешься?

Юлка (13:19:49 17/02/2006)
ща блин заявление падавать пойдем

Drone (13:20:56 17/02/2006)
Тогда нету.
[ 120 ] одобрена DarkRider, 2006-02-20 11:49
<Исхэ> приходит вот так на работу дама
<Исхэ> а ей предлагают стринги смержить сразу же, на входе
<Исхэ> да еще и компилятором
[ 468 ] одобрена DarkRider, 2006-02-20 11:49
Madona Yesterday, 22:27 Post #519

Мой драгоценный брат собрал в электронном конструкторе детектор лжи... Теперь они с мамочкой решили меня на нём проверить... Уже 10 минут тренируюсь на вопрос "ты девственница?" отвечать "да"..
[ 336 ] одобрена DarkRider, 2006-02-20 11:49
<warlock_9000> У меня есть немного марок 70-80х годов. Вопрос - где можно узнать их стоимость? (А вдруг я миллионер?!)

<Николай Г> Эх, семидесятые... Попробуйте лизнуть с оборотной стороны. Если прийдёт розовый крокодил и поздравит с получением наследства - значит Вы богаты. Только продажа таких марок не совсем законна.
[ 234 ] одобрена DarkRider, 2006-02-20 13:24
<REal_SM[techsupport]> Принесли компьютер.
<REal_SM[techsupport]> там миортвый винт
<REal_SM[techsupport]> В общем, надо спросить клиента, вдруг ОЧЕНЬ нужная инфа есть
<REal_SM[techsupport]> а иначе отправляем по гарантии в Киев
<REal_SM[techsupport]> - У вас там есть нужная инфа?
<REal_SM[techsupport]> - Да мля! Бухгалтерия за четыре года! Вы шо себе думаете!!11 Восстанавливайте!!!!1
<REal_SM[techsupport]> - Это будет стоить 100-200 баксов.
<REal_SM[techsupport]> - Хм. Кажется, я копии делала... *и так тихо-тихо в сторону* снова придется у Сережки мультики переписывать... >_>
[ 291 ] одобрена DarkRider, 2006-02-21 08:04
(iodine) Да я бы и за парад! Если б это был нормальный парад.
(iodine) Вышли бы такие "300 спартанцев" - строгие мужи, рдеющие от смущения юноши. Все прилично одеты. В руках государственные флаги, транспаранты "Россия вперёд!", "Труд каждого гея - в копилку Родины", "Хоть парнишка педераст, но Россию не продаст" и т.п.
[ 107 ] одобрена DarkRider, 2006-02-21 08:05
<Ань_Дин> вопрос : что делать с зависшим клиентом?
<Лисенок_Randy> килять
<kv0[home]> Ань_Дин перерезать верёваку, чтоб не висел на люстре, место не занимал
<Ань_Дин> думаю начальство не одобрит трупа в офисе
<Hawara> Ань_Дин, да отруби в списке процессов и всё
<Hawara> а, всмысле человек клиент?
<Ань_Дин> Hawara, угу 20 минут договор читал
<Hawara> Просто ты ему понравилась :)
[ 342 ] одобрена DarkRider, 2006-02-21 08:06
<Allati> ипать...
<_Anti_> Щас Аллати что-то скажет.
<Allati> нет. Это была самодостаточная мысль.
[ 184 ] одобрена DarkRider, 2006-02-21 08:06
Darkside blues: доктор, млят, меня уже по моему престали даже игнорировать...
[ 192 ] одобрена DarkRider, 2006-02-21 08:08
<Shams> мне как то друг залепил по плечу
<Shams> а я присел
<Shams> в результате один зуб вылетел
<Shams> и четыре раскрошились
<Shams> потом было сложно дружить
[ 140 ] одобрена DarkRider, 2006-02-21 09:05
k_b: знаешь о чем я думаю?
kleoklie: о чем?
k_b: о сексе...
kleoklie: с "икс"?
k_b: нет. с "игрек"
kleoklie: не надо... он гандоны теряет...
k_b: где?
kleoklie: в пи*де!
kleoklie:..... и это не рифма....
[ 110 ] одобрена DarkRider, 2006-02-21 09:06
<Sivka> Я вот что-то подумал. Вот хлор ядовитый газ. Натрий тоже не подарок. А в результате - соль, хороший неядовитый продукт.
<Sivka> У меня то же самое - водка яд, пепси отрава. А вместе - вполне ничего.
[ 335 ] одобрена DarkRider, 2006-02-21 09:08
^: странно что у программистов фразы "все повисло" и "все встало" часто означают одно и то же (=
[ 198 ] одобрена DarkRider, 2006-02-21 11:52
<narcoLOG> нада бомбу в америкосов кинуть
<_Gop_Nik_> проведем сокращение штатов? ;)
[ 98 ] одобрена DarkRider, 2006-02-21 11:52
<DebloIIId> Что я тебе такого плохого сделал, что ты называешь меня своим другом?
[ 329 ] одобрена DarkRider, 2006-02-21 11:53
<D.P.N.I.> Чем можно фотографии редактировать ??
<Red_Devil> В фотошопе
<D.P.N.I.> А дома можно ??
[ 183 ] одобрена DarkRider, 2006-02-21 11:53
<Димон> Слушай Андрюха, сделал все как ты сказал но сети всеравно нет =((( Я не знаю что делать... Всю ночь промучался, наверное я тупой.
<Димон> Может ты еще какие-то способы знаеш?
<St.Andrey> Знаю!
<St.Andrey> Нажми на системном блоке кнопку Reset.
<Димон> Нажал. Что теперь?
<St.Andrey> ЛОЛ слушай ты всетаки тупой =)))))
[ 173 ] одобрена DarkRider, 2006-02-21 11:55
<ИТИ> приезжай и фотай
<ИТИ> хоть с ногами раздвинутыми...
<Aquatique> ИТИ а чо там фотографы перевелись?
<ИТИ> если муж разрешит канешна ;)
* Aquatique про ноги в блокнотик запесал...
<Aquatique> ИТИ слово не воробей ;)
<ИТИ> про мужа тоже запиши а то про это вы забывчивые сразу
* Aquatique вычеркнул из блокнотека про ноги
[ 499 ] одобрена DarkRider, 2006-02-22 09:06
Raul_work: бля
Raul_work: этож нада догадаться
Raul_work: запаоквать последнюю версию архиватора им же
[ 182 ] одобрена DarkRider, 2006-02-22 09:08
<brX_устал> кстати в универе чувак учится у него фамилия - Негей
<brX_устал> да там кора была помню на паре, препод спрашивает, молодой человек как ваша фамилия, тот такой - Я Негей ! Препод такой, да меня мол не интересует ваша ориентация, вы мне фамилию свою скажите
[ 153 ] одобрена DarkRider, 2006-02-22 09:08
<e> ага... линуксисты - народ плечистый
<e> их не сманить сексапильной вистой
<e> их не заманишь смазливым дот-нетом
<e> и языков кроме сей для них нету
[ 108 ] одобрена DarkRider, 2006-02-22 09:10
* Timon думает, что если бы наши фигуристки катались в стрингах, то баллы были бы намного выше
[ 506 ] одобрена DarkRider, 2006-02-22 09:11
shpin lol
shpin сегодня посадили к нам нового сотрудника. Вечером, забегает Начальство в кабинет, спрашивает: "Где иво кампутер?", бежит вдоль столов с компутерами, приговаривая: "Линуксъ, линукс, линуксъ, виндовз... ага! вот он" :-))
[ 105 ] одобрена DarkRider, 2006-02-22 09:13
<Вотанист> 26.04.2005
<Вотанист> NIGHTWISH beer now available in Germany !
<Вотанист> пива найтвиш
<Вотанист> круто ггг
<@Grim> ггг... пиво "Ночная Нужда" ... тр00 :))))
<@Grim> оно наверна белое? :))))
[ 476 ] одобрена DarkRider, 2006-02-22 09:14
Anti (23:54:06 20/02/2006)
Вот только при разговоре об одеяле мне сразу хочется спать.

Melting Mind (23:54:12 20/02/2006)
Одеяло.

Anti (23:54:16 20/02/2006)
Давай, лучше, поговорим о кенгуру.

Melting Mind (23:54:27 20/02/2006)
Видал кенгуру ваще ?

Anti (23:54:38 20/02/2006)
Да.

Melting Mind (23:54:38 20/02/2006)
Так вот у него в кармане лежит одеяло.

Anti (23:54:45 20/02/2006)
Сцуко!
[ 86 ] одобрена DarkRider, 2006-02-22 09:15
Мой вопрос:
Добрый день, я недавно запрашивал нс сервера, (переношу к вам на хостинг сайт) вы мне указали 2 одинаковых:
Нужно изменить DNS сервера для домена на наши (ns.nameserver.com, ns2.nameserver.com).

Ваш ответ:
Здравствуйте. Да, правильно.

Ответ администратора Хостинг-компании P:
Для корректной поддержки домена необходимо указать не менее 2 разных адресов DNS-серверов.

правильный ответ:
Передайте, пожалуйста, администраторам Хостинг-компании P что имя ns.nameserver.com отличается от имени ns2.nameserver.com
[ 100 ] одобрена DarkRider, 2006-02-22 09:15
<+hmax|Ботает> Народ, с помощью чего в жабе делается гуй?
<+Рыся> с помощью самца жабы =)
[ 223 ] одобрена DarkRider, 2006-02-22 09:18
<ReD^_^EyeD> помню смеялись в тимспике
<ReD^_^EyeD> сидим играем в вов
<ReD^_^EyeD> парень один из гильдии - эстонец
<ReD^_^EyeD> рейд уже собрали - его нет, все ждем
<ReD^_^EyeD> тут по тв передают - в эстонии мол украли русский флаг
<ReD^_^EyeD> с флагштока у министерства
<ReD^_^EyeD> Фондор такой в ТС заходит
<ReD^_^EyeD> -Ребят, блин, извините, что опаздал... Мы тут с ребятами устали жутко, налазились =)
[ 114 ] одобрена DarkRider, 2006-02-22 09:19
<zheka_13> драствуйте все :) у меня есть вапрос.. как у начинающего фриибсд-линуксоида :)
<zheka_13> типо :)
<Droom> man типо
[ 114 ] одобрена DarkRider, 2006-02-22 09:20
Натик: Знакомиться будем?
ACE: думаешь стоит?
Натик: Даже и не знаю,ну не хочешь,воля твоя?????:-(:-(:-(
ACE: ну приезжай как-нибудь вечерком ко мне, познакомимся
Натик: Нахал! :'-(
[ 110 ] одобрена DarkRider, 2006-02-22 09:20
<__________> посоветуешь, может, чего почитать?
<Drake> Почему бы и нет ? Олди "Маг в законе", Фрай опять же...
<__________> еще и с пользой бы.
<Drake> Или ты имел в виду не художественное ?
<__________>
<Drake> Если прикладное, то в твоем распоряжении opennet.ru :)
<__________> знаешь, ченить на уровне "удивительное рядом"
<Drake> Ну, тогда про администрирование винды :)
[ 228 ] одобрена DarkRider, 2006-02-22 09:20
<levsha> Настроящий сисадмин не тягает порнуху: у него кеш в проксе большой
[ 304 ] одобрена DarkRider, 2006-02-22 09:20
ZerG (13:37:41 21/02/2006)
пойду вотку в унитаз солью

*RedmaN* (13:37:58 21/02/2006)
валяй
Ты чё, на работе пьёшь, что ли...

ZerG (13:42:38 21/02/2006)
угу, в себе принёс
[ 1637 ] одобрена DarkRider, 2006-02-22 09:21
<_newra> :))
<***> Ничего не пришло, только двоеточие и скобки.
[ 238 ] одобрена DarkRider, 2006-02-27 12:26
bvs16432 или вы мене объясняте за что бан или я ухожу
[ 177 ] одобрена DarkRider, 2006-02-27 12:27
<Harb> меня прет от музыки которая играица в кейгене
<London> у меня такое часто бывало ))))))))))))
<Harb> интересно, это нормально?)
<London> кинь кейген кстати :))))))
[ 110 ] одобрена DarkRider, 2006-02-27 12:39
[Zmodem] [hydramni]: ты успокойся уже
[[hydramni]] я спокоен как удафф:)
[+x113] удафф всегда материцца и кричит про пелодки
[+x113] как ты думаешь, он спокоен ? =)
[ 244 ] одобрена DarkRider, 2006-02-27 13:12
* Raul неее.... два понедельника подряд - это перебор
[ 111 ] одобрена DarkRider, 2006-02-27 13:13
бабай
позвони димасу скажи пусть в асю вылезет...
ато я так нехочу отключаться от ИНТЕРНЕТА...

Ro.
Он сказал - "Пшёл в баню этот дурак, мне несчего вылезти"

бабай
ля вот хам ведь да....

Ro.
Ну, походу разбудил наверное!

бабай
а внатуре нах он тут здался
позвони скажи чтоб не выходил......
[ 198 ] одобрена DarkRider, 2006-02-27 13:16
<KJIOYH> да ну тя
<KJIOYH> нет чтобы нормально ответить
<KJIOYH> тока на сайты шлешь
<KJIOYH> у тя как-нить на улице спросят время, а ты скажешь: "time.windows.com"
[ 128 ] одобрена DarkRider, 2006-02-27 13:17
* SуЧиЧьКа меняет ник на сучичка
<Обалдуй> Такой ласковый ник.. Прикольно!
<сучичка> ага. ниибаццо ласкавый
<Обалдуй> А ласково нибацца.. Это как так?
<сучичка> а вот так как ты. неибёсся и ласковый
Страницы: предыдущая 1 … 41 42 43 44 45 46 47 … 150 следующая


Страницы: предыдущая 1 … 42 43 44 45 46 47 48 … 150 следующая

[ 363 ] одобрена DarkRider, 2006-02-27 13:41
<Stepa> Блин. Ну рекламщики, ну ЗАДОЛБАЛИ!
<Stepa> Обьясняю лапсердак. Я живу в ста метрах от ж/д переезда
<Stepa> С другой стороны - автомагистраль.
<Stepa> НА КОЙ ЛЯД МНЕ ПРИ ВСЁМ ЭТОМ БЕСШУМНАЯ СТИРАЛЬНАЯ МАШИНКА?!
[ 151 ] одобрена DarkRider, 2006-02-27 13:42
mdme:
есть идея!
mdme:
если ты первй раз приглашаешь девушку куда-нибудь, например в кино, то для того чтобы произвести на нее неизгладимое впечатление, надо чтобы она увидела, что ты читаешь труд на 20-30 страницах А4 с названием вроде "Секс на первом свидании: миф или реальность?"
mdme:
естественно, если это не произвело должного эффекта, то на втором надо читать "секс на втором свидании: миф или реальность?"
[ 195 ] одобрена DarkRider, 2006-02-27 13:42
(деловая переписка)

Письмо №1. Добрый день! Прошу извинить меня за зад
(через несколько секунд)
Письмо №2 Приветствую! Прошу извинить меня и за ЗАДержку с ответом и за предыдущее письмо - случайно нажал "отправить".
[ 210 ] одобрена DarkRider, 2006-02-27 13:44
<Marishia> "как восстановить имидж деловой женщины после корпоративной вечеринки"
<CypoK> Пункт первый: одеться.
<Marishia> необходимое условие
[ 285 ] одобрена DarkRider, 2006-02-27 15:57
fedechka: Обращение к ёбаным кулхацкерам:
Если хоть одна сука попробует ломануть мне сервак в течение 1-2 марта - уебу самолично стопкой приказа об увольнении всего нашего IT-отдела
[ 604 ] одобрена DarkRider, 2006-02-27 15:57
<RussianVodka> Maromi, приветик. Ты девочка?
<Maromi> RussianVodka: беспесды
<RussianVodka> Maromi, кому нужна такая девочка(
[ 87 ] одобрена DarkRider, 2006-02-27 16:07
<raorn> выхожу я позавчера покурить на кухню. наши смотрят "хорошие шутки" по стс... там это 3,14дор шурА...
<raorn> я говорю - чё вы хню какую-то смоотрите, там хоккей!
<raorn> переключаю - 2:0
<raorn> думаю, да... пость лучше шурУ показывают...
[ 102 ] одобрена DarkRider, 2006-02-27 16:16
<SirWiz> Надо вести здоровый образ жизни. Надо вести здоровый образ жизни.
<SirWiz> Пойду, пива возьму..
[ 560 ] одобрена DarkRider, 2006-02-27 16:20
Разговор с ламершой по телефону:
- наведите указатель на объект и нажмите правую кнопку мыши.
- а у меня нет такой кнопки!!! у меня обе левые...
- ?! (молчание и напряжённая работа мысли)
- поверните мышку по часовой стрелке на 90 градусов.
- ой! а так даже удобнее!!!
История реальная, пересказана дословно.
[ 108 ] одобрена DarkRider, 2006-02-27 16:20
old1> тут каламбур был
old1> отдыхаю в египте живу в корпусе с кодовым названием nefer
old1> в разговоре выясняется что nefer переводится - красивый
old1> стало понятно, чем знаменита Нефертити
old1> Nefer-titty :)
[ 97 ] одобрена DarkRider, 2006-02-27 16:20
<[23]BeerWolf> [23][C]KiwiBird: ты негодяй
<[23]BeerWolf> я то думал, ты моей персоне порнофильм с челентано предлагаешь, а это обычная порнуха
<[23][C]KiwiBird> Там челентанов хватает
<[23]BeerWolf> члентанов может и хватает, но челентано ни одного нет
<[23][C]SoulJas> с твой стороны было весьма наивно ожидать в фильме с названием 12345!.avi каких либо других челентанов...

[ 111 ] одобрена DarkRider, 2006-02-27 16:44
Barmaglot> Ааа, а я всегда думал что kill это калькулятор простенький(юниксвэй, один складывает, другой вычитает). Берешь например kill -9 3100 . А он почему-то грит"no such process".. А должен 3091 написать.
[ 133 ] одобрена DarkRider, 2006-02-27 16:59
as33: люди, знающие что такое тунеллинг, запросто найдут общий язык с админом и забьют на этот самый тунелинг
[ 6816 ] одобрена DarkRider, 2006-02-28 17:01
designer wrote:
сейчас сделаем
gs wrote:
ага, присылайте тогда
designer wrote:
может перейдем на "ТЫ", а то как-то дискомфортно
gs wrote:
да запросто )
designer wrote:
супер
designer wrote:
ты конина блядская
designer wrote:
упс
designer wrote:
сорри
designer wrote:
окошечком ошибся
designer wrote:
честно не тебе
gs wrote:
я подумал это стремительное продолжение перехода с вы на ты ))
designer wrote:
второй раз в жизни так попадаю
gs wrote:
да ладно, ничо ))
designer wrote:
у нас с коллегой деловое общение
designer wrote:
он не успевает по срокам
gs wrote:
догадываюсь ))
[ 115 ] одобрена DarkRider, 2006-02-28 17:03
[Belkа] а сколько тамада за свадьбу получает?
[triangle] 15 суток ;)
[ 206 ] одобрена DarkRider, 2006-02-28 17:03
<narcoLOG> мля заставили писать месячный отчет, а я в упор не помню чем я целый месяц занимался
.....
<narcoLOG> кто нибудь знает чем я месяц занимался?
<narcoLOG> в свободное от пьянки время?
<Den`s> narcoLOG: пил
<Ketaminenko> narcoLOG: посмотри логи ;)
<Ketaminenko> narcoLOG: и похмелялся
<narcoLOG> мда... :-/
<narcoLOG> действительно
<Ketaminenko> но бывали дни, когда только собирался
<narcoLOG> премию хочу
<narcoLOG> мне казалось что я работал
<narcoLOG> точно!
<narcoLOG> - песдел в ирке 36 часов
<narcoLOG> точно премию дадут
<Ketaminenko> narcoLOG: не песдел, а консультировался по вопросам безопасности с дипломированными специалистами
[ 104 ] одобрена DarkRider, 2006-02-28 17:05
kerb_ люди, подскажите....вылазит мессага session in wrong state при юзании pppoe на freebsd 5.3.... че бы это значило?
redbeard сессия в плохом состоянии - на пересдачу!!!
[ 527 ] одобрена DarkRider, 2006-02-28 17:06
netLenka: они говорили "dura lex, durex" - как-то так
piroJOKE: Яндекс - "Dura lex, sed lex" - "Закон суров, но это закон"
netLenka: ну, мой вариант тоже неплох - "Закон суров, гандоны!"
[ 113 ] одобрена DarkRider, 2006-02-28 17:07
СВТ>Ну чего можно ожидать от юзера с фамилией Косяков?
[ 1409 ] одобрена DarkRider, 2006-02-28 17:08
Mannaz (2:15) :
сплюнь )

gummy_beer (2:16) :
ага

Mannaz (2:19) :
и постучи по wood.ru

gummy_beer (2:21) :
Обмен пакетами с wood.ru [83.222.4.160] по 32 байт:
Ответ от 83.222.4.160: число байт=32 время=260мс TTL=58
Ответ от 83.222.4.160: число байт=32 время=187мс TTL=58
Ответ от 83.222.4.160: число байт=32 время=251мс TTL=58
[ 150 ] одобрена DarkRider, 2006-02-28 17:09
<+Arinka> спать хотца....
<Naum> жрать хотца
<@kilgur> трахацца хочется. могу и накормить и спать уложить.
[ 258 ] одобрена DarkRider, 2006-02-28 17:09
<che-enix> Птеро, у вас там такое часто бывает? http://bash.org.ru/quote.php?num=12522 =)
<ptero[work_afk]> хде ? )
<ptero[work_afk]> мда.. уж.. хорошая мышка )
<ptero[work_afk]> у нас как одна бухгалтерша заявила что у неё кончилось место на диске...
<ptero[work_afk]> шли и недоумевали чем она могла забить 400 Мб.. тогда еще 486dx2-66 были...
<che-enix> и чем забила? )
<ptero[work_afk]> оказалость что в нортоне коммандере нехватило места что бы показать все файлики в ошкошке а про скролл она не догадалсь )
<che-enix> гыгыыы )
<che-enix> ладно хоть удалять не начала =)
<ptero[work_afk]> дык .. по этому поводу, чтобы не множить файлы, она хранила все документы в одно файле..
<che-enix> гггг
<che-enix> умная =)
<ptero[work_afk]> когда нужно распечатывала нужные страницы )
<ptero[work_afk]> однажды москва затребовала какой-то отчет.. в xls формате и зазипованный... чего удумали наши бабы.. они работали в квадро-про тогда (дос царствовал) , просто перименовали *.qt в *.xls , потом заархивировали arj-ем и.. переименовали в *.zip )
<ptero[work_afk]> в москве не поняли )
[ 102 ] одобрена DarkRider, 2006-02-28 17:11
<Falk> дисковода тоже нет?
<Falk> и связи по сети с другими компами, у которых есть дисководы?
<quir> ты фто!
<quir> у нас крупная интернет-компания, конечно же у нас нет дисководов!
[ 106 ] одобрена DarkRider, 2006-02-28 17:11
<Lorelai> Хм.. вот "спасибо тебе" - спасибо в карман не положишь
А вот "хуй тебе" - хуй в принципе в карман можно положить
Но это очень жестоко
[ 178 ] одобрена DarkRider, 2006-02-28 17:12
<_1313> читаю сайт фото-эдитора. цитато:
<_1313> What's new in version 5.6 Beta 3 ?
<_1313> * new editing tools: pencil and flood fill
* _1313 headbangs
<_1313> в ПЯТОЙ версии появился карандаш и заливка
<Shizuku> в шестой слои появятся
<_1313> не, в шестой "выделение" появится
<Shizuku> не
<Shizuku> в 6 появится новая функция - save file
<Shizuku> а в 7, по многочисленным заявкам юзеров, open file
<Shizuku> да кстати, софт шароварный, 25$ регистрация
<i_see_dead_ppl> и по $10 в месяц абонентская плата?
<Shizuku> но кнопка register появится только в финальном релизе
<_1313> и после всех мучений окажется
<_1313> что софт под мак
[ 112 ] одобрена DarkRider, 2006-02-28 17:13
BattleMonk: Переведёшь предложение?
Меркулов: Ага
BattleMonk: The transporter carries work to the machines on pallets or other interface units so that work-machine registration is accurate, rapid and automatic.
Меркулов: Смысл понимаю а написать не могу
BattleMonk: А я и смысл не догоняю.
BattleMonk:Попробуй как-нить выразить своё понимание словами.
Меркулов: Ща подумаю
Меркулов: Транспортеры переносят "работу" к машинам на палетах или других "интерфейс" единицах и поэтому регистрация рабочих машин является аккуратной,быстрой и автоматической.Че-то в этом духе
BattleMonk: Хуясе.
BattleMonk: СпасиБо.
Меркулов: Так я тебе сразу и сказал что хреново
BattleMonk: Не. Мне теперь понятно.
Меркулов: А мне до сих пор нет
[ 272 ] одобрена DarkRider, 2006-02-28 17:20
* mantihorka никогда в жизни так долго не одевалась :))
<Imp> ты на свадьбу собираешся чтоли)
<mantihorka> нет, я в чате сижу! :)))
<mantihorka> одела одну штанину и сижу...
<mantihorka> красота
<Imp> а сколько этот чат погубил яичниц...
<mantihorka> Ыыыыыыыыыыыыыыыыы
<mantihorka> черненькая , хрустящая :))))
lorc вспомнил и убежал на кухню
[ 103 ] одобрена DarkRider, 2006-02-28 17:20
Crash_Overright: ща вот читаю про признаки беременности. чет я боюсь...
tclover: ? %) Ты что беременный?
Crash_Overright: да не я...
Crash_Overright: 3. Изменения со стороны нервной системы: раздражительность, сонливость, неустойчивость настроения и другие признаки.
tclover: я беременный значит
[ 108 ] одобрена DarkRider, 2006-02-28 17:21
wrar: .rm-файлы нужно слушать программой rm.
[ 111 ] одобрена DarkRider, 2006-02-28 17:22
<KARAMBA> Если у ние=ка написано эвэй то человека нет у компа?
<sunboy[away]> да
<sunboy[away]> ))))))))
<KARAMBA> =) но ты то тут)
<sunboy[away]> наябываю
[ 112 ] одобрена DarkRider, 2006-02-28 17:23
На одном из форумов:

Без_вариантов:

"Обсуждение выглядить уже как-то так:

- Ребят, отвёз машину на СТО, механик сказал надо масло поменять. Какое масло порекоммендуете?
- А зачем отвёз машину на СТО?
- Может дело не в масле? Посмотри, может выхлопная труба пробита?
- Я, конечно, не специалист в машинах, но когда у меня поломалась кофеварка мне не говорили поменять масло...
- Все механики врут!!! Не меняй масло, купи лучше летнюю резину!
- Сам виноват, что масло надо менять... нечего на машине ездить...
- Купи себе нормальную машину и не мучайся!
- ...

Вернёмся к теме?"
[ 98 ] одобрена DarkRider, 2006-02-28 17:25
<dEv1l>рассказывает седня приятель одну историю :
<dEv1l>Взяли они на работу новую секретаршу , и вот она чтото долго стоит возле факса и чтото очень задумчиво на него смотрит.
<dEv1l>к ней мой знакомый подходит и спрашивает "что такое?"
<dEv1l>а она ему "осталось 20 страниц" , он на нее посмотрел в непонятках , а она ему опять про 20 страниц
<dEv1l>он смотрит на факс пытаеться понять гда там написано про количество оставшихся страниц и видит дату "20- oct"
<dEv1l>гы блондинка, наверно
[ 83 ] одобрена DarkRider, 2006-02-28 17:26
<Ых_> вот на#@я против сборной финов по каххею выставлять женскую сборную по кёрлингу????
[ 184 ] одобрена DarkRider, 2006-02-28 17:27
* Joins: Devstvennik_25
<люблю_себя> несчастный...
<Paladin> а может у него цель умереть девственником
<люблю_себя> 25 и девственник.... такое бывает?
<Devstvennik_25> а почему нет?
<ais77> бывает, Танюш
<люблю_себя> монах, что ли...
<ais77> для Той - Единственной себя бережет...
<Devstvennik_25> да нет
<Devstvennik_25> не дают мне просто
[ 85 ] одобрена DarkRider, 2006-02-28 17:29
bel.software:
From : Serg Simakovich
To : Dzmitry Zhyhar

DZ> Адмимн (хоpоший админ) может в системе сделать пpактически всё.

да и плохой в пpинципе тоже...
[ 110 ] одобрена DarkRider, 2006-02-28 17:29
lainy: сегодня с мамой ездили за жк-телевизором. купили, порадовались. едем домой с коробкой. и тут мама говорит: "Хочу жидкокристаллический холодильник, чтобы меньше места занимал"..
[ 143 ] одобрена DarkRider, 2006-02-28 17:30
<Zergey> жопа - ето не часть тела, ето состояние проекта к моменту его окочания
[ 86 ] одобрена DarkRider, 2006-02-28 17:31
<Leshy>Сегодня зашол ф похоронное агентство
<Leshy>Читаю "праис лист":
<Leshy>Отпевание - 300 руб.
<Leshy>Отпевание с батюшкой - 600 руб.
[ 115 ] одобрена DarkRider, 2006-02-28 17:31
<freedom> вот мля. я приехал в офис, а там никого уже нет. они переехали
[ 920 ] одобрена DarkRider, 2006-02-28 17:36
<Gem> ладно пойду спать. завтра с утра котов доить
<Linuxxx> У вас уже и котов доят?
<Gem> блин. то есть копов
<Linuxxx> копов?
<Gem> коров
<Gem> фух. мне уже точно хватит. пойду срать
<Gem> бля...
[ 83 ] одобрена DarkRider, 2006-02-28 17:36
Beor:
ппц, у меня на столе перед компом стакан для воды, бокал для пива и кружка для чая... пора делать уборку =)
[ 115 ] одобрена DarkRider, 2006-02-28 17:36
#linux
< kav> Анна, а что ты хотела обнаружить, заходя в папку Porno? Обновления конфигурации и отчетов предприятия 7.7 или исходники?
[ 84 ] одобрена DarkRider, 2006-02-28 17:37
<`Demiurg> как заставить спамассассин нервничать при слове viagra в теле письма?
<crsd> cказать ему что он импотент
[ 87 ] одобрена DarkRider, 2006-02-28 17:38
Санечка (2:02) :
я пострарел
Lutien (2:03) :
что??????????
Lutien (2:03) :
ну ты даёшь
Санечка (2:03) :
раньше когда искал когото поболтать, то вводил в поиске 18-20 лет
Санечка (2:03) :
теперь 22-24)))

/snegir
[ 89 ] одобрена DarkRider, 2006-02-28 17:38
<Liar> [Art], я знаю как назвать цвет который у тебя на голове но я это не произнесу
<[Art]> Liar, а я знаю куда тебя можно с такими претензиями послать, но ты туда не дойдешь :-P
[ 139 ] одобрена DarkRider, 2006-02-28 17:42
<таня>: У тебя есть нечто наглядное, взглянув на которое, я сразу пойму, какую фигню ты обо мне думаешь?
<вася>: да
<вася>: но оно пркреплено ко мне =)
[ 114 ] одобрена DarkRider, 2006-02-28 17:42
<_1313> цитата из жж:
<_1313> "У меня жопа с интернетом!
<_1313> Вылавливайте меня на сотовом."
<_1313> отлично чуваку. жопа -- с интернетом!
[ 104 ] одобрена DarkRider, 2006-02-28 17:44
<Karrde> )) Я вот помню как на выпускном мы в Гостиницу России ездили
<Karrde> Так там можно было бесплтано на компах сыграть. Правда кроме дума 3 ничего не было.
<Karrde> Ну разве это остановит русского человека? Тем более за компами ваще никто не следил )))
<Karrde> Вобщем я обзавелся новенькой лазерной мышкой
<Karrde> А неокторые из моего класса ваще компы втихоря развинтили и оперативки с видюхами пвытаскивали.
<Karrde> Мда ))) Россию нельзя победить. Нельзя победить народ, который ворует сам у себя.
[ 136 ] одобрена DarkRider, 2006-02-28 17:44
<Jayka>У тебя щас девушка есть?
<`GIN`>нет
<Jayka>А та куда делась?
<`GIN`>которая? :-)
<Jayka>Кобель.
[ 97 ] одобрена DarkRider, 2006-02-28 17:45
Форумы AG:

419
Люди,скажте плиз Sudeki пойдёт на GeForce FX 5600?

Derfflinger
Нет, не пойдет. К видеокарточке нужно докупить компьютер, хотя бы в соотвествии с минимальными требованиями (видяха соответствует).
Страницы: предыдущая 1 … 42 43 44 45 46 47 48 … 150 следующая


Страницы: предыдущая 1 … 43 44 45 46 47 48 49 … 150 следующая

[ 96 ] одобрена DarkRider, 2006-02-28 17:45
zero_level: поставил гиг памяти, а косынка быстрее не складывается...
zero_level: видимо не в то место воткнул
[ 119 ] одобрена DarkRider, 2006-02-28 17:48
Belkina changes topic to "с праздником, дорогие наши защитники (с) ваши трепетные лани"
<mrack_> это че? в топике присутствует намек на то, что все защитники олени?
[ 118 ] одобрена DarkRider, 2006-02-28 17:48
<Ice_girl> Duglas представляю)вообще то секс при -30 нормально,я же айс
<Zeratul> Ice_girl, а если тебя лизнуть, то язык примерзнет?
<Ice_girl> Zeratul нет)я же не железная)))
<Zeratul> Ice_girl, кстати... ты весной должна потечь %)
[ 196 ] одобрена DarkRider, 2006-02-28 17:51
<Аурел_Чогоряну> они прислали поздравительную открытку "Поздравляем, дорогой пользователь!"... Мне! Дипломированному Сисадмину!
[ 94 ] одобрена DarkRider, 2006-02-28 17:53
<@Gimli> Исхэ - а "смотреть на друг друга в ожидании, что кто-то первым выскажет призыв к действию, неприятному для обоих" слабо?
<Исхэ> Гимли, это еще что?)
<@Gimli> это тоже глагол, кажется, португальский
<@Gimli> очень жизненно. Используется в ситуациях, когда молча смотрят и думают "ну что, работать будем?"
[ 670 ] одобрена DarkRider, 2006-03-01 06:58
*** Вампиресса set the topic to "С первым днем Весны, Господа!".
<пынгвин> если это весна, то чего так холодно
<bee> и где набухшие почки?
<bee> журчащие ручейки
<пынгвин> выпей пыва литров 10, будет и то и другое
[ 193 ] одобрена DarkRider, 2006-03-01 06:59
hulio: Он ортогонально изменил архитектуру системы.
red: Раком ее что ли поставил?
[ 100 ] одобрена DarkRider, 2006-03-01 07:02
Masis Abul: и что самое интересное, уже идет второй день и сервак не виснет, *плюнул, нет, отхаркнул, через плечо, и попал в шефа*
как теперь оправдываться не знаю, и какого, спрашивается, он у меня за спиной стоял, на вид вроде не ахтунг.
[ 229 ] одобрена DarkRider, 2006-03-01 07:03
<Zxx> цитата с pcnews.ru: Вредоносным файлом является "iexplore.exe"...
<Zxx> я знал! я знал!!
[ 110 ] одобрена DarkRider, 2006-03-01 07:04
<Рыся> сцуко, джинсы с пуговками вместо молнии -- это не для распития пива тля

Offshore
[ 215 ] одобрена DarkRider, 2006-03-01 07:04
<[23]CLaiN> уже мог бы домой ехать
<[23]CLaiN> а надо девочкам из соседней турфирмы винду переставлять
<[23]CLaiN> у них начальница классная
<[23]CLaiN> жаль, у нее уже ребенок есть
<[23][THB]KiwiBird> Поговори с ней
<[23][THB]KiwiBird> Может она тебя всё-таки усыновит..
[ 178 ] одобрена DarkRider, 2006-03-01 12:17
<klb> я тут внезапно осознал, что пишу в одном и том же файле сразу на шести языках
<klb> php, sql, html, js, русский в тексте и английский в комментариях %)
[ 147 ] одобрена DarkRider, 2006-03-01 16:03
<PRikOL> блазе!
<PRikOL> дай-ка мне опа )
* *.RusNet sets mode: +o PRikOL
<PRikOL> тааак
<PRikOL> блазе!
<PRikOL> дай-ка мне денег )
* *.RusNet sets mode: -o PRikOL
[ 317 ] одобрена DarkRider, 2006-03-02 07:58
Boot-ok: вот что подарить деффушке, которая курит, пьет, фотографирует, материцца, и вообще ошиблась при рождении/зачатии, могла бы стать парнем неплохим=)))
блин, бёздей у неё, я голову ломаю, один подарок купил - клаксон-гудок, правда уже подарил, не удержался, лучшеб не дарил, до сих пор в ушах звенит...
что подарить еще???
Mihhru: )))))))))))))))))
Boot-ok: Миха, это был мой вопрос тебе=)
Mihhru: Тьфу. Думал башорг обновился...
[ 2609 ] одобрена DarkRider, 2006-03-02 07:59
<nirva> Сегодня узнал,что фигурки в тетрисе можно переворачивать
[ 400 ] одобрена DarkRider, 2006-03-02 08:02
<Demiurgous> пинцет..
<Demiurgous> заглядываю в холодильник, а там кот :(
<NeuroLord> встреча так встреча :D
<Demiurgous> а я туда с утра не заглядывал..
<Графъ> а чё он там делал? :D
<NeuroLord> вероятно, ел =)
<Demiurgous> спал..
<NeuroLord> разморозь животное :D
[ 152 ] одобрена DarkRider, 2006-03-02 08:02
<_Counselor> когда я играл в линейку, у меня были сны яркие и полные образов. А сейчас одна консоль сницца !
[ 154 ] одобрена DarkRider, 2006-03-02 08:03
* Zhabba вспомнил трудное детство и джинсы стиранные в машине активаторного типа, когда потом искал где у них зад..ца ибо она была везде
[ 274 ] одобрена DarkRider, 2006-03-02 08:08
<69pose> Кален, если тебе в организме не хватает железа, то лучше чем яблоки есть приезжай ко мне. Я тебя BDSM устрою с дылдой. ))))
<Kalen> Что такое BDSМ?
<69pose> Хм ) Тебе скока лет?
<Kalen> 12
<69pose> А... мля... Ну БДСМ... понимаешь... Вобщем, это связано с медициной.
<Kalen> Типа японского иглоукалывания? :D
<69pose> Да да! Иглоукалывание!
<Karrde|AWAY> Дылдой!
[ 208 ] одобрена DarkRider, 2006-03-02 08:09
olegL: <переляк> давай ты не будешь делать из себя бога

karlos: olegL: ай эм сорри, но твоя послендняя фраза не вписывается в общую концепцию политически корректного обращения на канале.

karlos: здесь нельзя говорить "не строй из себя бога" - могут обидиться и kick'нуть. вместо "не строй из себя бога" стоит говорить что-то более нейтральное, например "не выёбывайся".
[ 105 ] одобрена DarkRider, 2006-03-02 08:10
<Cubbi> надо завести моду называть проекты не на my а на her например..
HerSql, HerProxy.. русским понравится
[ 101 ] одобрена DarkRider, 2006-03-03 07:42
<Vadik> сегодня знакомый из австралии вернулся. научился на кенгуру охотиться
<Vadik> только где он в Москве на них охотиться собрался.
<Vincent> в зоопарке, наверно
<RTFM> а я вот под новый год на аляску к знакомому ездил
<RTFM> на прощание он научил меня иглу строить
<RTFM> весь день строили, все что только можно отморозил
<RTFM> но все же построили, и я гордый полетел домой
<RTFM> и только прилетев подумал, не хера мне иглу в моем Сочи.
[ 132 ] одобрена DarkRider, 2006-03-03 07:43
<VeX> я ток что в полной мере прочувствовал силу и точность русского выражения "ДО %УЯ"
<VeX> час назад оставил ванну набираться и забыл
<VeX> а щас зашел - а там водыыыЫЫ
<VeX> до того самого
[ 233 ] одобрена DarkRider, 2006-03-03 07:44
<desruptor> Куда я попал учиться?
<desruptor> математик спросил у одногрупника: "Егор ты когда-нибудь считал тангенс 15 градусов?"
<desruptor> Егор: " Нет. Пальцев не хватает" ... куда я попал учиться...
[ 111 ] одобрена DarkRider, 2006-03-03 07:44
Lubasha: я спрашивала,. но он так непонятно объяснял
Lubasha: что ему надоело утром одному просыпаться, совесть его по утрам мучала
Chester: либо ты чето недопоняла, либо он гнал чушь:)
Chester: бугага, миня тож совесть по утрам мучает:))
Chester: хожу как таран:)
Lubasha: я знаю что из за глупости
Chester: с поднятой совестью...
[ 449 ] одобрена DarkRider, 2006-03-03 07:48
<NoXXX> тут ребенок попросил меня надеть ему на руку носок. я ему на обе руки по носку надел. он теперь бегает орет, снять не может :-)
[ 108 ] одобрена DarkRider, 2006-03-03 07:48
Chester: карочи....
Lubasha: что короче
Chester: папробуй послать смску
Chester: тебе же от этого хуже не станет правильна?
Lubasha: смысл?
Lubasha: что написать?
Chester: фигасе, мне мож еще за тебя с ним погулять и потрахацца?
[ 261 ] одобрена DarkRider, 2006-03-03 07:49
<ipchain> почему словой хуй воспринимается девушками так однозначно?
<ipchain> оно ведь может означать и не хуй
[ 132 ] одобрена DarkRider, 2006-03-03 07:50
<Ezhik> [17:32:50] -ChanServ- Недостаточно прав.
<Рыся> Ezhik, ты недостаточно прав, вот когда будешь достаточно прав -- тогда и будет тебе щастье

Offshore
[ 270 ] одобрена DarkRider, 2006-03-03 07:51
@trovich: как тебе начало объяснительной?
@trovich: Я, Галашин Сергей Петрович, волею судьбы и моих любимых
родителей, сочетавшихся браком за 10 месяцев до моего появления на
свет, родился 29 февраля 1984 года. Именно этот объективный факт...
[ 263 ] одобрена DarkRider, 2006-03-03 07:51
* Dreddko с жадностю накинулся на банку с оливками, и уделал всю квартиру
<shiva1> оливки были несвежими?
[ 626 ] одобрена DarkRider, 2006-03-03 07:52
<Vitls> К нам сегодня поп приходит, наш банк освящать. Там мы его в серверную не пустили. Опасались, что демоны нахрен из серваков повылазят.
[ 532 ] одобрена DarkRider, 2006-03-03 07:53
<ch00k> скачал клевую книжку "PHP глазами хакера", читаю оглавление.
1.1 Кто такие хакеры?
1.2 Как стать хакером?
1.3 Что такое PHP?
[ 108 ] одобрена DarkRider, 2006-03-03 07:54
<Исхэ> - ...и тут он подкрался к серверу сзади и вероломно его поребутил!!!
<Исхэ> - а почему сзади?
<Исхэ> - да он просто в стойке наоборот торчит!
[ 287 ] одобрена DarkRider, 2006-03-03 07:56
Butcher: бля буду на, я круче всех!!!! еее!!!
Butcher: G5 да бест
Butcher: 500 пакетов по юсб и дизайн для игроков. цена 3300
Butcher: блин, ну как она катается, просто атас.
Butcher: у неё тут можно вес менять, типа набор специальных грузиков для калибровки
Butcher: есть спец кнопочки для переключения дпи 800 - 1600- 2000
Butcher: ща фотку выложу
SLam: Вова, ты уже или еще не?
Butcher: ? я уже её катаю
SLam: я не про мышь
Butcher: ДА! 27 февраля в 12:38 у меня родился сын
Butcher: просто сплошные бонусы и сын родился и мышка правильная
[ 101 ] одобрена DarkRider, 2006-03-03 07:58
<Nebula> Ох, лепота! Прямо как в перый аз девственности лишился ))
<Garcia> Долго тебя не было, ипался чтоль? )))
<Nebula> Не, тока что из сортира вылез ;)
<Garcia> Небул, чисто между нами и по секрету. Вот скажи мне - ты в сортир что, ныряешь???
[ 107 ] одобрена DarkRider, 2006-03-03 11:45
<ipchain> я седня кстате все утро скрипт пишу
<ipchain> все метро исписал пока ехал
[ 298 ] одобрена DarkRider, 2006-03-03 11:45
>> К МЕЖДУНАРОДНОМУ ЖЕНСКОМУ ДНЮ: КАЖДОЙ ПОКУПАТЕЛЬНИЦЕ ЭЛЕКТРОШТАБЕЛЕРА СЕРИИ DYC - в подарок гидравлическая тележка на 2,5 тонны!!!

(c) http://www.nmt.ru/
[ 619 ] одобрена DarkRider, 2006-03-06 17:12
<Zxx> я тут над тараканами эксперименты ставил. учил их плавать.
<GrekHek> и как успехи?
<Zxx> я тут вспомнил, что при помощи раскаленной сковородки можно научить таракана прыгать. это меня навело на мысль, что подобным образом можно научить их плавать
<Zxx> плита газовая, конфорки находятся на небольших островках размером с блюдце
<Zxx> плита заливается водой так, чтобы островки стали островками в буквальном смысле
<Zxx> туда сажается таракан и включается медленный огонь
<Zxx> оказывается - неплохой стимул для тараканов
<Zxx> по началу прячутся под конфоркой. потом начинает припекать...
<Zxx> в общем успехи есть...
<Zxx> в воду сигают уже безстрашно, но грести пока не умеют.
<Zxx> короче, тупик.
<GrekHek> те говорили что ты изощренный маньяк?
<Zxx> ну я же обещал их дриссеровать!
<GrekHek> мм ну они твари приспосабливающиеся..
<GrekHek> еще недельку так попрактикуй..
<GrekHek> мож у след поколения уже ласты будут расти..
[ 120 ] одобрена DarkRider, 2006-03-06 17:13
Suser: Ну да, а на слаке можно удалить любую либу без зависимых от неё пакетов, в то время как эти 10-20 пакетов не будут работать
JB: специально для таких как ты надо сделать предупреждение "руками не трогать")
Sun-ch: Знаешь Миша, а можно еще хер себе дверью специально прищемить и потом всем рассказывать про неправильные двери.
[ 110 ] одобрена DarkRider, 2006-03-06 17:18
IceMan: Короче нужно скорее сервак перекинуть и забыть. Давай забьем неделю, а то
всплявет вопрос, потом разбирацца...
aster: Легко. Тупо звонишь на телефон, всё бросаю (ну кроме секса и пива) и переносим
IceMan: ладно, усек..
aster: впрочем ради тебя сексом могу поступиться
IceMan: лучше пывом
aster: С ума сошёл?
[ 345 ] одобрена DarkRider, 2006-03-06 17:20
Axi: емае, я чуть не умер от разрыва сердца, специльно сделал комп на все громкость, чтобы если что ася смогла меня разбудить, а там через 5 минут заставка РЫБКИ как вылезет, фухх досих пор трясет )))
[ 151 ] одобрена DarkRider, 2006-03-06 17:23
ASC7-Uni: ... mosk.net ?
ASC7-Uni: чорт такое уже есть
ASC7-Uni: Allard Mosk's Website
вебсайт моска Алларта
КЫСЬ: лоло
КЫСЬ: а у моего моска нет вебсайта =(
[ 118 ] одобрена DarkRider, 2006-03-06 17:26
Neksi
.........Некси билась в панике....но Его неудержиммо колбасило..........он нехотел не перед чем останавливатся и остановился перед собой.... онн СТОЯЛ и не знал, что делать.... просто замер.... Восхищавшись своей величью и могуществом... и мизерностью Некси без него.....её беспомощностью.... Но тут она подошла к нему близко близко и прижалась к нему,..... Он не выдержал и сделал поступательные движения... Он так завелся, что уже не хотел останавливатся.. просто не мог.... Спасибо тебе, Инет, за твою скорость )

Neksi
*смущаюецца*

Саня
и после этого тебе еще можно смутить ?

Neksi
я же всего лишь про инет писала)

Саня
да после такого любой сервер поднимется :)
тебе в сисадмины надо идти :)
[ 194 ] одобрена DarkRider, 2006-03-06 17:26
<Лэн> Сегодня на масленице какой-то ребёнок мне "привет, Тагир"... Года четыре, наверно... А я в упор не узнаю его. Дожили :)
<аяхуаска> а если бы сказал "привет, папа" - узнал бы? ;)
<Лэн> Тьфу на вас :Р
[ 169 ] одобрена DarkRider, 2006-03-06 18:30
DS> она у меня спрашивает, что такое линукс.
DS> странно, мы еще даже сексом не занимались...
[ 178 ] одобрена DarkRider, 2006-03-06 18:30
<_fatcat_> опять кот с монтитора упал
<_fatcat_> резиновый
<rpynnep> Ужос
<_fatcat_> когда мониоры были ЭЛТ - коты не падали
<rpynnep> Резиновый кот - первый шаг к резиновой женщине
[ 117 ] одобрена DarkRider, 2006-03-06 18:30
<Karrde> Баффи, приезжай ты ко мне ))) Я так хочу с тобой встретитсья в жизни, поцеловать тебя, заняться с тобой.... Игрой в тетрис ))
<Buffy> Купи билет - приеду.
<Karrde> А у тебя... уже сломан тетрис?
<Buffy> Уже как год ))
<Karrde> Мне тут так одиноко... Каждый день играть сам с собой в тетрис...
<Bladez> Поиграй со мной ))))
<Karrde> ИДИ НА ХУЙ!
[ 188 ] одобрена DarkRider, 2006-03-06 18:34
* Lost[work] .oO(Лучший работник месяца должен определяться только в Q3 дефматч )
[ 107 ] одобрена DarkRider, 2006-03-06 18:34
<quir> так. как правильно пишется: жжот, жжет или жжёт?
<Falk> смотря в каком контексте
<quir> в контексте аффтара
Страницы: предыдущая 1 … 43 44 45 46 47 48 49 … 150 следующая


Страницы: предыдущая 1 … 44 45 46 47 48 49 50 … 150 следующая

[ 176 ] одобрена DarkRider, 2006-03-06 18:35
EugeneP: а тебе нравятся рыжие мальчики?
Hitomi: ну...у этого цвета есть много оттенков...лучше темно-каштановые :-)
EugeneP: хм... я думаю, несколько светлее.
Hitomi: ты вообще о чем?
EugeneP: да мы тут сисадмина нового выбираем :)
[ 140 ] одобрена DarkRider, 2006-03-06 18:35
> А вот если объединить Солярис+Чпукс+Труша+ОпенВМС то это будет просто Unix. У лялиха тогда никаких шансов на выживание воопще не будет.

А вот если скрестить змею и ежа, то это будет просто три метра колючей проволоки. У пингвина тогда никаких шансов на выживание воопще не будет - умрет от смеху падстулом.
[ 176 ] одобрена DarkRider, 2006-03-07 06:58
* MaXal (FFF@maxal.dorms) has joined #windows
<MaXal> Умники и умницы, как мост сетевой настроить?
<Vanger> man iptables
<Vanger> Тьху, опять на название канала не смотрю.
[ 1158 ] одобрена DarkRider, 2006-03-07 07:01
<Paraleloram> чувак сидит в офисе - рубится в контру по инету, а комп у него монитором к дверям повёрнут, тут заходит директор ..
<Paraleloram> бля - орёт - хера ли ты делаешь на рабочем месте, а ну нах стирай игру и типа чтоб я больше не видел
<Paraleloram> ну чувак сидит думает типа впадлу удалять
<Paraleloram> ну берёт и с рабочего стола удаляет ярлык и смотрит в глаза директору
<Paraleloram> цитирую директора: "Блять, ты чё меня совсем за мудака держишь, а?! из корзины удаляй..."
[ 425 ] одобрена DarkRider, 2006-03-07 07:02
Wiskas
зай ты тут?
Chester
ага
Chester
а нахера так нежно?
Wiskas
млять сцуко, я не нежно, я по кнопе не папал...
[ 9147 ] одобрена DarkRider, 2006-03-07 08:38
<Kwolf> привет
<Avs> здарова
<Petro> здарова
<Kwolf> как жизнь?
<Avs> нормально
<Petro> нормально
<Kwolf> а вы всегда синхронно отвечаете?
<Avs> нет
<Petro> нет
<Avs> блин
<Petro> блин
[ 418 ] одобрена DarkRider, 2006-03-07 08:39
<L@S> MS Word 2003 под кроссовером открывает некоторые документы, написанные на русском, как китайские (пишет, что язык документа - китайский), хотя под виндой всё нормально пашет. Ворд настолько взбесился, что спрашивает в настройках: различать ли ему хирагану и катакану. Причём такая байда и с русским, и с английским вордом. Извечный вопрос: что делать?
<Feuerbach> Выбирай хирагану.
[ 347 ] одобрена DarkRider, 2006-03-07 08:53
<Phaeton> За списанную работу нужно ставить в зачетку "боян"
[ 373 ] одобрена DarkRider, 2006-03-07 14:51
<+^Tonn> я вчера играл в Metal Gear
<+^Tonn> и мне говорят, чтобы прицелиться , нажмите X наполовину
<+^Tonn> а чтобы выстрелить, нажмите X до конца
<+^Tonn> я аж вспотел
[ 175 ] одобрена DarkRider, 2006-03-07 14:52
<slava_> бывают же..
* slava_ уже 20 минут имеет в моск клиента %__%
<slava_> у чувака паранойа. он считает, что мы специально разрываем его диалап-соединения
<MasterZoR> покажи ему Слав, что такое реальное "мы специально разрываем его диалап-соединения"
<MasterZoR> пусть почувствует разницу
[ 267 ] одобрена DarkRider, 2006-03-07 15:02
<zonny> Докатился. Точно спать надо больше. Приснилось, как ложусь спать.
[ 162 ] одобрена DarkRider, 2006-03-07 15:02
<narcoLOG> гы, забавно кейген для С++ написан на Delphi =)
[ 371 ] одобрена DarkRider, 2006-03-08 15:39
<Erik> Мне надо взять АУДИО касетту и записать ВСЁ это на болванку
<Erik> на касеттах какой формат?
<Jim_Di> всмысле?
<Erik> ну mp3/wave или как?
[ 292 ] одобрена DarkRider, 2006-03-08 15:51
cmd
выапмыу5рнмцй45нрцек

Fighter
проснись =))))

Fighter
подними рожу с клавы =))

cmd
а где? блин.. заснул..
[ 123 ] одобрена DarkRider, 2006-03-08 15:54
http://jino.ru/forum/showthread.php?t=3857&page=4#edit30639

незарегистрированный:
а папку do_not_upload надо загружать на сайт?

ВЕЛИКИЙ ХОМЯК:
Гений...
[ 120 ] одобрена DarkRider, 2006-03-08 15:55
<PuJIb> а, у нас сегодня прикол был
<PuJIb> переводили небольшой файл для какого-то стороннего проекта
<PuJIb> и там куча ругательств
<PuJIb> пришли буржуйские инструкции, какие матюки можно юзать, а какие - низя
<PuJIb> ну и что-то там насчет "запрещения религиозных оскорблений, намеков на секс с животными... пример еще был: your mother's whore is forbidden, but son of a bitch is accepted"
<PuJIb> развернулось живейшее обсуждение
<PuJIb> думали им написать ,что "ты сукин сын" - вполне даже про животных и секс тоже подразумевается
<PuJIb> потом начали обсуждать правомерность выражения "твою мать". цитата от менеджера: "а давайте им объясним, что это хоть и с родственниками, но тоже вполне нормально!"
<PuJIb> я аж кофе на сисблок пролил
[ 212 ] одобрена DarkRider, 2006-03-08 15:56
<PuJIb> вот мне сейчас в голову пришло: "Кто мы? Зачем мы здесь? И главное, где мои тапки?!"
<PuJIb> но потом я тапки нашел и остались только 2 первых вопроса
[ 310 ] одобрена DarkRider, 2006-03-08 15:56
_MIKE_> как я могу тебя отблагодарить за твои ответы ?
VEL> перестать задавать вопросы
[ 290 ] одобрена DarkRider, 2006-03-08 15:57
<[C]Phobos> Я на работе собрал комп и научил электриков играть в Lines. Сегодня была первая драка из-за места за компом
[ 137 ] одобрена DarkRider, 2006-03-08 15:59
<Delcatty> Ммня! От чего такое хорошее настроение? ^___^
<Darth_Blade> От закона сохранения энергии. Не могло ж моё просто куда-то исчезнуть ;)
[ 242 ] одобрена DarkRider, 2006-03-08 16:00
корпоративный чат на тему поздравления одной-единственной сотрудницы компании...

VL : Он поехал за цветами и цитирую "мож еще что возму"
AS : водки
PB : водки
Leshiy : водки
[ 130 ] одобрена DarkRider, 2006-03-08 16:01
Из корпоративной рассылки.
- "Господа, сдайте Леше Володину по 100-200 рублей - на девушек (в праздничном смысле этого слова)."
- Леша Володин хочет отпраздновать этот день с девушками (в профессиональном смысле этого слова)? :)))
[ 108 ] одобрена DarkRider, 2006-03-08 16:05
<san> пришёл клиент и попросил отрвать задницу.
<san> в следующий раз если такой м$д@к прийдёт - оторву задницу ему!!!
[ 323 ] одобрена DarkRider, 2006-03-09 09:31
<VOLKSWAGEN> никто меня не любит...
<CLaDKuu_KuCELb> тыж админ
<CLaDKuu_KuCELb> =)))
[ 159 ] одобрена DarkRider, 2006-03-09 22:55
<Deshter> ГД тут?

<Asere> второй сверху

<Deshter> и он может отвечать на вопросы?

<Tlach> Смотря на какие

<Deshter> О, великий лучезарный ГД! Просьба снизойти до несчастного юзера и ответить: какого х*я я не могу уже два месяца войти на форум
[ 237 ] одобрена DarkRider, 2006-03-09 22:55
LEX (DIESEL): ну всё. Последний вопрос
LEX (DIESEL): а то не усну
LEX (DIESEL): какой у тебя размер груди?
Irina! (PANTERA): лучше не усни
[ 174 ] одобрена DarkRider, 2006-03-09 22:55
* HeoH смотрит на экран и не может понять, является ли @ служебным символом
<InStereo> Если собака служебная, то является :)
[ 238 ] одобрена DarkRider, 2006-03-09 22:56
Bone Admin (09:01 PM) :
полное название работы?
Art (09:01 PM) :
Исследование ярких пятен (образований) на поверхности Лены
Art (09:01 PM) :
*Луны
Bone Admin (09:01 PM) :
первый вариант интересней;-)
[ 244 ] одобрена DarkRider, 2006-03-09 22:57
<@Dr_Helix> ВНИМАНИЕ!
<@Dr_Helix> в течении последующих 3 часов возможно нарушение связанности между сетями
<@Dr_Helix> а проще говоря, всё отвалится на хер, и примерно час работать не будет :)
<@Dr_Helix> Have a nice day. :D
[ 154 ] одобрена DarkRider, 2006-03-09 22:58
old1> Игнат, отколол, решали задачу по информатике
old1> про размещение дам по залу
old1> ... пусть мы имеем дам на промежутке от n до n+m ...
old1> ... тогда к каждой стене у нас прижато по k дам ...
[ 99 ] одобрена DarkRider, 2006-03-09 22:59
<trezen> надо сделать систему водяного охлаждения для проца
<trezen> вместо воды - пива
<trezen> этим мы убьем двух зайцев
<trezen> 1. проц не будет грецца 2. админ ВСЕГДА будет у проца
[ 183 ] одобрена DarkRider, 2006-03-09 23:09
<AnxietY> как самочувствие?
<AnxietY> уже встать можешь?:)
<Samurai[Mafia]> ой...так... местами 8)
[ 161 ] одобрена DarkRider, 2006-03-09 23:12
From: Juliya Valeeva <>
To: ~Steck~ <>
Subject: Re: НГ!
Date: Thu, 8 Mar 2006 15:41:46
> Юльча с праздником тебя!! Желаю всего самого прекрасного!!
> Будь счасливой .

Ой %)) Привет, спасибо... Однако тема письма рулит ;)))
[ 155 ] одобрена DarkRider, 2006-03-09 23:15
tuss: коту через неделю будет год, еще он кошка и вчера началась первая течка.
[ 287 ] одобрена DarkRider, 2006-03-14 08:21
* LadyWind вспомнила греческую мифологию... когда-то люди были все "двойные" , но боги за грехи их разделили.. и теперь они ищут своих половинок...
<mgmka> меня явно разделили на какое то дробное число.........
[ 2738 ] одобрена DarkRider, 2006-03-14 08:23
Chuk: хед, чего делаешь?
Head: еду
Chuk: понятно
Chuk: куда?
Head: еду делаю
[ 93 ] одобрена DarkRider, 2006-03-14 08:27
< aster> Net_andy: у тебя с тёщей всё хорошо?
< Net_andy> aster - отлично !!! а)у меня её нет б) если и будет - то далеко
< aster> не, я просто смотрю ты баяны рвёшь.
< aster> мало ли.
[ 214 ] одобрена DarkRider, 2006-03-14 08:27
<glam> у астры сын родился!
<пушистый> о! клёво! а ник в мирке у него какой?
[ 354 ] одобрена DarkRider, 2006-03-14 08:31
#unrealircd@ircsystems.net

[Lukez]: what version is a new unreal?
[Bock|work]: 3ю2ю4
[Lukez]: 3.2.4 ?
[Bock|work]: yep
[Lukez]: ok:)
[Spy]: Bock|work, do you use russian keyboard layout?
[Bock|work]: yep
[Bock|work]: cos I from Belarus
[Spy]: Ah, cool
[Spy]: Im from RF
[Bock|work]: slavianian
[Spy]: that damn ю instaed of . always annoys me when typing :)
[Bock|work]: Spy: you read doc/unralircd32.ru.html?
[Spy]: yes
[Bock|work]: corrections?
[Spy]: Bock|work, corrections?
[Bock|work]: Spy: maybe some неточности :)))
[Spy]: Bock|work, я не придирался ;)
[Bock|work]: Spy: я спрашиваю, замечания есть по доке или нет? :))
[Spy]: Bock|work, я не прочёл его досканально в смысле грамматики и т.д.. Следовательно, нет. Если найду - скажу.
[Bock|work]: ok
[ 294 ] одобрена DarkRider, 2006-03-14 08:32
gequila> Из-за аварии отрубили горячую воду и отопление
gequila> Греюсь кошкой
[ 357 ] одобрена DarkRider, 2006-03-14 08:33
Sp:>Пофиг! ты тут?
pofig:> Вова трахается в соседнем отсеке. Кончит через 1час. (Это его брат)
Sp:> а откуда такая точность?
pofig:> Быстрее его оттуда начальство не отпустит :-D
[ 138 ] одобрена DarkRider, 2006-03-14 08:39
Санёк: Это старый тест, его публиковали в журнале Wine еще в 2002 году.

kev: Прости, Санёк, я просто не знал как лучше сообщить тебе эту новость... дело в том, что тут не все читали журнал Wine за 2002 год. Я знаю, это тяжелый удар для тебя, но ты держись! Будь молодцом, пей водку.
[ 904 ] одобрена DarkRider, 2006-03-14 08:42
<diggya> слуушайте, а как пидарасу можно обьяснить что он пидарас, а не хэдлайнер мэйнстрима анально-ориентированного мировосприятия?
[ 108 ] одобрена DarkRider, 2006-03-14 13:47
GeBaN: А ещё я сделал самый оригинальный подарок на 8е марта девушке
kisly: какой )
kisly: циску подарил?
GeBaN: Мягкую игрушка, ADSL роутер и 2 баллона акриловой краски
[ 289 ] одобрена DarkRider, 2006-03-14 13:57
<KroL_Bot> В тюрьме люди меньше сидят чем вы в ирке
[ 188 ] одобрена DarkRider, 2006-03-14 13:58
* Satori хочет безумно спать
<Satori> ээ..
<Satori> всмысле.
* Satori безумно хочет спать
[ 306 ] одобрена DarkRider, 2006-03-14 14:00
mrwert: только что узнал что некоторые проститутки зарабатывают 600$ за ночь...
*skiv плачет
mrwert: ты чего?
*skiv - админ, он тоже трахается всю ночь, а столько за месяц не зарабатывает :'(
[ 202 ] одобрена DarkRider, 2006-03-14 14:31
<Mag_Konon> да ваще может премодерацию ввести?
<Beh0lder> может
<Beh0lder> лучше пребан
[ 107 ] одобрена DarkRider, 2006-03-14 14:48
<lesnik> типа ... "девушку, 90-60-90, блодинка, без признаков наличия ДНК, со спичками"...
<lo-tek> ээ без днк это резиновую чтоле?
[ 129 ] одобрена DarkRider, 2006-03-14 14:48
<White_Wolf> Никит, чесслово, руки чешутся...
<Wolf> Помой
Страницы: предыдущая 1 … 44 45 46 47 48 49 50 … 150 следующая


Страницы: предыдущая 1 … 45 46 47 48 49 50 51 … 150 следующая

[ 127 ] одобрена DarkRider, 2006-03-15 07:08
<грaф> я теперь понял, когда группа становится популярной
<грaф> когда под её названием выкладывают порнуху в муле
[ 139 ] одобрена DarkRider, 2006-03-15 07:08
<Котя> а мож есть еще добрые люди
<Котя> распечайте мне листов 30)
<insane> кто их запечатал? извращенцы...
[ 161 ] одобрена DarkRider, 2006-03-15 07:18
<Karrde> У мну на сайте кто-то в гостевухе отжог отпостилю. Написал ЙА ЙЕДИН. И подпись: Бог.
[ 107 ] одобрена DarkRider, 2006-03-15 09:45
<netch> надо вводить новую команду smoke
<netch> зачитывает маны голосом
<nuclight> угу, укуренным голосом
[ 121 ] одобрена DarkRider, 2006-03-15 09:45
V.i.P ZZZ: чо такое фаервол?
ВиП ЗаяЦ: ты откуда это слово знаешь?
V.i.P ZZZ: ну чо это такое?
ВиП ЗаяЦ: Фаервол - это специальная программа которая защищает ваш компьютер от внешних злоумышленников, и полностью контролирует все сетевые обращения вашего компьютера. При настройке фаервола следует быть очень внимательным, если Вы сами затрудняетесь его настроить, или не уверены в правильной настройке, обратитесь к специалисту, который установит его на Ваш компьютер, и проконсультирует вас о проблемах личной безопасности в сети. Следует отметить, что большинство фаерволов (Panda, Outpost) можно отключить только их полным отключением или деинсталяцией.
V.i.P ZZZ: а как иё атключить?
ВиП ЗаяЦ: читай внимательней
ВиП ЗаяЦ : там все написано
V.i.P ZZZ: нууу??? и как иё полностью деинсталировать?
V.i.P ZZZ: ана мне сабака песни мишаит качать
ВиП ЗаяЦ: а кто у тя ее паставил?
V.i.P ZZZ: да приходил тут адин...ана мине вмести с антивирусом загрузилась памоиму..
V.i.P ZZZ: мож мине иво удалить?
ВиП ЗаяЦ: карочи, файервол вешь палезная...
скорее всего, когда ты пытаешься скачать песню, через левый порт те вирус лезит, и файервол его блочит
ВиП ЗаяЦ: а не мешает
V.i.P ZZZ: ну ии..
V.i.P ZZZ: и чо типерь..
ВиП ЗаяЦ: мдя, вот деушки гаварят в таких случаях "легче дать, чем объяснить почему не хочу"
ВиП ЗаяЦ: Удаляй:)))
[ 86 ] одобрена DarkRider, 2006-03-15 09:46
asix: между прочим, на руси раньше писали абсолютно все слитно
X-CnupT: Это потому что у них пробел не работал.
[ 379 ] одобрена DarkRider, 2006-03-15 09:50
* Now talking in #skotstvo
* Topic is 'тема семинара для девушек: Как печатать без капс-лока? Слайды, презентация, истории успеха.
[ 117 ] одобрена DarkRider, 2006-03-15 09:54
<Lost[work]> если вам второй день хочется паччить опенсорсный код - значит, сегодня воскресенье
[ 667 ] одобрена DarkRider, 2006-03-15 09:54
<serg> на столиках грязь, а из меню страницы вываливаются
<nEo> это были выпадающие подменю!
[ 269 ] одобрена DarkRider, 2006-03-15 09:55
Парень>> ;)
Девушка>> здравствуйте мужчина :)
Парень>> здравствуйте прекрасное создание :)
Девушка>> ой, это прекрасное создание сегодня не в форме. бухало оно вчера по черному...
[ 297 ] одобрена DarkRider, 2006-03-15 09:57
<ghoSТ> я занят...другой, более важной ерундой
[ 110 ] одобрена DarkRider, 2006-03-15 09:57
* gns .o0 в принципе, можно обложить сервер бутылками пива из морозильника. минус - часто менять придется. плюс - в офисе всегда будет пиво
<Maks|wrk> gns: минус - пиво будет тёплым
<gns> Maks|wrk: а вот для этого мы и заюзаем thermal sensor
<gns> Maks|wrk: как только пиво достигает +15, оно заменяется новым, а старое утилизируется
[ 228 ] одобрена DarkRider, 2006-03-15 09:57
<Totoro> Вот, что я в свои 19 лет так и не научился делать - определять размер груди в цифрах!
<Грейт> На глаз или на ощупь?
<Totoro> Я это в цифры не знаю как первести
<Грейт> Если на глаз -- то потренируешься и научишься. Если на ощупь, то я не понимаю, почему тебя при этом волнуют какие-то цифры...
[ 100 ] одобрена DarkRider, 2006-03-15 09:59
<Llama> да мало ли что можно сжимать руками
<Llama> вот можно двумя пальцами сжать грудь до хруста
<Llama> это из инструкции по сбору бабочек, а не СМ-памятка
[ 445 ] одобрена DarkRider, 2006-03-15 10:00
maroussia: меня Паша все-таки оч. напрягает
valya: чем он тебя напрягает?
maroussia: ну не знаю
maroussia: мне в его обчестве неуютно
maroussia: в принципе напрягает
valya: ну как это напрягает?
maroussia: ну постоянно хочется сказать Паша иди в жопу
[ 101 ] одобрена DarkRider, 2006-03-15 10:01
Vj o-oy: закусь закончилась ))) Ну мы ужа и зажарили
Vj o-oy: он протеста не выразил
Reo: живодеры
Vj o-oy: почему живодеры? Прежде, чем снимать с него шкуру ему любезно была отрублена башка
Reo: любезные живодеры ))
[ 418 ] одобрена DarkRider, 2006-03-15 10:02
<ssh> 2С - программа для ведения двойной бухгалтерии
[ 123 ] одобрена DarkRider, 2006-03-15 10:04
<Darth_Blade> Если я говорю, что для меня дом - это тепло и уют, это ещё не значит, что у нас в квартире не дубак и нет перманентного бардака %)
[ 389 ] одобрена DarkRider, 2006-03-15 10:06
<Bender> Скачал файл себе, а он сцуко с вирусом оказался. Решил написать в службу тех поддержки
<Bender> Пишу в саппорт значит. А что написать - не знаю. Я то порнуху скачивал, с ней вирус и залетел. Думал как бы потактичнее начать мэйл. Потом просто не стал церемонитсья и отослал в саппорт своей локальнйо сети сам вирус на рассмотрение.
<Bender> Они долбаебы видео файл то открыли и у них тоже теперь сервак с вирусом.
[ 117 ] одобрена DarkRider, 2006-03-15 10:10
<Pashka2> апплеты, мидлеты, сервлеты - знаю. котлеты - тоже знаю. портлеты - не знаю
<elvin|NA> жжошь. "здравствуйте, подскажите пожалуйста. я вот написал котлет хэлловорлдный, а он не запускается, валится с OutOfBreadException. подскажите, в чем может быть проблема?"
[ 94 ] одобрена DarkRider, 2006-03-15 10:12
<xtz> ты свечи в авто как часто меняешь ?
<HiMem> вместе с авто
[ 181 ] одобрена DarkRider, 2006-03-15 10:13
<Mirrdin> правда, Орегон - тихий и спокойный штат
<Mirrdin> если бы на юге не было Калифорнии, у нас бы было вдвое меньше происшествий
<Mirrdin> (по этому поводу был конкурс на девиз штата, сформулированный так, чтобы в него поменьше въезжали )
<Mirrdin> типа "Добро пожаловать в Орегон: единственный штат в США, где сохранилась популяция пчел-убийц"
<Mirrdin> или "Добро пожаловать в Орегон. А вот если бы вы ехали домой, то уже скоро были бы дома..."
<Mirrdin> а, вот еще "Добро пожаловать в Орегон. Вы точно выключили утюг?"
[ 334 ] одобрена DarkRider, 2006-03-15 10:14
{ forest } хе, у нас в проекте определена константа в которой хранится кол-во секунд в минуте
[ 330 ] одобрена DarkRider, 2006-03-15 10:14
<Gnomus> никогда не называйте процессы именем дункана маклауда
[ 101 ] одобрена DarkRider, 2006-03-15 10:14
@Gimli по ассоциации вспоминает свою знакомую из великого малого народа ... как же их... черемисов?
<@Gimli> в общем, марийский автономный округ. Ее историческая миссия заключается в изложении этой исторической миссии всем, кто не успел спрятаться после второй рюмки
[ 292 ] одобрена DarkRider, 2006-03-15 10:17
<****> А что у тебя за пятна на ковре? Комута плоха было ?
<VooDoo> Наоборот
<****> Что наоборот?
<VooDoo> Очень хорошо ^_^
[ 128 ] одобрена DarkRider, 2006-03-15 10:20
<pushkinistka_Masha> хорошо работать в налоговой... тортов - завались
<pushkinistka_Masha> а ложек нету =(((
<Fobian[on_work]> дык это матрица
[ 175 ] одобрена DarkRider, 2006-03-15 13:08
Козий Шарик: хошь чаю?
Она: Очень!
Козий Шарик: заходи, угощу
Она: Обязательно, пончик!
Козий Шарик: когда ждать?
Она: Как пригласишь...
Козий Шарик: тока учти, что весна на дворе. :)
Она: И что?
Козий Шарик: просто учти. %)
Она: Учту. Но и ты учти-у меня прекрасный удар с правой
Козий Шарик: я тебя не боюсь
Она: А я тебя!
Козий Шарик: будешь бить - пойдешь нафик. :)
Она: Будешь приставать-буду бить!
Козий Шарик: и даже чаю не попьешь? :))

[ 230 ] одобрена DarkRider, 2006-03-15 13:09
<Dasp> боже, админ нашел у директора по логистике в папке бэкапов изнасилования японской школьницы
<Dasp> завтра он будет орать что его подставили
[ 250 ] одобрена DarkRider, 2006-03-15 13:16
Artur: hi. Так как там дела с траком? Траблы при установке были?
Farcaller: хм
Farcaller: были
Farcaller: влом устанавливать :D
[ 121 ] одобрена DarkRider, 2006-03-15 13:17
<катюша> а я вчера опять до ночи вивальди слушала
<катюша> а потом всё это залила мадонной
<катюша> и полночи уснуть не могла)ъ
<shiva1> это типа как поесть хороший греческий салат, а потом бигмаком заполировать ;)))
[ 84 ] одобрена DarkRider, 2006-03-16 07:43
<SnaiL> /dev/google - самый лучший поисковый девайс :)
[ 1476 ] одобрена DarkRider, 2006-03-16 07:45
Vityay> Взял тут у друга Builder C++ на двух болванках,
Vityay> открываю коробочку, вижу надпись маркером "Borland
Vityay> Builder 6, disk 1" на одной болванке...
Vityay> Вставляю етот самый "disk 1", там какая-то лажа.
Vityay> Ищу, где бля тут install.exe...
Vityay> Смотрю на второй диск в коропке... тут до меня доходит,
Vityay> что болванки-то я взял у настоящего программера...
Vityay> Надпись на другом диске - "Borland Builder, disk 0"...
[ 398 ] одобрена DarkRider, 2006-03-16 07:46
[17:12] <Anton2177> блин, весь день только начинаю работать - кто-нить звонит и будит
[ 379 ] одобрена DarkRider, 2006-03-16 07:47
Владимир Тарелкин:
Страшное лицо у авторши, прямоугольное, белое, с красным крестом слева вверху.

Фаршмак:
Тарелкин, ты сетевой придурок.
У тебя просто фотография не открылась.
[ 110 ] одобрена DarkRider, 2006-03-16 07:47
#cpu
<Kарапузик> одно радует что у всех все работает как надо:)))
<Nobo-nobo> сплюнь
<Nobo-nobo> щас придет квантум и начнет буробить
<Nobo-nobo> опять писю мерить буит
<Kарапузик> а чего у него?
<Kарапузик> пися это PCI?
<Cherr> дожили..
<Cherr> нет. это другое
<Kарапузик> а как его мерять? или у него пинов в PCI больше чем у остальных?
<Kарапузик> аа ну тогда это не пися а писе!!! PCI-E !!
<Cherr> вот что бывает, когда говорят только об железе..
[ 124 ] одобрена DarkRider, 2006-03-16 07:48
<Karrde> Посмотрел морпехов седня. Мля, вот есть бабы сцуки, да?!
<Karrde> Пока парни в войнах учавствуют, шлюхи там ипуцца со всеми.
<Karrde> Тоже мне любовь блять!
<Karrde> Со мной бы такое случилось, вернулся бы и убил бы на хер!
<Fergie> Меня бы убил?
<Karrde> Кошечка, а ты от меня умотать собралась? ж)
<Fergie> Теперь нет )))
[ 106 ] одобрена DarkRider, 2006-03-16 07:48
<зайчище> _Kaktus у моего соседа кстати есть ещё тюбик вазелина
<_Kaktus> опаньки
<_Kaktus> ах, не думала, что вы настолько близки
<зайчище> я его заметил только с месяц назад
<зайчище> вазелин
<зайчище> в смысле
[ 445 ] одобрена DarkRider, 2006-03-16 07:50
<SMi> я на листиках напечатал печатей типа ПЕРВЫЙ НАХ! ФТОПКУ! КГ/АМ
<SMi> а потом перевернул и положил в принтер
<SMi> и забыл.....
<SMi> а вчера я печатал договора
[ 107 ] одобрена DarkRider, 2006-03-16 07:51
Having Fun : хотя..в децтве я мечтал о белочке..
Having Fun : знаете такая..по колесику бегает....
Fobian : напейся
[ 850 ] одобрена DarkRider, 2006-03-16 07:53
Scynet> У меня неработает телевиденье <в локалке>! В чем может быть проблема?
Mizu> Например, в неправильных кодеках, браузере, отсутствии коннекта, файерволле... или в ДНК.
Nikitosimus> Последнее кажется наиболее вероятным.
Scynet> может только кодеки, попробую переустановить! Раньше всё работало!
...
Scynet> кодеки не помогли, фаервола нет! Что такое ДНК?
[ 86 ] одобрена DarkRider, 2006-03-16 13:03
NaZg: Вашими устами... только ТЗ ставить...
[ 192 ] одобрена DarkRider, 2006-03-16 13:03
Сотрудник говорит по телефону с женой (та дома с ребёнком 10мес.)
- Привет
...
- Как дела?
...
- А что случилось?!?
...
- Ну так забери у него молоток....
[ 510 ] одобрена DarkRider, 2006-03-17 07:24
<Powerhead> Сегодня прочел на google.com
<Powerhead> Новинка! Теперь Google находит самые значимые для Вас результаты, исходя из Вашей истории поиска.
<Powerhead> Это что же получается.. теперь гугл будет мне порно по любому запросу выдавать?
[ 130 ] одобрена DarkRider, 2006-03-17 07:25
judith
или я чего-то не понимаю.. или за мое отсутствие в обед мне переустановили виндовс

Апрель
ага, удалили всё что ты своё установила

judith
В том-то и странность: все на месте.. но пишет -- хоме эдишн.. а был профешнл

Апрель
решили что ты не профешнл
[ 368 ] одобрена DarkRider, 2006-03-17 07:33
<fantomas> Кто-нибудь может в двух словах пояснить разницу между GPL и лицензией NetBSD?
<anoxape> fantomas: GPL рулет.
<fantomas> anoxape: а в двух предложениях?
<anoxape> fantomas: GPL рулет. BSD сосёт.
[ 129 ] одобрена DarkRider, 2006-03-17 07:34
J!M: А ви - ах*енный редактор ?
Kasmanaft: Я - да.
А vi - тебе не понравеццо
[ 2584 ] одобрена DarkRider, 2006-03-17 07:35
<Glyuk> Сотрудник послал другу смс-ку "Как дела?". Получил ответ: ХОРОВО. Сидит и думает, а где же опечатка..?
<BJ> Мне один знакомый написал, что очень хотел бы ПООБАТЬСЯ вот я тоже думала, где же здесь опечатка ;)
[ 230 ] одобрена DarkRider, 2006-03-17 07:37
<Lurk> Сегодня на работе прикол был. Залетаю в комнату к девчёнкам... уже слышу визг, но по инерции перемещаюсь дальше...
<Lurk> Вижу: они меряют трусы...
....
<Lurk> Одевая их прямо на джинсы
[ 391 ] одобрена DarkRider, 2006-03-17 07:37
Jen D.: *KISSING*

Decoder: :-*

Jen D.: гыгы, размечтался. Может, я в моник чмокнулась. Просто потому, что люблю свой самсунг 755dfx.

Decoder: а, ну извини тогда, я тебя неправильно понял, и мне сейчас очень стыдно.
Даже обидно получилось.

Decoder: Какой-то монитор... стоит всю свою жизнь на столе, понимаешь... а я 20 лет блин бегаю чота... кипишу... чота пытаюсь... и зачем? ведь он все равно круче оказался. Проста стоя на столе. Его удостоили большего, чем меня.

Decoder: ... не, ну я понимаю. Это все из-за 17". 17" любую сразят.
Страницы: предыдущая 1 … 45 46 47 48 49 50 51 … 150 следующая


Страницы: предыдущая 1 … 46 47 48 49 50 51 52 … 150 следующая

[ 116 ] одобрена DarkRider, 2006-03-17 07:38
* Joins: Neutron_kitten
<Neutron_kitten> мое почтение, господа
<Тривикс> здрасьте
<TenpouGensui> вы к нам надолго?
<TenpouGensui> или насовсем?
* Quits: Neutron_kitten (Connection reset by peer)
<Тривикс> вопросы есть?
<TenpouGensui> вопросов нет.
[ 259 ] одобрена DarkRider, 2006-03-17 07:39
Masis Abul: Гы, я походу все здание от инета отрубил, ща звонки пойдут
Masis Abul: Что интересно, шеф еще тут, и он молчит, может ебет кого....
..............
Masis Abul: Мля, накаркал, точно ебал..
sanek-san: Кого?
Masis Abul: МЕНЯ
[ 120 ] одобрена DarkRider, 2006-03-20 07:38
<smart> Купится бу симпатичный, телефончик для девушки в хорошем состоянии.
<lazil> Кто в хорошем состоянии ??
[ 162 ] одобрена DarkRider, 2006-03-20 07:40
<Elephant> я както раз на работу прихожу (в другом месте тогда работал), ветер, снег, нифига невидно, полная аппаратная народу, менты врачи. спрашиваю что за дела? все удивляются, а ты что ничего невидел ? оказывается через труп переступил и не заметил :)
[ 165 ] одобрена DarkRider, 2006-03-20 07:41
<_Archon_> здесь всё заброшено.. на полу валяются обломки акиков, подгоревшие удостоверения сопов, в углу кучей навалены видавшие виды баны, а на стене еле видны когда-то написанные маркером моды... здесь уже давно никто не живёт...только сломанные боты тихо сидят посреди комнаты - когдато их здесь забыли админы.
[ 230 ] одобрена DarkRider, 2006-03-20 07:44
KSigne ох какие же п*дары хостеры
KSigne запарили
WhiteOwl хостись у натуралов, проблем-то
[ 724 ] одобрена DarkRider, 2006-03-20 07:46
<no_name> вчера видел продуманную драку: дрались прямо у входа в травмпункт
[ 260 ] одобрена DarkRider, 2006-03-20 07:47
< Додж> кстати Диса
< Додж> ты анальный секс со своей девчиной пробовал ведь?
<+Кoнь> ага
<+Кoнь> но ничё не вышло - у неё члена не оказалось
[ 1132 ] одобрена DarkRider, 2006-03-20 07:54
Йода> Вчера на дискотеку забурились с друганом :)))
Katti> Ну и как? ;)
Йода> Ничо, нормал! С девушкой познакомился, поколбасились :)
Katti> :)
Йода> Тока друган, долбанутый инетчик, танцую, смотрю, зажигает с девушкой другой и базарит С МОБИЛЫ ПО АСЬКЕ :)))))
Katti> Ыыыыыы :)))))) С кем? :))))
Йода> Кхе....со мной :)
[ 175 ] одобрена DarkRider, 2006-03-20 07:54
* Dimai .оО(когда же я наконец допишу этот ;%:?* скрипт на *?:%; perl)
<dottedmag> Dimai: думать на перле ты уже начал :)
[ 463 ] одобрена DarkRider, 2006-03-20 09:19
JB: предлагаю хостинг ваше_имя.usr1-223-98.dial-up.kraft-s.ru
JB: не дорого
JB: и не долго
[ 150 ] одобрена DarkRider, 2006-03-20 09:21
<BIOS[a]> Че благополучно проиграл весь свой краткосрочный отпуск в WoW
<djh> ггг. кому? ;)
[ 103 ] одобрена DarkRider, 2006-03-20 13:32
Rikz: Появилась возможность конфигурирования кластеров через GUI
Rikz: прямо даже не знаю, смеяться или плакать
***Rikz представил себе домохозяйку, которая при помощи fc5 объединяет в кластер тостер и миксер.
Rikz: ... и добивается того, что мощности при поджарке тостов распределяются между этими двумя девайсами
[ 107 ] одобрена DarkRider, 2006-03-20 13:38
Slonix-gR: че ты там пишешь
n0p: антиматник
Slonix-gR: ээ
Slonix-gR: я могу помочь =))
n0p: не у мя с базой ок. я на нужном сайте его делаю! там пост скопировал и уже словарь готов =)
[ 162 ] одобрена DarkRider, 2006-03-21 07:15
<alxl> сижу и чувствую какойто запах
<alxl> знакомый такой
<alxl> надо носки снять
[ 161 ] одобрена DarkRider, 2006-03-21 07:16
<Kyzzya> опять автомат вырубился (
<Kyzzya> 2 раза... фрибзде опять настал пиздец
<Dis_Hit> Элекричество чтоль?
<Kyzzya> нет бля затвор заело!!! ))
<Kyzzya> ессна электричество
[ 172 ] одобрена DarkRider, 2006-03-21 07:20
[10:55:55] <Надюшка> да не блондинка я!!! я просто медленно печатаю!
[ 153 ] одобрена DarkRider, 2006-03-21 07:21
Varesso:
С тех пор, как увидела рецепт коктейля в одной забегаловке, меня не оставляют тягостные раздумья. Как вы думаете, каковы должны быть ощущения после дегустации коктейля из следующих ингредиентов:
1. темное пиво
2. шампанское
3. клубничный ликер

Stephania:
У тебя всегда есть шанс узнать эти ощущения ;)

Varesso:
Да я вот думаю - может, есть более простые способы добиться того же результата? Например, пожевать клубничный "Орбит" и вырубить себя молотком по голове. Или я драматизирую?
[ 105 ] одобрена DarkRider, 2006-03-21 07:22
<Ktt> у мну мышка снизу шерстью обросла...
<Metabolizm> А чё - бритая была?
<Ktt> была без волос
<Ktt> надо пыль протереть...
[ 119 ] одобрена DarkRider, 2006-03-21 07:22
Svetilo:
спасибо) много работы я тебя не отвлекаю?
Sorcerer:
не отвлекаешь а помогаешь
Svetilo:
чем же я помогаю? что скучно и делать нечего?
Sorcerer:
делаю вид что работаю
[ 386 ] одобрена DarkRider, 2006-03-21 07:22
<К> превед!
* К сделала руки как медвед
<shiva1> не понимаю, почему все копируют именно медведя. там же еще два человека были ;)))
[ 219 ] одобрена DarkRider, 2006-03-21 07:25
! +Оська довольное .поглащает обезжиренный кефир и обезжиренный творог
(taxman) запей бескофеиновым кофе
(taxman) потом надуешь мужука..
[ 102 ] одобрена DarkRider, 2006-03-21 09:17
<AndreEj.work> блин весь день думал когда же главбух начнет наезжать.... вышел курить и всретился с главбухом...
<AndreEj.work> куренье вредно для здоровья
[ 86 ] одобрена DarkRider, 2006-03-21 09:19
<tumo> ... грустно
Вышел на кухню, накатил рюмочку, закусил помидорчиком..
Сижу теперь и чувствую как тепло медленно разливается по моему бренному целюлитному телу..
Такса сидит на коленях, уткнулась в пах, как символ какой-то ху"ни...
[ 105 ] одобрена DarkRider, 2006-03-21 09:19
...
<cave> ладно, второй вопрос интимный
<wobel> 1-2 раза
<Sway_> вот и ответ:)
<wobel> ыыы
<wobel> это был ответ на первый вопрос...
[ 122 ] одобрена DarkRider, 2006-03-21 09:20
pas: Вот. Винда проставилась. И даже уже BSOD выдала. Значит, работает.
[ 260 ] одобрена DarkRider, 2006-03-21 09:21
<jaschur> вон сия помнит, как я пытался хр восстановить
<Н> да.. упавшую винду поднять это приблизительно как человека оживить
<Н> шаманизм, бубен, непонятные действия.. и зомби в итоге
[ 281 ] одобрена DarkRider, 2006-03-21 09:24
* Shimaro видел сегодня девушку... сзади на куртке вышито буквами F3
<Shimaro> это наверное только смотреть можно, а трогать нельзя?
[ 191 ] одобрена DarkRider, 2006-03-21 09:24
<Lesnix> ...еще я вот что подумал
<Lesnix> у нас тут в Питере есть магазин "505". У нихе еще девиз: "У нас есть всё"
<Lesnix> ....думаю, почему до сих пор нет конкурирующей конторы: с названием "404."
[ 699 ] одобрена DarkRider, 2006-03-21 09:25
iz 20.03.20 16:52 пришли новые навороченные компы, стоят в углу
iz 20.03.20 16:52 а мы соревнуемся, кто больше упаковочного пенопласта откусит
[ 286 ] одобрена DarkRider, 2006-03-22 09:26
<Starlam> я лично предпочитаю не браться за то, чего не умею делать на хорошем уровне
<Starlam> именно поэтому я ни хера не делаю :Р
[ 166 ] одобрена DarkRider, 2006-03-22 09:28
v00d00ley (13:30) :
я не нашел свою бумажку
видимо в отделе кадров она
v00d00ley (13:34) :
или она в отделе кадров
или у меня дома - отец недавно добрался зачем-то до моей комнаты и все там отсортировал по имени
а у меня по расширению было
[ 108 ] одобрена DarkRider, 2006-03-23 07:18
<Mandor> у УСИ авария
<Mandor> жопорез не работает
<SilentStorm> в такую погоду в уси все время че-нить ломается
<spock> переходите на мтс.
<spock> у них ломается вне зависимости от погоды.
[ 265 ] одобрена DarkRider, 2006-03-23 07:23
MadOnion: ты под каким ником в ICQ регистрировался? я может его найду через поиск и скажу номер )
kostyan: Me-X-anik
kostyan: gjbob
kostyan: поищи
MadOnion: не, нету в базе, не находит Me-X-anik. А gjbob два находит
kostyan: gjbob-поищи по англ
MadOnion: gjbob - один китаец, а другой написано, что знает итальянский )
kostyan: да бля я хотел написать слово ПОИЩИ и забыл на русский язык перевисти и получилось gjbob :D хватит уже китайцев искать
[ 179 ] одобрена DarkRider, 2006-03-23 07:38
<Garcia> Мля, у меня в офисе каждому сотруднику приписали по секретарши.
<Garcia> Одному нашему фанатику Икс Файлов досталась симпатичная такая, рыжеволосая...
<Garcia> так он сцук на теперь всегда в официальном костюме ходит с игрушечным значком шерифа, на стене висит плакат I WANT TO BELIEVE
[ 618 ] одобрена DarkRider, 2006-03-23 07:49
<Karrde> Фиххня! Вот у меня знакомый один, Андрюха, патологоанатом, реально над санитарками прикольнулся. Одна даже в обморок упала.
<Karrde> Была его смена значит. Он взял, вытащил три трупа, усадил их вокруг стола, сам сел четвертым
<Karrde> Достал картишки. Засунул каждому по 5 карт в левую руку, а правую руку за голову зацепил и между пальцами еще одну карту вставил
<Karrde> Входят деффки )))
<Karrde> И он такой сидит за круглым столом с турпами и говорит: Мужики, по козырю!
<Karrde> Ногой по столу шмякнул. Руки правые у трупов с голов на стол - шмяк!
<Karrde> А затем и одна из санитарок...
[ 463 ] одобрена DarkRider, 2006-03-23 07:50
[@Aragorn]: пляяяяять
[@Aragorn]: аааа
[@Aragorn]: звоните 03
[@Aragorn]: я тока что собирался почесать затылок курсором мыши
[@Aragorn]: реально самому стало на мгновение страшно за свой мозг
[ 312 ] одобрена DarkRider, 2006-03-23 07:50
<AndreyKAA> В Москве инет и прочие удобства ;)
<als> и у меня инет
<AndreyKAA> Хуже, чем в Москве. ;)
<als> я на свои инет-нужды трачу около 400 р в месяц. больше мне просто не надо
<AndreyKAA> Просто ты инетом не пользуешься по полной программе
<als> ты в туалет сколько раз в день ходишь?
<AndreyKAA> Не считал
<als> Так вот. Если тебе сказать, что ты унитаз не в полную силу используешь, переедешь в другой город только из-за того, что там будет возможность ходить в туалет в 5 раз чаще?
[ 113 ] одобрена DarkRider, 2006-03-23 07:54
<@Gellos> вот купила 9 пар одинаковых носок (абсолютно одинаковых) теперь почему-то они все разные...
[ 98 ] одобрена DarkRider, 2006-03-23 07:55
Nat: что делаешь?
SkiFa: голову ломаю...
Nat: кому?
SkiFa: себе!!! пытаюсь сочинить акт дификтации... пришли из страховой компании, принесли жесткий диск... один умник свой диск застраховал... на несколько штук... вот думаю как написать "неумышленое образование Бэдов в связи с моральной неустойчивостью" или "ставил на себя винду, нашел виндовс, меня вырвало"
[ 120 ] одобрена DarkRider, 2006-03-23 07:56
Lx (15:25:03 22/03/2006)
а я пепси со вкусом Х пью..ммм

che-etah (15:26:15 22/03/2006)
Х..?
[ 267 ] одобрена DarkRider, 2006-03-23 07:56
<nac> Опять что ли у вас там завал?
<camera> Да ваще пиздец, мы теперь политкорректно называемся афроинженерами и обращаемся друг-к-другу "Yo, braza!"
[ 423 ] одобрена DarkRider, 2006-03-23 07:58
* Призрак_феаноринга has quit IRC (Quit: Когда я сердцем приму клинок, пусть Один примет меня!)
<Geliel> Когда я ухом приму клинок, пусть примет меня Морфей, когда я глазом приму клинок, пусть примет меня Арес, когда я пяткой приму клинок, пусть примет меня Ахилл...
<Gimli> ... когда приму я клинок в залог, пусть примет меня Ломбард.
<Marishia> когда я выкину свой клинок, пусть примет меня земля
<Geliel> когда я просто приму на грудь, то примет ли грудь меня?
<Gimli> когда я сердцем приму буддизм, то глоткой приму сто грамм...
<Gimli> к теме алкоголя пришли синхронно :)
[ 287 ] одобрена DarkRider, 2006-03-23 08:04
<Kill_YouR_IDolS> Блин, сёдня лол был в магазине
<Kill_YouR_IDolS> Стоим с Павликом
<Kill_YouR_IDolS> подходит бабка и просит карзину
<Kill_YouR_IDolS> мы даём
<Kill_YouR_IDolS> вдруг подходит ещё одна
<Kill_YouR_IDolS> и говорит : ДАЙТЕ ДВЕ
<Kill_YouR_IDolS> истерический смех у меня и у павлика
<Kill_YouR_IDolS> пенсионеры падонки...
[ 126 ] одобрена DarkRider, 2006-03-23 08:04
<Fuzzion> [+:<
<TassadaR> млин пока прочитал этот смайл
<TassadaR> голову и так и так повернул
<TassadaR> аж до хруста ;)
<Fuzzion> это такое новое убийство
<Fuzzion> пишешь аццкий смайл
<Fuzzion> и тип голову
<Fuzzion> точнее шею ломает себе
<Fuzzion> ну-ка TassadaR
<Fuzzion> [+:<>:+]
[ 172 ] одобрена DarkRider, 2006-03-23 08:06
Karrde (23:42:38 22/03/2006)
На что надеются ветераны, бастующие около красной площади с плакатами ВЕРНИТЕ ЛЕНИНА?

Karrde (23:42:53 22/03/2006)
Ребят... Да забирайте! Вон он лежит, размораживается
[ 172 ] одобрена DarkRider, 2006-03-23 08:08
BPXF5LAE to * 2:21:25 23.03.2006
а по поводу чего отопление отключили?

SASHA to BPXF5LAE 2:23:32 23.03.2006
Файрволл настройте - пакеты не пропускаются, где-то банятся.

BPXF5LAE to SASHA 2:24:06 23.03.2006
дык не фаервол тогда а циску
а у нас к ней доступа нет
она на чердаке или в подвале

SASHA to BPXF5LAE 2:25:13 23.03.2006
Нет, циска не причем. п2п ведь, от одной комнаты до другой не проходит, значит, дело в комнатах.

BPXF5LAE to SASHA 2:26:17 23.03.2006
неа
тут не п2п
вода сверху идёт
мы первые к кому она попадает от циски
причём к одному пользователю пакеты нормально идут а к другому вообще не пробиваются

SASHA to * 2:27:08 23.03.2006
Хм... Роутинг глючит значит. Надо маршруты прописать правильные.

BPXF5LAE to * 2:27:57 23.03.2006
дык к админам значит вопрос
где сантехник живёт?

SASHA to * 2:29:28 23.03.2006
А вот тут я молчу, ибо не знаю. Он вчера к нам приходил /dev/null прочищал. Теперь можно ср....ть безбоязненно.

[ 1477 ] одобрена DarkRider, 2006-03-23 13:13
<Neko> Седни заяву на отгул писала
<Neko> и чета уже на автомате написала "начальнегу отдела моркетинго"
<Neko> заметила ток когда он поставил визу: "не возражаю", а снизу приписал: жжошь!
[ 809 ] одобрена DarkRider, 2006-03-23 13:13
<Xeno> как изображдение авихи перевернуть вверх ногами?
<disa> простое решение надо или сложное?
<Xeno> давай оба
<disa> ну простое - это перевернуть монитор
<Xeno> а сложное - голову?
<disa> ты знал!
[ 295 ] одобрена DarkRider, 2006-03-23 13:15
[Nightwolf] а что такое кг/ам?
[Ages4ever] это количество килограммов еды, которое можно положить в рот за одно открытие рта
Страницы: предыдущая 1 … 46 47 48 49 50 51 52 … 150 следующая


Страницы: предыдущая 1 … 47 48 49 50 51 52 53 … 150 следующая

[ 466 ] одобрена DarkRider, 2006-03-23 13:16
vital_mal
browstat.exe - подослать???

SAPRO
давай
lamer@домен.ru

vital_mal
Сергей - ты ж не ламер !!!!!!

SAPRO
ну пиши на sysadmin@домен.ru или root@домен.ru
если тебе будет приятнее
[ 93 ] одобрена DarkRider, 2006-03-23 13:17
<Lost[work]> raorn: завел мышь руками - это что-то из зоофилии?
[ 137 ] одобрена DarkRider, 2006-03-23 13:17
Salma Hаyek: Не помню что значит лол
Mothers Milk: laughing out loud
Mothers Milk: l2p nubface u wtfpwned dirty mofo u suck keke lol
Mothers Milk: неплохо, да? :)
Salma Hаyek: да уж...
Mothers Milk: в кратце это означает превосходную степень одного игрока в Варкрафт над другим.
[ 207 ] одобрена DarkRider, 2006-03-24 07:15
<nullguid> у кого есть Город 312 - Останусь в mp3?
<nobody> а я останусь в мп3, буду вечный я битрейт
<nobody> эта?
[ 353 ] одобрена DarkRider, 2006-03-24 07:20
Baron: хм. а за мной заехать не хотите?
Kpoxa: мы на метро
Baron: ну на метро так на метро :)
Baron: я как раз в подвале :)
[ 180 ] одобрена DarkRider, 2006-03-24 07:21
* Lost[work] .oO(можно вообще сидеть в канале и после каждой запощеной ссылки писать "Боян" - никто не обидится, и все будет считать тебя продвинутым общительным человеком с широчайшем кругозором)
<gns> Lost[work]: а можно написать скрипт который будет это делать за тебя, и тогда помимо перечисленного тебя будут считать трукулхацкером
[ 2600 ] одобрена DarkRider, 2006-03-24 07:21
<dasboot> А меня забанили на канале ТРАВКА
<dasboot> за то что я туда вошел и сказал - ЛЕЖАТЬ РУБОП
[ 370 ] одобрена DarkRider, 2006-03-24 07:25
CaPr|c0rN: UnicOrNix , нее... это слишком сложно! На самом деле, японский кошачий намного проще!
UnicOrNix: CaPr|c0rN: ну расскажи мне :)
CaPr|c0rN: UnicOrNix , просто каждое предложение должно заканчиваться на "-ня"! =^_^=
CaPr|c0rN: Например: "Весна потихоньку наступает-ня."
UnicOrNix: а сами предложения любые?
CaPr|c0rN: UnicOrNix , конечно!
den_svart: CaPr|c0rN: на работе весь день творится какая-то ...-ня!
[ 189 ] одобрена DarkRider, 2006-03-24 07:26
<@lorc> поджарившийся суп... первый раз такое приготовил
[ 383 ] одобрена DarkRider, 2006-03-24 07:28
Lords: И еще в воскресенье у меня ДР, я вообще не в состоянии буду сидеть не говоря о игре))
GodRa: Если ДР это День рождения то поздровляю тебя зарание :)
HoraMupa: А если перевести ДР, как "Доклад Руководству", то вообще вся фраза приобретает совершено иной смысл %)
[ 159 ] одобрена DarkRider, 2006-03-24 07:30
Научный форум:
- О Великие матиматики падаю к вашим ногам и умоляю помоч мне решить Экзаменатсионные задачи по Теорий Вероятности!! Просмотрев то чем вы здесь занимаетесь я понял что это для вас проше простого!!! Если кто ниубуть может помочь необезображеныим интелектом студентам, то отзовитесь, 23 декобря последний Экзамени по этому придмету. Жду хоть чтони буть и заранее благодарен!!!

- Я бы вам в нагрузку к контрольной еще и диктант по русскому языку устроил =)))
[ 349 ] одобрена DarkRider, 2006-03-24 07:31
mambo: Орган зрения у многоножек?
MeDBe}l{oHoK: многоглазик
[ 199 ] одобрена DarkRider, 2006-03-27 14:26
greg: сеня ходил на почту получать заказное, прихожу, выдают, а на конверте заботливой рукой падонка-почтальона написано "заказное б/п"
[ 105 ] одобрена DarkRider, 2006-03-27 14:30
.legirupa[TwinBNC]. как пасматреть размер балванки?
.drak[DrakBNC]. линейкой
[ 116 ] одобрена DarkRider, 2006-03-27 14:30
СК Мезонин
Добрый день
Пытаюсь перейти на русский язык, при отключении номенклатуры а не получается . объясните плиз ПОЧЕМУ
Сейчас буду звонить по телефону снимите трубку
ФО Тимофеев
это не в нашей программе дело... это Микрософт виноват
СК Мезонин
Сообщите асю майкрософта или его начальника
[ 101 ] одобрена DarkRider, 2006-03-27 14:30
webster_spb блин
webster_spb люди, помоге дятлу
Shilin3 в ветеринарку отвезти?
webster_spb нет, кде поставить помочь
[ 108 ] одобрена DarkRider, 2006-03-27 14:36
Полчаса назад, долгий диалог с тетей-пользователем (П) программы, концовка:
Часть 2.
мы - Итак программу запустили?
....повторение...
мы - кнопку видите?
П - кажется да
мы - нажмите. Окошко открылось?
П - нет
мы (в осадке) - мы не можем сейчас объяснить, почему не открыватся окно ввода, мы нажимаем кнопку и открывается
П - Да я не могу-у-у нажать кнопку!!!!!!!!
мы - почему???
П - у меня компьютер в другом конце комнаты стоит
[ 176 ] одобрена DarkRider, 2006-03-28 07:44
Вакансия C++ Programmer
...
Желательно: Знания Java, Perl, Python, скриптов на Bash, а также умение пользоваться регулярными выражениями.
...

Регулярными выражениями, популярными среди программистов в повседневной жизни, владею в совершенстве и эффективно пользуюсь на работе! Особенно хорошо умею пользоваться регулярными выражениями при общении с начальством! :)
[ 194 ] одобрена DarkRider, 2006-03-29 13:10
<dev> Да, я тоже как то применял теорию на практике
<dev> измеряя объем собственного члена в кубических световых годах
<dev> при помощи чайника.
<dev> первый раз тогда шмаль попробовал, а ведь подиж...
[ 2857 ] одобрена DarkRider, 2006-03-29 13:11
Padre wrote on 21.03.2005 17:54:09 (M):

> Hello,

> Not far ago I registered cyrillic domain name - 'хуй' ('dick' - rus.). Can Zone Administrator annul it?

Здравствуйте!

Вы можете говорить по-русски с Глобальный Сектор Поддержка i-DNS.
Ваш хуй у Вас никто отнять не сможет, если Вы уже заплатили за него деньги. Доменный имя регистрировать себя на срок кратный 1 год, если Вы не платить за Ваш хуй, Вы автоматически лишить себя его.
[ 110 ] одобрена DarkRider, 2006-03-29 13:13
<gns> thresh: да я читал еще в 89 про уровни :D до сих пор не запомнил :)
<hiddenman> gns: в 7 лет ты читал про уровни RAID? а я думал, что у меня тяжелое детство было
<gns> hiddenman: не в 7, а в 8-9
<gns> hiddenman: а во-вторых - таки да, был любимый журнал не мурзилка, а "компьютер-пресс" :)
<hiddenman> lioka: да врет он все :)
<hiddenman> lioka: в 89 не было PocketPC, как он мог читать?
[ 265 ] одобрена DarkRider, 2006-03-29 13:47
<[o_o]> на упаковке чая написано "фильтр пакетов"
<[o_o]> мой мосг
[ 1386 ] одобрена DarkRider, 2006-03-29 13:48
<Karrde> Олесь, а она у тебя волосатая?
<Berry> Кто?
<Karrde> Ну киска твоя?
<Berry> ЧТО???????
<Karrde> Ой
<Karrde> Мля, я про Марку твою, кошку
[ 102 ] одобрена DarkRider, 2006-03-29 14:20
<Inko> кстати, а какая самая правильная трактовка понятия кармы?
<@karlos> Inko: не знаю, но некоторые карму чистят клизмой
[ 100 ] одобрена DarkRider, 2006-03-29 15:05
* Jen налила BSB рыбьего жиру - чтобы рос здоровый!
<BSB> У меня уже вырос
[ 202 ] одобрена DarkRider, 2006-03-29 15:07
<wxyz> чуваки
<wxyz> как там в арии поется
<wxyz> "мы сожгли последний моск"
[ 160 ] одобрена DarkRider, 2006-03-30 07:13
* sergeyR_ стоял на кухне и наводил кофе
* sergeyR_ заметил что в сахарнице закончился сахар
* sergeyR_ взял мешок и начал сыпать
* sergeyR_ когда посмотрел, то в куржку больше не влазило
<sergeyR_> вот ща думаю, че делать с кофе.. :)
<sergeyR_> пить или не пить...
<Viking> да наверно теперь тока есть...
[ 263 ] одобрена DarkRider, 2006-03-30 07:16
<LiS> Краем уха услышал "шедевр", исполняемый девушкой в "Фабрике звёзд".
<LiS> Переживает, что "...наши самолёты в небе разминутся...".
<LiS> Интересно, она хотела, чтобы самолёты в небе встретились ?
[ 87 ] одобрена DarkRider, 2006-03-30 07:16
* Sa-pa жрет. кошка маеццо
<Cray[H]> Sa-pa, не жри кошку!
[ 360 ] одобрена DarkRider, 2006-03-30 07:19
EvGenius> Сегодня подошел к гардеробщице
EvGenius> Чтобы она мне подала куртку телефон вытащить
EvGenius> Она поворчала, говорит, что висит далеко, тащить влом....
EvGenius> Потом перевесила ее ближе, а оттуда уже подала мне
EvGenius> Ну, думаю, закешировала :)
[ 138 ] одобрена DarkRider, 2006-03-30 07:23
Администрация (Site Admin):
Работал я так лет 10-15 в Бауманском преподом... Где то в 90-и году пришел в первый раз на работу и оп... кто-то залез в лабораторию и развинтил все компы.. украли все винчестеры и сопроцессоры. Воров поймали.. пришло время получать украденное из УВД. Приходим с сумками.. а винтов было много. И перед нами начальник УВД со словами поздравления берет сумку с винтами, изъятую у воров и вытряхивает все винты на пол. Замечу, что автопарковки у винтов в то время не было.
И смех и слезы. Половину пришлось выбросить.
[ 647 ] одобрена DarkRider, 2006-03-30 07:23
Breakneck: АААААА. у меня в бошке дырка!!ппц.тока ща нащупал.вчера приложился о что то...
Zas: успокойся, это рот
[ 135 ] одобрена DarkRider, 2006-03-30 07:25
<melissa> я кстати кота как в том анекдоте Зукселем назвала :) и цвет почти как у модема :)
<g69> представляю с какими звуками он конектится к соседним кошкам
[ 236 ] одобрена DarkRider, 2006-03-30 07:25
Екатерина Великая: а валера совсем уже обнаглел! сегодня весь день пристает! короче, я на него обиделась! он совсем не хочет видеть во мне человека, ему я только для физического контакта нужна!
Прохор Титыч: Подожди... ведь Валера - это твой кот, если я не ошибаюсь...
Екатерина Великая: ну да, а что?
[ 142 ] одобрена DarkRider, 2006-03-30 07:26
<Райский_Lexa> Ну и фамилии у нашей справки Коноплева, Новосад, Шмальц. Похоже маркетинг туда курить ходит.
[ 97 ] одобрена DarkRider, 2006-03-30 07:34
* rita_utf8 уже почти метр захавал на жопорезе, это значит рублей шесть уже улетело где-то
<Placher> лузер. у меня жопорез по 2р\литр
<Placher> *метр
[ 106 ] одобрена DarkRider, 2006-03-30 07:36
Про события 25.03 в Минске (БТ - Белорусское телевидение):

Stanley: БТшников-то сильно погнобили?
BassDrum: снежками закидали, а под конец пендель отвесили оператору))
BassDrum: а по бт сказали что у него сотрясение мозга)))
BassDrum: вот и думай... чем они думают))
[ 100 ] одобрена DarkRider, 2006-03-30 07:36
<alvin> новая профессия: "пелотчик-испытатель" :)))))))
[ 110 ] одобрена DarkRider, 2006-03-30 07:37
* _Winnie пытается вспомнить, какая рука у него правая.
<ShTiRLiC> _Winnie: ориентируйся по мозолям %)
<ShTiRLiC> Я имею в виду от мышки конечно
[ 379 ] одобрена DarkRider, 2006-03-30 07:38
Quinthius: у нас уже месяца два на офисе живёт попугайчик в клетке. Попугайчика зовут Попингуй.
Quinthius: ну и в общем это чудо научилось свистеть на 9600 бод, не отличшь от настоящего модема :))
Bitman: %) мда. попробуй набрать номер и дать ему трубку, вдруг законнектится..
[ 100 ] одобрена DarkRider, 2006-03-30 07:47
<freemer> в org.ru есть кто бесплатно раздает домены?
* freemer задумал сделать zsh.org.ru и выбирать туда лучшее с БОР
[ 142 ] одобрена DarkRider, 2006-03-30 07:48
* Civilian_ расстроился. :( На днях присмотрел среди анкет стажерок новых одну голубоглазую симпатичную девушку - по крайней мере на фотографии... Сегодня ее увидел. У нее серые глаза. Это конечно тоже красиво, но у меня такое чувство, что мы еще не знакомы, а она уже меня обманывает. :)
[ 114 ] одобрена DarkRider, 2006-03-30 07:49
<Миака> в любом случае ей большой привет от меня
<+t_h> обязательно передам)
<Миака> в смысле от Миаки
<Миака> она поймет
<+t_h> эх (вздохнув) я знаю, от кого)
<Миака> откуда?
<zoi> ПОТОМУ ЧТО У ТЕБЯ ТАКОЙ НИКНЕЙМ
[ 249 ] одобрена DarkRider, 2006-03-30 07:57
Из писем почтовому серверу ;)

From: ТОМАЗ <*****@mail.ru>
To: Mail Delivery System <Mailer-Daemon@***.ru>
Subject: Re: Mail delivery failed: returning message to sender

НАПИШИТЕ ПОЖАЛУЙСТА НА РУССКОМ ,Я НИ ЧЕГО НЕ ПОЙМУ ЧТО ТАМ НАПИСАННО

From: ТОМАЗ <*****@mail.ru>
To: Mail Delivery System <Mailer-Daemon@***.ru>
Subject: Re: Mail delivery failed: returning message to sender

пожайлуста откройте мне доступ к игре кс 1.6 на сервере 10.*.*.*:27015 мой ник R** и обьясните пожайлуста почему мне заблокировали вход ЕСЛИ Я ВИНАВАТ ОБЕЩАЮ ЧТО БОЛЬШЕ ТАКОГО НЕ ПОВТОРИТСЯ И ПОЖАЛУЙСТА ПИШИТЕ НА РУССКОМ ЯЗЫКЕ А ТО ПРОБЛЕМЫ С АНГЛ )
[ 508 ] одобрена DarkRider, 2006-03-30 07:59
Maladoisamurai: Делал открытки для главного раввина города, там текст коричневого цвета, я его взял пипеткой с фотографии свиньи. Это очень нехорошо?
[ 99 ] одобрена DarkRider, 2006-03-30 08:00
* StPadre возжелал пива, ибо господь наш говорил - не будь рабом желудка! Захотел пива - выпей и успокойся
[ 107 ] одобрена DarkRider, 2006-03-30 08:51
<%Данич> <tpc> снимать люстру пробовал?
<%Данич> помнится снял я тут одну люстру...
<%kerry> Данич, дала?
<%tpc> дала?)
[ 106 ] одобрена DarkRider, 2006-03-30 08:51
martreya> Услышала сегодня фразу "Геморрой на мою голову". Долго думала.
[ 104 ] одобрена DarkRider, 2006-03-30 08:52
Sever-boy: А про то что брат мне колеса привез я тебе не говорил?
Killer: нет !)
Sever-boy: 8 колес для роликов - 1800р
Killer: а...ты про эти колёса
[ 225 ] одобрена DarkRider, 2006-03-30 08:53
<Коллега[]> хотя творческий поиск это наверно здорово, всегда приятно положить хуй на что-то новое...
Страницы: предыдущая 1 … 47 48 49 50 51 52 53 … 150 следующая


Страницы: предыдущая 1 … 48 49 50 51 52 53 54 … 150 следующая

[ 150 ] одобрена DarkRider, 2006-03-30 08:54
DEADoomik: ...шла 409 страница попыток убедить пользователей Linux, что Linux'ом пользоваться нельзя и что они испытывают нечеловеческие страдания...
[ 196 ] одобрена DarkRider, 2006-03-30 08:54
< Grohman> Деньги на деревьях не растут, компьютеры тоже. Зачем вообще нужны эти деревья?
[ 2040 ] одобрена DarkRider, 2006-03-30 08:57
<RedMan> мля. Меня эта дура уже заеб@ла
<St.Maria> Саша, чтобы тебя разозлить я не знаю кем надо быть!;)
<RedMan> мля. Эта сука - работает вместе со мной! заеб@ла уже меня своим скофнежом!
<St.Maria> да что случилось!!! Не говори загадками! У меня сегодня тоже был трудный рабочий день!
<RedMan> мля. У тебя - то что?
<St.Maria> проблема с персоналом.
<RedMan> мля. Тебя как зовут?
<St.Maria> Ирина...я же тебе говорила уже :)
<RedMan> а полное имя..ну там фамилия...отчество?
<St.Maria> Ирина Дмитриевна! Зачем такие подробности? Это лишь чат!
<RedMan> ёб@ный в рот! Мля! Ты сука! заеб@ла меня на работе, теперь тут достаёшь?
<RedMan>**удаляется

[ 121 ] одобрена DarkRider, 2006-03-30 08:58
<Vitls> ПИПЛ, кто с новелем работал?
<dottedmag> Vitls: с ним никто не работал. с ним все мучались.
<Vitls> ПИПЛ, кто с новелем мучался?
[ 228 ] одобрена DarkRider, 2006-03-30 08:58
Girl in tears (04:18 PM) :
ну пока никто не жаловался на то, как я делаю минет
Girl in tears (04:18 PM) :
хотя нет вру
personal_foe (04:18 PM) :
а куда обычно жалуются на минеты?
personal_foe (04:19 PM) :
есть какая-то служба? контроля качества?
[ 174 ] одобрена DarkRider, 2006-03-30 08:59
* Desert3_14zdec накачал стихов Есенина в МРЗ в исполнении автора
<Iron_> в мп3 кодировал тоже автор
[ 408 ] одобрена DarkRider, 2006-03-30 09:01
<@[3JII-0KA]> а пиксель - это скока?
<@Ulitka> ето одна точка у тебя на мониторе
<@[3JII-0KA]> у меня нет точек, ты чё?
<@[3JII-0KA]> я протираю
[ 247 ] одобрена DarkRider, 2006-03-30 09:01
<BLZZ> хоть бы одного гадского спамера поймать...... и увеличенным этим, самым, отомстить
[ 228 ] одобрена DarkRider, 2006-03-30 09:02
<Zebra> нет чтоб говорить мне: блин, я так скучаю, увидеть тебя хочу, обнять, поцеловать.....
<Zebra> он мне говорит: у тебя кровать хоть не скрипит?
[ 202 ] одобрена DarkRider, 2006-03-30 09:02
Шлангус: Впринципе, игра с юмором =)) Больше всего добило, когда за 2 секунды до старта на меня упал троллейбус =))))
[ 118 ] одобрена DarkRider, 2006-03-30 09:03
Aloe: ура я хоть узнала с кем общаюсь!А как тебя зовут и сколько лет?
[ 370 ] одобрена DarkRider, 2006-03-30 09:03
<@ua0lmc> Хм... На #asplinux травят анекдоты. На #hamradio обсуждают линух. На #sat-tv - радиосвязь. На #anekdot заходить боюсь, хрен его знает, что там...
[ 278 ] одобрена DarkRider, 2006-03-30 09:05
Santjaga: ща сестра звонит на домашний и спашивает: ты дома?...я говорю нет...а он так затормозила и спрашивает: а где?
[ 127 ] одобрена DarkRider, 2006-03-30 09:07
%стерео я тут подумал, что наверняка есть прктика, благодаря которой можно испытать оргазм силой мысли.
Che конечно есть.
Che FreeBSD называется
[ 235 ] одобрена DarkRider, 2006-03-30 09:09
> блин, лаги..
< а что такое лаги?
> тормоза в сети.
> типа тебя
[ 374 ] одобрена DarkRider, 2006-03-30 09:12
<venom_w> никогда не писайте с ключами от серверной в руках
<venom_w> бульк и всё... и вспомнил детский садик, с удочкой с магнитиком и железными рыбками
[ 340 ] одобрена DarkRider, 2006-03-30 09:13
Scream: Плясть. СМСил подруге, типа занят. Очепятался, написав "... работаю не покладая руй".....
***: Она тебе руй оторвет ))))
[ 104 ] одобрена DarkRider, 2006-03-30 09:13
<fvl> кластер нам надо, кластер...
--> blaster заходит на канал. (~Max@212.58.166.83)
*** ChanServ дает blaster право голоса.
<Ctrl-Z> ну можно и бластер )
[ 140 ] одобрена DarkRider, 2006-03-30 09:13
<Helen_work> Кривые ноги плотнее облегают шею.
<Vodka_Work> это смотря куда скрючены ;)
[ 188 ] одобрена DarkRider, 2006-03-30 09:14
serge1
Уважаемые, не обращал ли кто внимание, что в последнее время стало неудобно открывать консервные жестяные банки. Или я слабею, или жесть стала тоньше? Кто подтвердит?

TIR
Можно открывать, стерев края об асфальт - крышка лекго выколупывается

DisPetcher
только вот где в лесу асфальт найти.. Или с собой кусок тащить?

ERMINE
Помню в году 1989 в одном из геологических отрядов испортились рыбные консервы, чтото около 2-х ящиков. Ну и разумеется просто так их выбросить рука не поднялась, в результате было решено консервы выстроить в 2 ряда и из 2-х ружей шмальнуть картечью и пулями типа кто большее количество пробьет. В результате дуплетов лагерь оказался завален тухлям содержанием разорвавшихся банок, т.к. больше жить в этом месте не представлялось возможным то лагерь , а это 3 тонны груза был перенесен за 200 метров. Так что думайте, а стоитли открывать?!
[ 125 ] одобрена DarkRider, 2006-03-30 10:27
MEZONчитаю рсс с башорга
MEZONпотом чото про линукс да про линукс, но все равно смешно, по падонковски и ошибок много
MEZONсижу ржу, поднимаю глаза - а это уже рсс с лора )
[ 289 ] одобрена DarkRider, 2006-03-31 13:11
<hackzone> ну леша молодец
<hackzone> сжал для экономии 20кб сайт 7z архивером, и мне пришлось качать 400кб чтоб его распаковать
[ 120 ] одобрена DarkRider, 2006-03-31 13:12
koljan: ну нах
koljan: я дочек хачу
SwakeR: А если сын получиться? : )
SwakeR: Придеться пересобирать...
[ 416 ] одобрена DarkRider, 2006-03-31 13:12
applex: Сегодня на рынке видел, на этикетке перед апельсинами было написано - Египед. Наши люди.
[ 134 ] одобрена DarkRider, 2006-04-04 10:05
<breaker> вотфак
* breaker чуть не скипятил электрочайник на газовой плите
[ 86 ] одобрена DarkRider, 2006-04-04 10:06
<as33> да, давайте еще клавиатуру для детей изобретем, на которой буквы "й" "у" и "х" будут находится на одной клавише, воизбежание ;)
[ 254 ] одобрена DarkRider, 2006-04-04 10:06
#mainbot

Rex: в россии все через жопу
Rex: вчера друг рассказал как ехал в поезде
Rex: попросил у проводницы стакан
Rex: она ему сказала что стаканы у них только с ложкой
Rex: он: давайте с ложкой
Rex: она: стаканы только с чаем
Rex: он: мне не нужне чай, я пиво пить бууд
Rex: она: пиво можно пить только купленное у нас
Rex: покупает у проводницы пиво, берет стакан.
Rex: она: пиво в поезде пить нельзя, увижу - высажу
Rex: занавес
[ 320 ] одобрена DarkRider, 2006-04-04 10:06
<Iron_> Дешевая комната страха:
<Iron_> темно и везде грабли.
<DaN> детские
[ 176 ] одобрена DarkRider, 2006-04-04 10:10
<kiwi> вот как по-доброму сказать тётке, что она - эгоистичная, закомплексованная тварь, разрушающая жизнь одному из моих друзей?
<ooprizrakoo> "Тетя. Ты эгоистичная, закомплексованная тварь, разрушающая жизнь одному из моих друзей"
<ooprizrakoo> примерно так.
<kiwi> я сказала *по-доброму* )
<ooprizrakoo> "Дорогая Тетя! Ты эгоистичная, закомплексованная тварь, разрушающая жизнь одному из моих друзей"
<or> ты эгоэстичненькая, закомплексованненькая тварюшка...
[ 318 ] одобрена DarkRider, 2006-04-04 10:53
<Chukan> вы вот лучше мне скажите.... почему наркоманам дают бесплатные шприцы... а нам сцука нахаляву никто инета не даёт! ((((((((
[ 128 ] одобрена DarkRider, 2006-04-04 10:54
noisee: начал писАть длинный пост. потом он удалился, а вместо него написалось - "няк".
вот так любая мысль может быть сведена к слову из трёх букв.
[ 107 ] одобрена DarkRider, 2006-04-04 10:57
<ttyl> Уборщица - слушай, поставила мусор в коридоре, ты его не брал
<ttyl> я - ?
<ttyl> Уборщица - ну пакет с мусором в коридоре поставила, выкинуть хотела - ты не брал?
<ttyl> я - Неа на хер мне мусор нужен?
<ttyl> Уборщица - спиздили. Вот люди!!! Даже мусор и тот пиздить готовы.
[ 108 ] одобрена DarkRider, 2006-04-04 10:59
<Kis[AFK]> сервер вставили в стойку. через полчаса он упал. вниз провалился. потому я немного занят. на раздачу подарков техникам.
[ 205 ] одобрена DarkRider, 2006-04-04 12:29
<Duke_> просьба одна
<Duke_> ты слушаешь?
<Dave> несомненно
<Dave> припал ухом к монитору
[ 1015 ] одобрена DarkRider, 2006-04-04 12:33
Svetka (22:01:59 30/03/2006)
Приветики!!!

Советский фонарик. (22:08:11 30/03/2006)
привет?

Svetka (22:09:59 30/03/2006)
узнала???

Советский фонарик. (22:10:10 30/03/2006)
Нет...

Svetka (22:10:22 30/03/2006)
Я СВЕТА!

Советский фонарик. (22:10:33 30/03/2006)
Логично.
[ 295 ] одобрена DarkRider, 2006-04-04 12:44
Mu$hR00M: я всё время ошибаюсь окнами... :(
Mu$hR00M: бля
Mu$hR00M: не то окно
[ 133 ] одобрена DarkRider, 2006-04-04 12:47
<kreator> Прошло затмение. Знакомый начальник IT-отдела банка жалуется что на
следующий день пришла толпа клиентов с дохлыми ключевыми дискетами от
клиент-банков.....
[ 158 ] одобрена DarkRider, 2006-04-04 12:48
из письма:

> из за отсутствия у тебя аськи пишу тебе по старинке, мылом :-)
[ 109 ] одобрена DarkRider, 2006-04-04 15:21
<@Trotilla> в офисе полная идилия.... тихо играет калче клаб... народ в аськах.. чуть слышно стучит по клавишам... и тихо в уголке похрапывает администратор )))))))))))))))))))))))))))))))))))))))))))))
<@Pingva> Трот, у меня щас истерика будет ))))))))))))))))))))))))))))))))))))
<@Trotilla> у меня уже... я сижу от смеха давлюсь.. то ка тсссс..а то разбужу.... :))))
[ 150 ] одобрена DarkRider, 2006-04-04 15:23
ap4u
трындец, уже 12 часов, а я даже не начинал как-то работать

Banah
я в таком режиме неделю

Banah
В смысле пятница, 12-00 а я с понедельника еще не начал работать

ap4u
блин, я постеснялся признаться. я тоже

Banah
Тяжелая неделя, у всехъ.
[ 90 ] одобрена DarkRider, 2006-04-04 15:25
10 минут назад... Ситуация.
Играю в нарды в интернете. В соседней комнате жена перебирает книги(готовимся к переезду). Тёща (её мать!!! гостит уже второй месяц!!! Послезавтра ей уезжать...) ей "помогает".
Далее диалог без купюр...

Ж - Ой ,мама смотри книжка "Чеченский бумеранг", возьмёшь с собой в поезд почитать?
(низкосортное чтиво производства середины 90-ых)
Т - Доча! Это роман или повесть?

Ж - Щас скажу...(читает обложку) Не , ма, - бестселлер!

Т - Нет , доченька , я только романы читаю...

Обе - не брюнетки :-))))) Мой личный , домашний баш.орг)))
[ 203 ] одобрена DarkRider, 2006-04-04 16:05
<BUB> у меня колонка с подоконника упала
<BUB> я счас вернусь
* BUB убежал на улицу
---------------------------
<BUB> п****ц колонке и балкону на втором этаже.. Баба Жана меня не простит
[ 152 ] одобрена DarkRider, 2006-04-04 16:06
<DenD> я понял нахер у меня на клолонках свеновских сеточки
<aL1v3> :)
<aL1v3> DenD, и нахер?
<DenD> есля их снять, то воздух из фазоинвертора все нахуй со стола сдувает
[ 86 ] одобрена DarkRider, 2006-04-04 16:10
den
а один хур я не все сливать могу
HolyGun
где ты в слове хур опечатался ? %)))))
[ 906 ] одобрена DarkRider, 2006-04-04 16:10
<varya> Алсу на 5 месце беременности, прикиньте?
<flashkot> давно?
<апельсиновая_газировка> я вот не смог придумать идиотского вопроса =)
[ 164 ] одобрена DarkRider, 2006-04-04 16:12
prokoudine: Вообще, меня тихо бесит словосочетание "Undo history". Оруэлловщина какая-то
[ 166 ] одобрена DarkRider, 2006-04-04 16:12
* ai-shibo поковыряла пол носком
<[Tycho]> Пора стирать.
[ 296 ] одобрена DarkRider, 2006-04-04 16:13
<AS> Окажу реальную помощь в освобождении от армии.
<TA> В качестве тестового задания предлагаю освободить Восточный Тимор от индонезийской армии. В случае успеха будет несколько оплачиваемых проектов.
[ 108 ] одобрена DarkRider, 2006-04-04 16:14
israelin --- У стиральной машины сломалась ножка, ходуном ходит......
Поставил я туда проц AMD-K6... Как токарный станок на бетонной станине встала... не ожидал...
[ 103 ] одобрена DarkRider, 2006-04-04 16:15
xenniya: к флэшмобу, на самом деле, какая-то склонность у народа. нездоровая даже)
Newkate: это генетическая память. раньше это все выплескивалось во время крестных ходов и демонстраций, а сейчас вот. медведи.
Страницы: предыдущая 1 … 48 49 50 51 52 53 54 … 150 следующая


Страницы: предыдущая 1 … 49 50 51 52 53 54 55 … 150 следующая

[ 478 ] одобрена DarkRider, 2006-04-04 16:16
#linux, четыре утра.
<mahoro[void]> Забаньте меня, пожалуйста. Мне надо работать.
[ 131 ] одобрена DarkRider, 2006-04-04 16:22
veneamin> Лежит http://xxxxxxxxx , не открывается.
admik> ты его подергай, он просто переодически падает
veneamin> Подергал. И вправду поднялся. Надо будет запомнить этот способ.
[ 385 ] одобрена DarkRider, 2006-04-04 16:23
Skald_nord:
Вспомнилось что-то байк-шоу,2003 года.
В жопу пьяный байкер искал татуировщика.Нашёл такого же бухого....,но скоррее под дозой.
На утро трезвый байкер с монтировкой бегал по полю,искал татуировщика.Всё тело его пестрело чебурашками от шеи до пяток....
Мечта детства у татушника была чебурашку в татуировке забацать.
[ 128 ] одобрена DarkRider, 2006-04-04 16:23
<Козявочка> Чорт! Сегодня ж первое апреля, деньги за инет списали...
<Dave> ну да, да. Первое число в нашей стране всегда неожиданно. У каждого в сердце теплится надежда, что за тридцать первым придет тридцать второе
[ 334 ] одобрена DarkRider, 2006-04-04 16:24
* Shadе мрачно водит курсором по фразе "Эпистемологический релятивизм условно можно разделить на три вида: персоналистский, когнитивный и культурный"
* Shadе пытается войти в контакт со своим разумом.
[ 315 ] одобрена DarkRider, 2006-04-05 07:23
ry: у неё дочка уже бегает сама и говорит два вполне внятных слова
ry: "папа" и "пынг"
[ 121 ] одобрена DarkRider, 2006-04-05 07:25
<Gonzini> В этом канале 99% разговоров о ебле, педерастии, бухачах и 1 % попыток собрать группу для рока в Донецке
<Layer> это ж миталический канал
[ 84 ] одобрена DarkRider, 2006-04-05 07:25
<irc_007_1m> Люgu, a небольшая программа на асме, которая врубает защищенный режим процессра и в нем запускает несколько задач - это называется "небольшая операционная система" или может "прототип ОС" или как лучше применительно к осям вобще?
<утреннее> irc_007_1m: это ты про windows nt?
[ 106 ] одобрена DarkRider, 2006-04-05 07:25
<Ксин> имхо охранников надо вооружать не пистолетами, а клизмами. Тогда их будут намного больше бояться. Тоже в чем-то пневматическое оружие... =)
[ 621 ] одобрена DarkRider, 2006-04-05 07:26
<gezered> Ночью долго лазил в Сети... Уже днем меня будят родители... с собакой гулять.. Неохотно, плохо соображая, встаю, одеваюсь... Вышел из подъезда... на улице солнышко греет, сел на лавочку, закурил... Сижу, короче, жизни радуюсь... как-то до меня доходит - что-то не то...
<gezered> через 30 секунд дошло - СОБАКУ ЗАБЫЛ ВЗЯТЬ!
[ 108 ] одобрена DarkRider, 2006-04-05 07:29
* _nopox is now known as nopox[pdr]
Bregor как это пдр? :)
nopox[pdr] people.darim.ru
nopox[pdr] а не то, что вы подумали, пошляки :(
[ 215 ] одобрена DarkRider, 2006-04-05 07:31
LoneWolf: Как можно не любить игру, где из-за угла выскакивает русский боцман с жутким криком "Ah ti promudobliadskaya pizdoproebina" ? (c)
[ 112 ] одобрена DarkRider, 2006-04-05 08:07
<PPDV> заходи как-нить во ВНИРО.
<PPDV> только предупреди ;)
<Chocola> ну это клиент нужно качать
<PPDV> ВНИРО -- это не сервер Ragnarok Online, чокола
<PPDV> это Всеросийский НИИ Рыбного Хозяйства и Океанографии, я там работаю.............
[ 103 ] одобрена DarkRider, 2006-04-05 08:08
he][raiser: я же снизу обьект снимал,- всё тени, но нужны яркие цвета. ну, экспозамер, вспышка - и вперёд. а девочки эти сняты вообще в полной темноте. вспышка отражёна от потолка.

Тoss: да, снятые в темноте девочки - это бывает непредсказуемо! потом, когда на свет выйдешь...
[ 355 ] одобрена DarkRider, 2006-04-05 09:07
<Georg_aw> еще в 1989 мне окатца белый билет дали
<Georg_aw> но не сказали об этом
<Georg_aw> вернее звали повестками чтобы сказать об этом
<Georg_aw> а я скрывался как мог
<Georg_aw> пиздец в военкомате ржали потом
<Georg_aw> поди до сих пор про меня там анекдоты рассказывают
[ 245 ] одобрена DarkRider, 2006-04-05 09:08
tailed>> письма подписываю, тут есть компания "ЛЕНАЭРОПРОЕКТ", я вначале подумала, это проект, посвященный какой-то Лене
[ 228 ] одобрена DarkRider, 2006-04-05 09:08
<Хо4у_СеXса> привет всем.
<Хо4у_СеXса> подскажите как MySQL выпустить в локальную сеть, пожалста
<HadesChief> ещё один псевдоним, говорящий сам за себя
[ 122 ] одобрена DarkRider, 2006-04-05 09:08
[tiger]: тока щапонил. icq клиент миранда.там чувак руки вверх падымает када кто нить из контакт листа онлайн становитца. наверное это значит ПРЕВЕД. :/
[ 235 ] одобрена DarkRider, 2006-04-05 09:09
TOTENKOMPF: Ну почему бывают дни, когда ничего, ну вообще ничего делать не охота :-)
nyfe: а разве бывают еще какие-то дни?
[ 184 ] одобрена DarkRider, 2006-04-05 09:09
nyfe: неделю назад должен был сделать одну штуку и не сделал
nyfe: вчера оказалось что ее уже не нужно делать
nyfe: мне кажется это правильный подход к работе!
[ 185 ] одобрена DarkRider, 2006-04-05 09:10
vichmaster: отловил седня в логах почтовика:

16:13:31.53 5 SMTP-04037(orgkomitet.com) inp: 220 pochta3.mtw.ru ESMTP PREVED!!!
[ 98 ] одобрена DarkRider, 2006-04-05 09:12
<mgmka> кстати
<mgmka> поймала себя на афигенной мысле на прошлой неделе
<mgmka> гуляла и чето думала че надеть
<mgmka> и мысли такие
<mgmka> "ну эти брюки уже боян"
<mgmka> надо завязывать с инетом
[ 136 ] одобрена DarkRider, 2006-04-05 09:13
<San_ANDREYEV> "make[1]: *** Не заданы цели и не найден make-файл. Останов." = жить незачем и неизвестно как. Суицид...
[ 324 ] одобрена DarkRider, 2006-04-05 09:15
<Silencio> Мне однажды позвонили и сообщили, что сеть упала и все повисло. Оказалось правда. Центральный свич упал со стойки и повис на сетевом кабеле.
[ 283 ] одобрена DarkRider, 2006-04-05 09:16
<Neutron_kitten> мы вот вчера эксперименты проводили
<Neutron_kitten> устанавливали температуру плавления сыра
<Neutron_kitten> на засушенном черном хлебе
<Neutron_kitten> хлеб и сыр мы съели
<Neutron_kitten> и пиво выпили
<Neutron_kitten> а температуру я не помню
[ 125 ] одобрена DarkRider, 2006-04-05 09:17
все тот-же http://isp.kz/

2006-03-05: Солнечная активность
Уважаемые абоненты! В связи с солнечной активностью будут наблюдаться проблемы с радиоканалом с 5 по 9 марта с 18:00 до 18:40.
[ 160 ] одобрена DarkRider, 2006-04-05 09:17
<kolen> кстати, почему в салонах ритуальных услуг не продают ножи для жертвенного ритуала?
<kolen> какие-то готские эти все салоны... будто все ритуалы в нашей жизни сводятся к похоронам
[ 431 ] одобрена DarkRider, 2006-04-05 09:18
<ann-> А где в Москве покупается охотничий кастет ?
<ann-> По идее, понятное дело - в охотничьем магазине. ;-) Но где такие в Москве есть ?
<Poul> Охотничий кастет - это пять.
<gass> пи**ец, друзья.
* Arkenoi/#fidorus рыдает
[ 194 ] одобрена DarkRider, 2006-04-05 09:18
<Northwood> читаю побочные явления к таблеткам от алергии: "алергические реакции"
[ 104 ] одобрена DarkRider, 2006-04-05 09:18
<karrbofoss> Ах, как же мне нравятся новые красивые бутылочки Carlsberg!!! Так бы взял и разбил кому-нибудь о голову!!!!!
[ 207 ] одобрена DarkRider, 2006-04-05 09:20
< Hobober > в греции был простой критерий - можно трахать всех, кто без бороды
< Hobober > с бородой - уже ахтунг
< lo-tek > поэтому греки часто брились
* balder задумчиво почесал бороду
[ 124 ] одобрена DarkRider, 2006-04-05 09:20
<Стайк> а ты знаешь что лабы по паскалю просто так не делаються)
<Marinka> т.е.?
<sаtаna> ненадо благодарности, просто отсоси )))))))
[ 87 ] одобрена DarkRider, 2006-04-05 09:23
сотрудник сервис-центра:
"Перегреваться из-за некачественного блока питания - нонсенс.
Не работать может, но не более."
[ 190 ] одобрена DarkRider, 2006-04-05 13:23
Star Wind:
Нам в кабинет девушка еды принесла...
Revers:
Чем кормят?
Star Wind:
Да фишка не в том, чем кормят... а в том, что девушка выдала фразу, причём совершенно на автомате...
Revers:
ы?
Star Wind:
"Мальчикам - пирожки, девочкам - бананы..."
Revers:
пацталом...
Star Wind:
У нас весь отдел пацталами...
[ 299 ] одобрена DarkRider, 2006-04-05 13:24
Пришло в аську:

"Поможем нашему любимому оператору стать лучше!
4 Апреля 2006 года абоненты мобильных операторов Украины выразят свое недовольство взыманием платы за соединение оператором. Протестовать будем методом отключения мобильных телефонов на максимально длительный период.Планируеться массовое отключение мобильных телефонов на целые сутки без пользования услугами мобильных операторов, которые ещё берут ПЗС.Выразим своё недовольство любимому оператору!

[23:00] <Hinore> Сентябрьскую акцию помнишь?
[23:01] <BaRt> помогла, кстати?
[23:01] <trovich> конешно помню
[23:01] <Hinore> тогда это оказалось идеей UMC, удачно осуществившей в это время профилактические работы
[ 102 ] одобрена DarkRider, 2006-04-05 13:29
<lumox> А как реализовать привязку пользователя к машине. В Домене на самбе? (Через отдельный конфиг для каждой машины?) Или есть еще способы?
<techniX> lumox, мне почему-то сразу представилось, как ты веревками привязываешь юзеров к стульям :)
[ 98 ] одобрена DarkRider, 2006-04-05 13:30
<fly-away> пора писать книгу "Как администрировать apache/bind/mysql/firewall с помошью irssi"
[ 106 ] одобрена DarkRider, 2006-04-06 08:16
<shiva1> и ты завидуешь Карслону, у которого был вентилятор, пардон, в попе?
<Nehochu> не в попе
<Nehochu> на спине на комбинезоне
<Nehochu> ого! значит голый карлсон никуда не улетит :)
<Sturm[кофеИн]> а движок где ?
<Nehochu> я в таких высоких материях не разбираюсь :)))
<Sturm[кофеИн]> чтоб поднять такую тушку нужен не слабая вертолетная турбина
<Sturm[кофеИн]> и воздухозаборник
<shiva1> воздухозаборник - это рот
<shiva1> если учесть, что он работал на варенье - какая-то биохим. турбина
[ 6081 ] одобрена DarkRider, 2006-04-06 08:17
<Солнышкин> Настенька: Вы само совершенство, Вы не многословны, и при этом умны.
<Солнышкин> Настенька: Именно это и притягивает меня к Вам.
<Настенька> ЙА ЛЮЬЛЮ ЙБАЦО!!
[ 98 ] одобрена DarkRider, 2006-04-06 08:18
17:35:55 [----] Eugene:
Моя психика в нокдауне:
==
День добрый!
Обращаюсь с такой просьбой:
1. Помянять мне ник на Ёжик в тумане (окончательно)
==
[ 208 ] одобрена DarkRider, 2006-04-06 08:20
<NeXX> я всех блондинок отправляю на башорг
<NeXX> они сначала смеются, а потом спрашивают, что читать %))
[ 118 ] одобрена DarkRider, 2006-04-06 08:22
<Mydri[]> Она провела руками по своей груди, по всему телу прошла какая-то волна теплоты, как будто чьи-то ласковые руки окутывают ее в шелк. Она любила это чувство, иногда ей казалось, что ей оно нравится даже больше чем оргазм. Немного помассировав твердые соски, она потянула руки вниз и откинула шелковую простынь, которая лежала на ее животе. Проводя по нему рукой, она уже в который раз восхищалась своим телом, таким упругим, мягким, теплым...
<Satarial> мудр, ты чем занимаешся там?)
<Mydri[]> а
<Mydri[]> я
<Mydri[]> ничем)
<Satarial> убери руки от этого ничего)))
[ 170 ] одобрена DarkRider, 2006-04-06 08:34
Den: Не забыл про команды?

pelicano: Не, не.

pelicano:
ZFUC:1023,TEST_ROV:DCE,3:111,29:PAPU,5; - создать
ZFUD:1023,TEST_ROV; - удалить

Den: Можешь бросить эти команды по почте? Ася в смайлики часть команды пересрала.
[ 126 ] одобрена DarkRider, 2006-04-06 08:36
NeW: скажи мне пару умных словечек, касающиеся твоей работы, такие, чтобы эффектно звучали
nyfe: в п***у эту работу
nyfe: достаточно эффектно? )))
[ 384 ] одобрена DarkRider, 2006-04-06 08:36
<bb> Олик, а с Димой вы как познакомились?
<Helga> в сервисе, на техобслуживании
<bb> эмм... народ, вы чё, роботы чтоли? :-)
[ 152 ] одобрена DarkRider, 2006-04-06 08:38
<Ушики> "Воскресения день, просветимся людие: Пасха, Господня Пасха! От смерти бо к жизни, и от земли к Небеси, Христос Бог нас преведе, победную поющия"
<Ушики> И в библии медвед!
[ 132 ] одобрена DarkRider, 2006-04-06 08:38
<Tren> Только что рапсополамил старую маму.. и обе половинки с балкона 12 этажа.. знатно летела =)
<Mixie> омфг, не хотела бы иметь такого сына!!
[ 124 ] одобрена DarkRider, 2006-04-06 08:39
* Aahz рыдает
<Aahz> В некоторых разделах форума гостям разрешено как читать, так и оставлять сообщения, в других же гостям разрешено только читать и есть некоторые ограничения также для зарегистрированных пользователей.
<Aahz> гостям разрешено читать и есть ограничения
<Aahz> ну читать ограничения - это понятно :)
<Aahz> а их есть - ото уже имхо изврат :)
<djh> гостям разрешено только читать и есть // тож ничо цитата :)
[ 3840 ] одобрена DarkRider, 2006-04-06 09:11
Star Wind: Бля, приветик!
Yulia_On_Work: Ничего себе приветствие :(((
Star Wind: От бля... палец соскользнул. Я хотел "Бля" написать, а получилось "Бля".
Star Wind: ЮЛЯ, бля.. имя у тебя красивое.. тока писать его неудобно...бля...
[ 174 ] одобрена DarkRider, 2006-04-06 13:33
<chudashka> У нас на лестничной площадке на третьем этаже есть значок такой: лестница и по ней чувакок схематичный такой спускается... Так вот под этим значком кто-то подписал: "беги, Форест, беги!!!"
Налюбоваться не могу.
Страницы: предыдущая 1 … 49 50 51 52 53 54 55 … 150 следующая


Страницы: предыдущая 1 … 50 51 52 53 54 55 56 … 150 следующая

[ 123 ] одобрена DarkRider, 2006-04-06 13:35
<AskFreeWin> Читал правила и ржал , зацените :
"Пока тема сырая, но будет развиваться(активней ).
В теме НЕПОСТИТЬ все пожелания в ПМ/асю.
Правила клана...

каждый член клана обязан выполнять следующие правила:

1)каждый член клана обязан подчиняться вождю членов .
1.1)в отсутствие вождя его замещает старший по рангу (из присутствующих) член .
1.2)ранг члена определяется статусом в клане, а среди членов одного ранга-вождем членов..."
<SGH-X700> я нипонил , у вас в клане че одни члены ??
<IDontC4re> ROFL
[ 87 ] одобрена DarkRider, 2006-04-06 13:42
SpiRT:
1. Над вопросом как сломать винду думает "90%" людей, которые способны думать в этой области.
2. Над вопросами сломать другие ОС думают отстальные "10%" "избранных".
NPSL-nik:
Не буду распространятся на эту тему, НО я не думаю как сломать винду - винда ломается сама
[ 117 ] одобрена DarkRider, 2006-04-06 13:44
<filimon> Нормальные люди по ночам в интернете смотрят порно :) А я подержанные машины на auto.ru :) Видимо я - извращенец :)
[ 642 ] одобрена DarkRider, 2006-04-06 13:44
<SIA> чо за цвет "амулет"? "мурена"?
<SIA> заебал этот автоваз выёбываться
<SIA> "сиреневая полночь" :-\
<SIA> нет бы поруски напесать - феолетовое корыто.

#pvs
[ 113 ] одобрена DarkRider, 2006-04-06 13:45
<Shimaro> Вот приходит ко мне сосед и говорит - хочешь баян?
<Shimaro> Ну я уже, готовясь услышать шутки последний дней, говорю - ну давай.
<Shimaro> А он - да не, ты не понял! настоящий! 7500 руб. стоит! у нас в коммиссионке! играет!
<Shimaro> Интернет - зло....
[ 141 ] одобрена DarkRider, 2006-04-06 13:46
<shiva1> Подпись под рисунком в книге, которую роедактирую -
<shiva1> В результате слияния фотографий девушки (а) и кладбища (б) можно получить различные неожиданные эффекты (в)
[ 237 ] одобрена DarkRider, 2006-04-06 13:47
Neo[RAGE]> Сегодняшний спам меня убьёт. "Эффективное лечение триппера со склада в Москве" ЫЫЫ.
[ 227 ] одобрена DarkRider, 2006-04-06 13:47
ip:

Прикол только что был... Звонит пользователь, у которого проблемы с pptp-тунелем были. Спрашивает - что было, почему не работало. Я отвечаю - "GRE'шные пакетики на маршрутизаторе бились". Он - "а что в них такого грешного было?"
[ 395 ] одобрена DarkRider, 2006-04-06 16:05
<Jen> ааа мой попугай издаёт звуки скрипящей кровати!
* Jen задумалась...
[ 106 ] одобрена DarkRider, 2006-04-06 16:13
<li>: через месяцев 9 я уже перестану быть крошкой))
<Ма>: что-что?! %)
<li>: эээ)) ну всмысле 18 мне будет, а не то, что ты подумала))))
[ 513 ] одобрена DarkRider, 2006-04-06 16:14
* Maxwell поглядел в рейтинг
<Maxwell> bash.org.ru на один хит впереди gay.ru....
<Ohtori_Akio> быть на один хит впереди gay.ru - это опасно.
<Ohtori_Akio> это означает, что за тобой, на расстоянии одного хита - ахтунг.
[ 249 ] одобрена DarkRider, 2006-04-06 16:14
D.R. Многи люди почему-то думают - какой смысл покупать красивое белье, если его почти никто не видит? Ну один... ну два, .... ну три человека...
[ 167 ] одобрена DarkRider, 2006-04-07 15:10
<bruise>: мне дали диск хороший, группы "Мертвий Пiвень", обещали еще все их альбомы
<XaX>: а ну-ка, напой что-нибудь. может и мне понравится
<bruise>: ну там ла-ла-ла
<XaX>: ух ты! ахуенно! тащи! так, все, чтобы в пятницу принес!
[ 101 ] одобрена DarkRider, 2006-04-07 15:12
<Reflect> люди подскажите плз
<Reflect> я поставил себе Cheating-Death
<Reflect> если его включить, то CS не запускаетсо
<Reflect> я что, читер?
[ 337 ] одобрена DarkRider, 2006-04-07 15:13
<smb>Поможите найтить верхнюю полку от купейного вагона.
Если у кого есть, звоните 7**-55-54(Мск), сторгуемся. Возникла рабочая необходимость жить в серверной. Предложения плацкартных, верхних, тоже рассматриваются.
[ 204 ] одобрена DarkRider, 2006-04-07 15:13
Xieon как ты умудряешься по модему заливать 20 мб 0_0

Vayan 35 - я и LQ и HQ сейчас закачивал. :)
Просто поставил закачку и пошёл на кухню пить
чай. После 46-й кружки всё уже закачалось. :)
[ 141 ] одобрена DarkRider, 2006-04-07 15:15
la-la еще раз спрашивает "никто не знает как переводицца wobbly?"
krosavcheg: "во,6ля" переводица
Мурмекс: контекст, пожалуйста, в студию)
la-la: the picture is wobbly
la-la: с картинкой что-то, во,бля?
[ 114 ] одобрена DarkRider, 2006-04-07 15:15
<Demetrio> Stallman предупреждает последний раз Разработчикам систем на GNU/Linux не следует использовать такие технологии как Java и Macromedia Flash, поскольку не являются свободными
<anonymous> а почему в последний ?
<Demetrio> Если не послушаетесь - сделает емакс шароварным.
[ 93 ] одобрена DarkRider, 2006-04-07 15:17
<Anger> у меня депрессняк
<Anger> весенний
<Anger> помогите господа
<desuptor> чем?
<Anger> чем нить!помираю
<desuptor> добить?
[ 236 ] одобрена DarkRider, 2006-04-07 15:18
<[C]Phobos> на работе, в расчетной части у компа учетчицы лежит распечатка рабочего стола Windows, на которой обведен ручкой какой-то ярлык, и написано "Бухгалтерия"
[ 162 ] одобрена DarkRider, 2006-04-07 15:19
<vs-adm> о, а давайте заведем list мудаков руснета?
<Biolante> vs-adm, террабайтный рейд под его хранение уже есть?
[ 86 ] одобрена DarkRider, 2006-04-07 15:19
**** (22:54:39 6/04/2006)
надоело все :( хочу любимого рядом иметь! вот так

bas (22:55:30 6/04/2006)
иметь любимого на расстоянии было бы проблематично...
[ 116 ] одобрена DarkRider, 2006-04-07 15:20
#freebsd: (rl - драйвер сетевухи Realtek, em - драйвер сетевухи Intel PRO/1000 Gigabit)
* OxFFFF is now known as em0
* knick_ is now known as rl0
* rl0 пытаеццо законнектится с em0
* rl0 100baseTX держим?
<em0> rl0: тьху
<em0> rl0: мало!
* em0 задрал нос
<rl0> em0 больше не могем
* rl0 отослал битый фрейм
* rl0 автоопределился на 100baseTX
* rl0 ест 20% 3.2Ghz CPU
* rl0 BIOS checksum FAILED!
* rl0 hangs
[ 373 ] одобрена DarkRider, 2006-04-07 15:23
<Modik> у меня был аквариул, в нем жил хомяк, но он сдох с голода
<Devilyn> потому, что рыбки кончились?
[ 705 ] одобрена DarkRider, 2006-04-07 15:24
Blaz: Могу рассказать последнюю историю: дело было так: 4 пара, культурология, ну я и пошёл спать на последний ряд =)))) заснул.... проснулся ночью запертый в аудитории =)))) вот подстава, долго ковырял замок какой-то проволокой, раньше получалось открывать, но снаровка уходит..... начал орать охране, вдруг слышу голос за собой: " Слышь, тут замок заело, а охранник с плеером..." Это оказался студент 4 курса, который заснул на пятой паре =)))))) сидели с ним всю ночь о девушках мечтали, их так не хватало в тот момент....
[ 125 ] одобрена DarkRider, 2006-04-07 15:24
<gudik> слухайте, я новое слово придумал
<gudik> рублядь - денежная единица, отражающая всю полноту, экономической и политической ситуации в ..
[ 130 ] одобрена DarkRider, 2006-04-07 15:27
16:30:23 [----] Falcon©:
ой.... я вчера в гараже порядок наводил (я гараж нормальный снял, тока хлама там дох....)

так в одном чемоданчике нашел куклу барби и ...

молоток, нож, маникюрный набор, вилку, пассатижи и еще какой-то фигни... набор фаната однако :)
[ 160 ] одобрена DarkRider, 2006-04-07 15:28
Катя:
Местный юмор. Приходит абонент и жалуется: "Я звоню другу, а там какой-то царь!" После 15-минутной разборки оказалось, что у друга стоит переадресация на голосовую почту (собссно, автоответчик), а фамилия его Царь (о чем жалующийся, как водится, не знает) и приветствие звучит так: "Здравствуйте, с Вами говорит Царь Евгений...бла-бла-бла..." =)
[ 258 ] одобрена DarkRider, 2006-04-07 15:29
NeW: да у меня вообще все от настроения зависит
NeW: вчера я хотел умереть, а сегодня хочу мороженное
[ 148 ] одобрена DarkRider, 2006-04-07 15:29
<Fukurokudzu> если я ща не срулю на работу - мне там такой ебилд устроят, что мои сорцы пакетами домой доставлять придется...
[ 129 ] одобрена DarkRider, 2006-04-07 15:31
<Civilian> Ксен, там еще не все...
<Civilian> Проебали соединительные провода между циской и конвертором Е1, проебали источник питания всего этого.
<Civilian> Циску и конвертор я снял, чтобы не спиздили.
<Civilian> Все остальное осталось в шкафу.
<Civilian> Шкаф закрыл на замок.
<Civilian> Меня убедили, что в той подсобке, где шкаф стоит - ничего делать не буду.
<Civilian> *будут
<Civilian> Прихожу вчера, шкафа нет.
<Civilian> Сгодня выяснили, что все уже на помойке.
[ 104 ] одобрена DarkRider, 2006-04-07 15:38
Ёж (03:32 PM) :
1. чтобы резиновая была
2. красивая
вроде все )
Ёж (03:33 PM) :
я про шапку на сайте, а не про женщину
iuneWind (03:33 PM) :
я понял ;)
[ 106 ] одобрена DarkRider, 2006-04-08 08:40
PartyZan: вот я носки распаковывал, а на них надпись Socks... долго думал какая связь между проксей и носками
JB: PartyZan: я наобарот думал
JB: когда socks сервер поднимал
JB: думал почему сервер назвали "носки"
[ 141 ] одобрена DarkRider, 2006-04-08 08:40
<sav> Седня видел программу "dvd2avi" для pda.. Нужная наверно очень вещь...
[ 193 ] одобрена DarkRider, 2006-04-08 08:47
<farcaller> слушай, я прикол вспомнил
<farcaller> у нас в 10 часов семинар по цыскам был
<farcaller> типо рассказывали какие они крутые
<farcaller> с понтом все, в лекционном зале, с проектором
<farcaller> значит выступает женщина, включает powerpoint, разворачивает слайд на весь экран
<farcaller> оборачивается - а картинка какая-то хреновая... темная
<farcaller> ну, значт, она экран ноута подогнула на себя, но картинка не улудшилась... она его в другую сторону - та же фигня
<farcaller> студенты тем временем уже пацтулы забились
[ 101 ] одобрена DarkRider, 2006-04-08 08:48
<Juray> отдельная благодарность алфавиту за предоставленные буквы
<XX> а (с)
<XX> ну и так далее
<IV> н(с)у(с) и(с) к(с)а(с)к(с) п(с)и(с)с(с)а(с)т(с)ь(с)?(с)
<XX> к(с)а(с)к(с) (с)х(с)о(с)ч(с)е(с)ш(с)
<IV> п(с)р(с)е(с)в(с)е(с)д(с)(с)(с)
[ 103 ] одобрена DarkRider, 2006-04-08 08:53
<D.R.>
Я тут сцену в метро наблюдала... Поздний вечер, рабочий день, народу мало. Едут две девки (девушками язык не поворачивается называть). Все из себя, напеперенные, в коротких юбках, на шпильках, все дела. То ли бухие, то ли обкуренные, вульгарно хохочут на весь вагон.
- А у нас во вторник круглая дата будет - месяц!
- Месяц как встречаетесь, или со дня первой ночи?
...
- Погоди, погоди, так если тот день пятница была, значит, круглая дата тоже должна на пятницу попасть, а ты говоришь, вторник будет!
- ...? Нда?...
- Ну как, раз это в пятницу случилось, значит, и круглая дата должна быть в пятницу! Как раз 4 недели!
- Погоди... Не, ты не права. 4 недели - это 28 дней, а в месяце 31 день. Так что пятница не может получиться...
- А КАК ЖЕ ТОГДА МЕСЯЦ ПОСЧИТАТЬ??..
[ 543 ] одобрена DarkRider, 2006-04-08 09:17
Sorhed: У нас регистрация по емэйлам.
reichp: В смысле?
Sorhed: Кто-то особо умный тестирует систему, вбивая test@test.ch
Sorhed: Только что приходит письмо с test.ch.
В переводе с французского: "Вы ЗАЕБАЛИ!" :)
reichp: %;)
[ 88 ] одобрена DarkRider, 2006-04-09 23:57
<@LesbiAnka> я ваще о том что какой бы я не был пьяный и замученный в постели я ...
<@LesbiAnka> не
<@LesbiAnka> не так
<@LesbiAnka> я ваще о том что какой бы я не был пьяный и замученный, в постели я ...
<@LesbiAnka> во
<@LesbiAnka> скока значат запятые :)
[ 139 ] одобрена DarkRider, 2006-04-09 23:57
<saloed> за что отвечает RAID контролер?
<Soldier of HardCore> за тараканов
[ 449 ] одобрена DarkRider, 2006-04-09 23:57
<Пенёк> еду значит в маршрутке, залазит какой-то парень и сходу так "ПРЕВЕД МАРШРУДКА", садится на седение и машет руками изображая мидведя.
<Пенёк> рядом со мной парень сидел, ну не растерялся "ПРЕВЕД КРОСАВЧЕГ, КАК ДИЛА??"
<Пенёк> у них продолжается активный диалог на тему на протяжении 2х остоновок, тут я не выдерживаю и говорю "КИСА КУКУ"...
<Пенёк> ...все трое в ржутнемогут...
[ 202 ] одобрена DarkRider, 2006-04-10 09:25
<Krok> Баю-баюшки-баю
<Krok> Не ложися на краю
<Krok> А не то придёт медвед
<Krok> Скажет он тебе ПРЕВЕД
[ 114 ] одобрена DarkRider, 2006-04-10 09:26
Anchous:
Стейдж прикались качал эротику а скачал карлосона..........

Anchous:
ну нету у людей совести

Stager:
лол, докатились...
[ 143 ] одобрена DarkRider, 2006-04-10 09:27
Linux Coder: в челябинске будешь? завтра послезавтра?
Linux Coder: т.е. сегодня послесегодня
Linux Coder: бля
[ 286 ] одобрена DarkRider, 2006-04-10 09:31
<Hunterr> Вот полноценное хокку по правилу 5-7-5:
<Hunterr> Ах, вот оно что!
<Hunterr> Так вот ты, значит, какой!
<Hunterr> Вот так, значит, да?
[ 918 ] одобрена DarkRider, 2006-04-10 09:32
<@SAPRO_[pa6oTaeT]> как однако полезно называть осмысленно каталоги и файлы
<@SAPRO_[pa6oTaeT]> вот надо было найти распиновку кроссоверного кабеля, взял и нашёл быстро
<@SAPRO_[pa6oTaeT]> и файл назывался правильно и лежал в интуитивно понятном месте
<@SAPRO_[pa6oTaeT]> D:\_Mobil\F\DOC\SysAdmin\A\Work\1\networks.txt
[ 240 ] одобрена DarkRider, 2006-04-10 16:34
* @Attache подумал о сексе и прослезился
<@Tu> а чё прослезился? руки в гипсе?
[ 146 ] одобрена DarkRider, 2006-04-10 16:37
Огония
как у тебя с матерью?

SnowSimba
Gigabaite 7n400e на чипсете nForce2 (слабенькая)

Огония
чего?

SnowSimba
мать=)

Огония (07:51:17 14/02/2006)
прибью)

SnowSimba (07:51:27 14/02/2006)
а ты про какую мать говарила? у мяу их две=)

Огония (07:51:49 14/02/2006)
про родную)

SnowSimba (07:52:14 14/02/2006)
родная Epox была на чипсете Via

Огония (07:52:38 14/02/2006)
*пнула Симбу :) *

SnowSimba (07:52:39 14/02/2006)
лан,шутю))

SnowSimba (07:52:53 14/02/2006)
да номано всё вроде)
[ 133 ] одобрена DarkRider, 2006-04-10 16:37
lester: я багрепорт пишу вам среди ночи
lester: и заливают слезы мои очи
[ 127 ] одобрена DarkRider, 2006-04-10 16:37
<ИнКа> с чего больнее падать? с коньков или с роликов?
<Тигрица> со всего больно
<ИнКа> а на чем легче научица?
<Shaman> на коньках
<Тигрица> на роликах
<ИнКа> спасибо друзья!))) мне теперь значительно легче)
Страницы: предыдущая 1 … 50 51 52 53 54 55 56 … 150 следующая


Страницы: предыдущая 1 … 51 52 53 54 55 56 57 … 150 следующая

[ 169 ] одобрена DarkRider, 2006-04-10 16:38
<Flash_Haos> На днях был по делам в ментуре.
<Flash_Haos> Менты долго не могли понять наш с другом беспричинный смех при взгляде на плакат "разыскивается".
<Flash_Haos> "Сбежал из под следствия...уроженец города Бобруйска". И жывотное на фоотке...
[ 231 ] одобрена DarkRider, 2006-04-10 16:39
<Seitorial> блядь
<Seitorial> здумался в ванне
<Seitorial> совершенно на автомате слепил из пены для бритья ёжика и намылил им голову
<Seitorial> бляяяяяяяяяяяяяяядь!!!!!
<Seitorial> провёл сейчас рукой по волосам
<Seitorial> я его к тому же ещё и смыть забыл
[ 384 ] одобрена DarkRider, 2006-04-10 16:41
<REal_SM> Я бы еще запретил анацефалов.
<Gayanochka> это кто такие?
<REal_SM> Это такие, которые без мозгов появляются на свет. Живут, правда, с минуту, но глядя на тебя, вижу, что есть экземпляры, которые живут по 15 лет.
<Gayanochka> хм
<Gayanochka> мне 16
[ 198 ] одобрена DarkRider, 2006-04-10 18:51
<SIA> я бы вот...в швейцарию бы свалил
<SIA> токо я немецкий токо по фильмам знаю
<SIA> которые.. ээ.. без перевода

#pvs
[ 218 ] одобрена DarkRider, 2006-04-10 18:53
<Masha> Вопрос для знатоков: как 9-месячного ребёнка отучить тянуться к клавиатуре?
<Al Dragon> ...следующий вопрос, более сложный: то же самое для 22-летнего ;)
[ 120 ] одобрена DarkRider, 2006-04-10 18:53
<rm> свершилось :D
<rm> yahoo.eu REGISTERED
<rm> Domain
<rm> Name yahoo
<rm> Status REGISTERED
<rm> Registered 06 April 2006
<rm> Last update 06 April 2006 17:41
<rm> Registrant
<rm> Name Administrator Domain
<rm> Organisation Yahoo! UK Ltd.
<rm> Language English
[ 106 ] одобрена DarkRider, 2006-04-10 18:53
[+sf_]: бля мы потом с челом взорвали танцпол
[+BeJlukuu`_HapoD]: шахиды
[ 225 ] одобрена DarkRider, 2006-04-10 18:54
<sefas> интересно как скоро в рекламе пива "Белый Медведь" появится слово "ПРЕВЕД" :)
<n0p> когда пиво переименуют в "белый медвед"
<sefas> ну эти события случаться одновременно... так что :)
<sefas> кстати я не знаю чего они тормозят
<sefas> это ж как раз их аудитория
<sefas> я даже сюжет уже придумал :)
<sefas> народ на пикнике, и тут медведь с пивом из кустов выскакивает и ПРЕВЕД!
<sefas> успех обеспечен 100%
[ 379 ] одобрена DarkRider, 2006-04-10 18:57
<Дрон> Прикинь, я смог поставить линукс!
<Лука> Г, ну и как?
<Дрон> Круто! Действительно как секс, только как будто я был девкой!
[ 283 ] одобрена DarkRider, 2006-04-10 18:58
Murena: сейчас вышла не лестницу покурить, вспугнула какого-то нарика. побросал шприц и стекляную скляночку закопченую. видимо зажигалкой разогревал. вот че с этим вещдоком теперь делать?
Danila: не в коем случае не остужай!! он все правильно сделал!
[ 108 ] одобрена DarkRider, 2006-04-10 18:58
[Делия] Беркут>Нет! Я их не люблю! Мне больше про жизнь нравится.....
[Кошкин дом] Делия>Обширная тема..... и какая жизнь достойна Вашего обсуждения?
[Делия] Кошкин дом>Настоящая жизнь - со страстями, со слезами и соплями!!!!!Вот это жизнь!!!!!
[Беркут] Делия>Это ты описала жизнь человека, больного гайморитом, извините.

[ 440 ] одобрена DarkRider, 2006-04-10 18:59
* freemer вспомнил как прикололся над женой
Bitman: :) как?
freemer: сделал make ядру, дал ей комп сказал - смотри, потом расскажешь что писало а я щас приду
[ 156 ] одобрена DarkRider, 2006-04-10 19:00
вот в пятницу мне в турбюро звонит
turist - вы визами занимаетесь
tropix.ru - неа. отдельно нет. только с туром. а что именно нужно?
turist - ну нужно открыть КОШЕРНУЮ визу
tropix.ru - ?!?!? (срочно соображая как именно традиционные иудейские мануалы по приготовлению процендурно-правильной и идеологически-совместимой пищи могут быть интерпретированы на область открытия виз... И что там с визовым режимом в Израиле.) А в какую страну?
turist - В две страны! Испания и Италия. Кошерная виза.
tropix.ru - А!!! (сползая под стол) Шенгенская!
[ 111 ] одобрена DarkRider, 2006-04-10 19:01
(#freebot@RusNet, речь о сервере с фришеллами)
<форест> жаль терь тока три бакса :(
<sobака> форест: что три бакса?
<форест> он же три бакса терь заплати и живи спокойно
<sobака> форест: не видел ничего такого на чайте
<sobака> гон
<форест> в аккаунт когда входиш там напи сано -bash-3.00$
[ 146 ] одобрена DarkRider, 2006-04-10 19:02
< @Night_Sakura[benkyo] > мдя... мну смыла свои шнурки в унитаз :(
< @Night_Sakura[benkyo] > вместе с водой, в которой их стирала o.O
< @Night_Sakura[benkyo] > неблагодарное это дело - стирание шнурков >.>
< @genom > в унитазе стирала?
[ 234 ] одобрена DarkRider, 2006-04-10 19:03
Из аськи..Только без ников..
Она: Пойми, ты очень близкий мне человек..
Он: Ты, наверное, хотела сказать недалекий..
Она: Ну, вообщем-то да..
[ 108 ] одобрена DarkRider, 2006-04-10 19:04
<_nf_> или это, помните, мелкий старый округлый запорожец
* djh помял
[ 403 ] одобрена DarkRider, 2006-04-10 19:05
#[Victorina]> Вопрос: Так в Древнем Риме называли раба, сопровождавшего ребенка в школу и обратно домой? Правильный ответ: ooooooo
<Соломончик> идиот
<#[Victorina]> Подсказка: пoooooo
<[S]ftor> бодигард
<#[Victorina]> Подсказка: пoдoooo
<[S]ftor> кхм..
<#[Victorina]> Подсказка: пoдаooo
<lissa> боюсь даже писать
[ 148 ] одобрена DarkRider, 2006-04-10 19:10
[core] но мне как то 3.*.* больше доверия внушает
o msa до сих пор использует mysql 3.x
o @martin тоже
[Bitman] у вас тоже 5-й не компилится? :)
[ 258 ] одобрена DarkRider, 2006-04-10 19:11
<@shattereq> жаль, я все батарейски сожрал уже.
<Dea[]> Шатта, у тебя будет электрический стул?:)
[ 246 ] одобрена DarkRider, 2006-04-10 19:12
Стасик (01:41:43 10/04/2006)
нежно кусаю тебя за ушко
Пони в пумпоне (01:41:48 10/04/2006)
угук)
Стасик (01:41:49 10/04/2006)
нетуды
Пони в пумпоне (01:41:55 10/04/2006)
СЛАВА БОГУ!
[ 198 ] одобрена DarkRider, 2006-04-10 19:15
<GNU> а щас ваще мода лифчики не носить. так иногда фигеешь в магазах да офисах :)
<SP|Scream> я тож лифчик не ношу, я модный?
[ 398 ] одобрена DarkRider, 2006-04-10 19:25
Коллеги, все вы, скорее всего знаете, что был приобретен новый сервер.
Его ввод в эксплуатацию займет некоторое время. Однако уже сейчас вы можете
забросать меня письмами, в которых будут содержаться так всеми вами любимые
пароли...
То есть, я, конечно, могу обойтись одной комбинацией qwerty на всех, но
может кто-то захочет подчеркнуть свою индивидуальность?
[ 151 ] одобрена DarkRider, 2006-04-10 19:26
<Armourer> что таки не одного линуксоида?
<Torion> а пошто тебе линуксоиды?
<Armourer> Тор, да совсем я видно свихнулся не могу клиента завести...
<esu_> тихую музыку, коньяк, шоколад пробовал?
[ 304 ] одобрена DarkRider, 2006-04-10 19:27
<+Kuno> блин. как приятно иногда получать асечные сообщения
<+Kuno> "зайди вечером - тут тебе зарплата лежит"
<+Kuno> а я даже не знаю какая.....
<+shattered> Kuno: может, вовсе не твоя.
<@zoi> Kuno: они хотели сказать, что 1С:Зарплата в банке упала.
[ 190 ] одобрена DarkRider, 2006-04-10 19:28
<[Saint]notHome> тока что по радио
<[Saint]notHome> звонит какаято бабка
<[Saint]notHome> жалуеца на разврат у молодежи
<[Saint]notHome> и тут же говорит что у нее 12 братьев и сестер
[ 204 ] одобрена DarkRider, 2006-04-10 19:28
Hn
по моему весна наконец то началась )
Ne
гормоны заиграли? у меня с начала марта уже играют... всё время трахаться хочтся... и с чужими мужчинами... это нормально?%))
Hn
ну я вообще про погоду говорил %)))
[ 110 ] одобрена DarkRider, 2006-04-10 19:34
Fluffy: Линукс.
я думала - это контрацептив.
отстала от жизни..
щёрт побьери.
[ 605 ] одобрена DarkRider, 2006-04-10 19:42
Sam> есть реклама где Эдит Пиаф поёт и показывают цифирки с камментами...
столько то в пробках и т.д. Так вот там есть фраза 2061 человек счастливы в браке. Ну 2060 понятно, а один та как???? :))
[ 231 ] одобрена DarkRider, 2006-04-10 19:43
<Dave> Наша сеть - это одна сплошная Санта-Барбара. Пропустил одну серию и уже не знаешь, кто с кем спит и кто кого ненавидит.
[ 246 ] одобрена DarkRider, 2006-04-10 22:34
<melissa> бесплатный секс бывает только в мышеловке !
<melissa> ой, ну вы меня поняли :))
<reaver> да, и еще меня кто-то называл извращенцем
[ 276 ] одобрена DarkRider, 2006-04-10 22:35
ssh: пилять, нидайбох еще хоть раз такой день рабочий попадёццо
Strang: ssh, простите. Это я весь день вас юзал. Лень было из дома выходить :-)
[ 166 ] одобрена DarkRider, 2006-04-12 08:05
NSD:
круто
NSD:
познокомь пожалуста
NSD:
я его фэн
[-Sorry-]:
Он только за минет даёт автограф
[-Sorry-]:
И не спрашивай даже откуда я знаю об этом
[ 135 ] одобрена DarkRider, 2006-04-12 08:07
Melamori :
вчера в самый интересный момент=)
Evgenia :
что в интересный момент?
Melamori :
месячные начались=)
Evgenia :
даже страшно предположить в какой интересный момент)
Evgenia :
Илья теперь вампир?

[ 487 ] одобрена DarkRider, 2006-04-12 08:08
High: TermoGlucke, вызываешь например вельзевула, пентаграммы начертил, свечей зажег, девственницу умертвил и все залил кровью, вот он момент истины, в круге появляется нечто ужасное и спрашивает у тебя серийник
[ 306 ] одобрена DarkRider, 2006-04-12 08:10
В ЖЖ подруги прочел про ее поездку в другой город. Жаловалась она там на компанию. За подробностями полез в аську...

Max: "ну, те, кто знает мою Динку, понимают"
шо за компания?
Lorien: динка бля
Lorien: гыгы, она там споила мальчика, позвонила его шефу, взяла за него отгулы до среды и увезла в харьков
када он проснулся в автобусе, спросил "где я?" она грит, любимый, мы едем знакомиться с моей мамой, он сказал только одно слово "ебать".
Больше он в автобусе не сказал ничего:))))))))))))))
[ 479 ] одобрена DarkRider, 2006-04-12 08:14
<sch> была я тут на горбатой горе в кинотеатре... а передо мной сел парень, и уснул на первых еще кадрах, сопел так, кряхтел... Периодически падал на соседей по креслам. И тут у товарищей на большом "мониторе" сцена любовная. Этот кадр просыпается, потягивается и замерает. Затем резко подскакивает, орет на весь зал: "млять! и тут, сцуко, ахтунги!.." и выбегает...
до конца фильма старалась прекратить хихикать:)
[ 641 ] одобрена DarkRider, 2006-04-12 08:18
<CKopnuOH> гы-гы-гы. щас гражданка позвонила, сказала, что у неё IQ не работает
[ 146 ] одобрена DarkRider, 2006-04-12 08:18
Рассвет
щас ошибся в проге
вместе функции GetMinutes() написал GetMinetus()
[ 4804 ] одобрена DarkRider, 2006-04-12 08:20
<Lunev> Соседи сдали квартиру молодому человеку с жаркого юга по имени Карен. Карену с родины регулярно видимо приходит какая-то фантастическая дурь, он ее курит. по накурке Карен начинает читать. Но из книг в той квартире только максвелловский учебник "атомная физика для любознательных". Нет, я и сам его читал лет в 12. Но не в час ночи, вслух по ролям с таджикским акцентом!
<Lunev> Сидишь ночью за ноутом, а из-за стены доносится: "Панимашь, долгое время пирирода иликтрона-магнитнава поля оставалась тайной для ученых, дураки же все там в этой америке. но потом они обнаружили бля, что поле возникает из-за крошечной, аж пи...ц илиминтарной частицы, пере... педе.. передвижающейся па охерительно сложной орбите вокруг ядра атома. Аааааа, бляяяяя, чумааааа!!!"
<Lunev> И так - страниц шесть подряд из учебника, перемежая матами и возгласами на родном языке. Потом Карена отпускает, он немного поет какие-то непонятные песни и затыкается. но через несколько дней он опять накуривается и читает все те же первые страницы. Я убью его.
[ 494 ] одобрена DarkRider, 2006-04-12 08:21
<_1313> новое слово в сетевых развлечениях -- читать вчерашние логи по ролям
[ 167 ] одобрена DarkRider, 2006-04-12 08:21
Argh: Блять! У меня яйца полопались!
Argh: В смысле на кухне в кастрюле
[ 122 ] одобрена DarkRider, 2006-04-12 08:29
Gravis: По-настоящему нет места, это когда некуда сохранить даже торрент-файл
[ 433 ] одобрена DarkRider, 2006-04-12 08:29
> Я блин Баха люблю, когда его Люсьер играет, но это же не лишает меня возможности видеть прекрасное в группе Время Срать.
[ 119 ] одобрена DarkRider, 2006-04-12 08:30
<Vortex@AKa.Net> Решил молодость вспомнить, открываю "Основы Web-мастерства"(старая книжка, 2001-го года), и читаю "Как появился Интернет":
"История рождения большинства великих изобретений во многом сходна: люди пытаются открыть что-то скучное и неинтересное, а в результате получается нечто весьма забавное. Например, они хотели создать эффективный источник энергии, который заменил бы уголь и пар, а придумали атомную бомбу. Один чудак старался изобрести средство от поноса, а вышла пепси-кола."
[ 206 ] одобрена DarkRider, 2006-04-12 08:32
<nilf> bestia: как культурно послать нахуй?:)
<bestia> nilf: все очень индивидуально. и зависит от умственных способностей посылаемого и окружающей компании
<bestia> nilf: так утонченная личность никогда не скажет: "это дерьмо"
<bestia> nilf: вместо этого он скажет: "это непотопляемо"
[ 268 ] одобрена DarkRider, 2006-04-12 08:41
<Hard> Мир так устроен, что на одного человека, употребляющего в речи слово "отнюдь", приходится девять, употребляющих "ни хера"

<ILLIARTAL> вот-вот, причём я, в отличие от некоторых, отношусь к первой группе.

<Hard> ни хера!
[ 196 ] одобрена DarkRider, 2006-04-12 08:41
ParadoXx: А ты одна дома? :)
Drema: в своей комнате да!
ParadoXx: А в других? :)
Drema: мама и сестра
ParadoXx: Фу... 6)
Drema: так я ж не заставляю тебя еще и с ними трахаться!
ParadoXx: Меня как-то смущает присутствие родственников в квартире :)
Drema: надо бороться со своими страхами!
[ 120 ] одобрена DarkRider, 2006-04-12 08:42
<Dosum> меня с детства смутно беспокоил один му№ак в зеркале
<Dosum> а так всё окей
<Nero4ka> прикинь, меня тоже
* Dosum задумался
<Dosum> у тебя тоже в зеркале му;ак?
<Nero4ka> ага ))
<Dosum> ого ))
[ 165 ] одобрена DarkRider, 2006-04-12 08:42
nodashi: Еще один коварный вопрос - что стоит брать - "Волгу" с даймлеровским движком или hyundai accent с коробкой-автоматом?! :-)
lester: nodashi: я так понимаю в Волге коробки нет, а в хендае - движка?
Страницы: предыдущая 1 … 51 52 53 54 55 56 57 … 150 следующая


Страницы: предыдущая 1 … 52 53 54 55 56 57 58 … 150 следующая

[ 747 ] одобрена DarkRider, 2006-04-12 08:43
<Kasia>
ну, это классика %)))
<Kaens>
слава богу, хоть один человек нашёлся, который ещё использует слово "классика" вместо "боян-_-"!
[ 147 ] одобрена DarkRider, 2006-04-12 08:43
<mantihorka> у меня такое подозрение, что Нездешний|Принимаю_душ утонул....
<lennon> интересно, сколько именно душ он там принял?
[ 87 ] одобрена DarkRider, 2006-04-13 11:36
<Vanger> Кто настроит систему лучше Варракса, тот и будет её настраивать
[ 354 ] одобрена DarkRider, 2006-04-13 11:41
<insane> а еще "огненная стена" с гаррисоном фордом
<sav[job]> Гаррисон Форд полтора часа сидит за компом и настраивает аутпост
[ 228 ] одобрена DarkRider, 2006-04-13 11:43
<1> мля......на пляж хочу позагорать на юге где-нить!
<2> на нудиский?
<1> мне всёравно
<2> зато представляеш - девушки будут видеть когда они тебе нравяться=)
<2> будиш подходить и говорить "а вы мне нравитесь" а она "а я вижу"=)
<2> главное не попасть на какуюнить колбасную пати=)
<2> а то подойдёт к те мужик)) а те аж страшно становица)))))))) патаму что ты видиш что ты ему нравишся=))))))
<2> надо пиджак длинный надеть чтоб не видно было нравиться тебе девушка или нет)))
<3> угу они буду подходить и говорить "А я вам нравлюсь? а то под пиджаком не видно"=))))))))))
[ 119 ] одобрена DarkRider, 2006-04-13 11:48
Max: как виндовый админ, никогда не понимал, какой понт разводить все на цисках и freebsd...
*: не говори... есть понт. Например, когда ты сидишь дома и дрочишь, ты никогда не переживаешь, что сейчас раздастся звонок директора и он сообщит, что "все упало и ничего не ходит"
[ 500 ] одобрена DarkRider, 2006-04-13 11:48
Randomсижу тут я... в серверной. жара. ппц... тока включил кондишн... полусонный такой... нашол пакетик с пупырышками, в полудрёме их щелкаю.. заходит бодрый и энергичный шеф и начинает что-то влечивать, какие то указания давать.. а я ленива щёлкаю пупырышками гг
Randomон ко мне подошёл, забрал пакет - бла-бла-бла
Randomщас выхожу, глдяжу он в директорской по телефону разговаривает и мой сцуко пакет дащёлкивает ;(
*Random роется в полезном хламе в поисках ещё пакетика...
[ 168 ] одобрена DarkRider, 2006-04-13 11:49
<a1> Акционеры двух крупных российских торговых сетей . .Пятерочка. и .Перекресток. . договорились о слиянии.
<a1> Как сообщает Reuters, в результате будет создана крупнейшая торговая сеть в России.
<nnn> Пятекресток.. Перетёрочка...
[ 225 ] одобрена DarkRider, 2006-04-13 11:49
<Александр Иванович> слушщай прикол. Короче захожу я бля как-то в инженерный отдел, там сюрвеёер наш сидит, собирается на ужин и бьерет с собой палочки китайские...

<Александр Иванович> я его спрашиваю: Ты что палочками будешь есть? И заранее подготавливаю ответ "Хотел бы я на это посмотреть"...

<Александр Иванович> знаешь че он отвечает? Он говорит: Нет бля, хуем вот так возьму (совершает беспорядочные движения руками) и буду есть. Ответ вышел автоматом=)) гыыыыыыыыы.
[ 288 ] одобрена DarkRider, 2006-04-13 11:49
ZVV
надо сегодня еще к цветочнице в ювелирный съездить, за диском, там блять эта сцукка распиздилась и теперь мне еще каталог для розали заполнять, ну не столько сколько тебе надо было тачек , но всеже
MainVoid
"к цветочнице в ювелирный съездить, за диском"

MainVoid
модно

MainVoid
потом к аптекарю в булочную за брильянтами?
[ 434 ] одобрена DarkRider, 2006-04-13 11:50
<ViSP> народ, какие дни в мае рабочие ?
<nord> понедельники, втоорники, среды, четверги и пятницы
<ViSP> nord: какие числа месяца в мае 2006 года от Р.Х. являются рабочими днями в Российской Федерации ?
<nord> А у вас есть доказательства что РХ имело место быть?
<ViSP> nord: какие числа месяца в мае 2006 года нашей эры являются рабочими днями в Российской Федерации в соответствии с действующим законодательством ?
<nord> видимо те, которые не попадают на выходные
<ViSP> nord: перечислите, пожалуйста, числа месяца в мае 2006 года нашей эры, которые являются рабочими днями в Российской Федерации в соответствии с действующим законодательством ?
<nord> ну я похож на юриста?
<ViSP> ты похож на бюрократа
<nord> http://www.rbp.ru/news/?uid=3158
[ 108 ] одобрена DarkRider, 2006-04-13 11:51
* Jerry только что видел девушку... и сразу поднялось настроение
«@Jerry» поправка... свою
«@Буся» ))))
«@Jerry» поправка... только настроение
«@Буся» )))))))))))))))))
[ 270 ] одобрена DarkRider, 2006-04-13 11:53
<sten> блин, третий день подряд работать влом.. что бы это значило?
<levsha> наверное что таки среда
<sten> levsha: о! точно
[ 429 ] одобрена DarkRider, 2006-04-13 12:03
<Dein> ктонить знает зачем к интеловским боксовым процам в коробке идет огромный мануал на полкилограмма?
<ZemIn> чтобы ты когда обосрешся от счастья увидев проц
<ZemIn> было чем подтиратся
[ 2797 ] одобрена DarkRider, 2006-04-17 23:38
* Quits: MAD_ALEX (guest@192.168.3.96) (Quit: Ребут!!!!!)
<Квадратик> Стока восклицатеsных знаков что кажется что буква Р - всего лишь опечатка...
[ 180 ] одобрена DarkRider, 2006-04-17 23:40
<Катенька> Еду в маршрутке, на остановке заходит курсант... 5 курс, на плече нашивка - "Космический войска". Смотрю на него и думаю - а он хороший джедай или плохой?... Так и хотелось спросить, каким цветом у него меч светится :))
<GrafD> Ну, если в зеленой шинели - тогда мастер Йода
<Катенька> гы :)
[ 140 ] одобрена DarkRider, 2006-04-17 23:41
<Nick> Слушай, а ты когда обычно пьешь?
<Devil> Тока в двух случаях...
<Devil> Когда огурцы есть и когда их нет...
[ 86 ] одобрена DarkRider, 2006-04-17 23:42
<[C]CLaiN> тьфу блин
<[C]CLaiN> с тобой заговорился
<[C]CLaiN> беру кусок хлеба из пиалки
<[C]CLaiN> откусываю
<[C]CLaiN> кладу в тарелку
<[C]CLaiN> пишу тебе
<[C]CLaiN> беру еще один кусок хлеба
<[C]CLaiN> откусываю
<[C]CLaiN> и кладу в тарелку
<[C]CLaiN> сейчас поймал себя на том, что кладу в тарелку уже третий надкусанный кусок
[ 337 ] одобрена DarkRider, 2006-04-17 23:42
<Validol> сервер должен стоять в серверной
<afonin> Бывают такие квартиры, в которых строители не предусмотрели серверные
<Validol> вечно русские что-нить забудут
[ 96 ] одобрена DarkRider, 2006-04-17 23:43
<Аня51013> #adult это не то, что вы подумали
<Ilmarinen> а что мы должны были подумать?
<Аня51013> просто канал старых друзей, его фаундер очень не любит детвору
<Ilmarinen> я думаю если #sex посвящен настройки sendmail
[ 105 ] одобрена DarkRider, 2006-04-17 23:43
Sfinks>> сеня искал аську админа... нашел девушку с фамилией как ник у админа )))
[ 388 ] одобрена DarkRider, 2006-04-17 23:44
escrimer: Ты эксплорер или папку открыл?
art_anderson: да.
escrimer: что, "да"???
art_anderson: открыл!!!
[ 265 ] одобрена DarkRider, 2006-04-17 23:46
Fedozzzz: Что если девушка молчит во время секса, только обнимаеет сильнее и сильнее? Подскажите да.

Romkaf: Спит )
[ 231 ] одобрена DarkRider, 2006-04-17 23:46
Havoc:
> хотелось бы чтоб выполнение (и даже получение) квеста было заточено на класс
> перса... роль надо отыгрывать, а не манчкинить
Квест воина:
-Принеси мне доспех кованый с тела орочьего!

Квест мага:
-Принеси мне порошок кости орочьей для зелья волшебного!

Квест вора:
-Принеси мне анус орочий для прикола!
[ 161 ] одобрена DarkRider, 2006-04-17 23:47
Arcane: зиг хайль
Arcane: браза нига
Arity: слышь
Arity: ты б это...определился
[ 125 ] одобрена DarkRider, 2006-04-17 23:51
Полинушка : у меня доча грустная какая то и ацетоном изо рта пахнет
Полинушка : траванулась
Полинушка : семечками
[ 218 ] одобрена DarkRider, 2006-04-17 23:52
<less> эх, знать бы раньше, а так-столько мучений и все впустую.
пол-года учил попугая слово "ПРИВЕТ" говорить....
[ 100 ] одобрена DarkRider, 2006-04-17 23:54
<Миха> гааааа
* Миха порвался
* Миха неделю думал что колонке хана - хрипела при громком звуке
* Миха только что убрал пакет полиэтиленовый от динамика :))))))
[ 99 ] одобрена DarkRider, 2006-04-17 23:56
<@dlaskimy[TZR][work][BNC]> кстати - послушаи ка винт... он ваапше инициализируетса? при подключении питания?
<@dlaskimy[TZR][work][BNC]> он должен разогнатса, нежно прошуршать чтото
<@ZemIn> сказать пару комплиментов:)
<@ZemIn> потянутся и заработать
[ 104 ] одобрена DarkRider, 2006-04-17 23:56
<[Tycho]> Есть кто живой ?
<Takuto[wrk]> аха
<[Tycho]> Не, ты не того пола.
<Takuto[wrk]> Ну извини!!!
<Takuto[wrk]> Ради ИРЦ общения пиписку отрезать не буду!
[ 4172 ] одобрена DarkRider, 2006-04-17 23:59
podsnezhnik:
Если в холодильнике закрыть включённый в сеть утюг, кто победит?!

leon_deleche:
Не удержался и проверил.
Утюг сдох на 25-й минуте почти полностью разморозив холодильник. Кстати, очень хорошая идея для размораживания холодильников, при наличии одноразовых утюгов, конечно. В холодильнике создалась изрядная парилка, но потом в утюге перемкнуло что-то, и он отрубился. Холодильник воспользовался моментом и приморозил дверь.
Ничья?
[ 519 ] одобрена DarkRider, 2006-04-17 23:59
<WooDy|work> мне тут с компом сотворили ТАКОЕ
<WooDy|work> пока я хавал
<WooDy|work> прикинь
<WooDy|work> взяли сис. блоки
<WooDy|work> и зачем то поменяли местами
<WooDy|work> теперь мой стоит в другом конце комнаты
<WooDy|work> чтобы врубить комп надо туда переццо
<WooDy|work> а комп другого чела стоит у меня
<WooDy|work> я ща тыкал тыкал кнопку ресет
<WooDy|work> думаю че за
<WooDy|work> почему комп не ребутаецца
<WooDy|work> и тут крик слышуЖ)))
<WooDy|work> "КАКОГО БЛЯ у меня комп вырубаеца каждую минуту!!"
<WooDy|work> Ж)))))
[ 98 ] одобрена DarkRider, 2006-04-17 23:59
<[Gashish]> на фоба глянешь - так вообще - мирный мирным
<[Gashish]> у меня лично сразу желание на бутылку дать
<Fobian[on_work]> :-)))))))))
<Fobian[on_work]> чтож ты, подлец, это желание никогда не реализовываешь?
[ 110 ] одобрена DarkRider, 2006-04-18 00:00
teplorod:
Смотрел сайт одной консалтинговой конторы. Пришел к формулированию одной загадки:
Как сказать "Вы нам на х. не сдались", только в более извращенной форме?

А вот так:

"Мы очень серьезно подходим к подбору наших будущих коллег: статистика показывает, что мы принимаем на работу 1 человека из 150 приславших резюме."
[ 427 ] одобрена DarkRider, 2006-04-18 00:01
Strange Fighter
А вообще, лучше вот подскажи мне...
Есть функция в ПХП - date("t") - количество дней в текущем месяце. То есть можно узнать последний день в месяце, например - 30. А как узнать первый день?

Andy Gluk
бля, первый день всегда первое число, с нуля или со второго числа ещё ни один месяц не начинался :)

[ 178 ] одобрена DarkRider, 2006-04-18 00:02
<Phoenix> Я спросил у Яндекса, где моя любимая... яндекс предлагает мне: "купи эти слова"...
[ 317 ] одобрена DarkRider, 2006-04-18 00:02
<mend0za> Падонки после смерти становятся ПРЕВЕДениями...
[ 97 ] одобрена DarkRider, 2006-04-18 00:05
Скатина: для меня человеческие отношения это уже чтото из разряда игры симс
[ 255 ] одобрена DarkRider, 2006-04-18 00:24
<reki^> мы сегодня скриэйтили в программе для моделирования процессов и обработки данных
<reki^> работу слива бачка унитаза с датчиком наполнения, процентом заполненности
<reki^> и графиком распределения скорости наполнения от времени
<reki^> вот думаем теперь как писать поясниловку
<reki^> $))
<reki^> нам препод сказал "смоделируйте что-нибудь"
<reki^> сам виноват
[ 300 ] одобрена DarkRider, 2006-04-18 00:24
Darkside blues: хамишь все
Darkside blues: смотри
Darkside blues: когда будем пьянствовать, я тебе в пиво или вино абсента налью
Al-x: поссышь, что ли?
Darkside blues: ну если тебе так больше понравится...
Al-x: нет.
Al-x: мне так больше не нравится
[ 98 ] одобрена DarkRider, 2006-04-18 00:24
<GRC> вот тебе и информационные технологии
<GRC> если раньше интересовались объемом книги в страницах, то теперь спрашивают размер креатива в килобайтах
[ 114 ] одобрена DarkRider, 2006-04-18 00:25
'boo
На ужин у меня пюре из баночки
'boo
С сардинами из баночки
'boo
О таком ужине можно только мечтать
'boo (21:05:30 13/04/2006)
мммм
'boo (21:05:33 13/04/2006)
нет, не так
'boo (21:05:41 13/04/2006)
О таком ужине лучше только мечтать
[ 337 ] одобрена DarkRider, 2006-04-18 00:26
234002 <PeleWin> как тут недавно было, я аську запустил, другу ообщение отправил, а он не отвечатет. Я не дождался и пошёл в контру играть (в наушниках). А у контры звук в настройках тихий стоял, я наушники на полную сделал. Бегу, значит, подбегаю к двери, весь напряжённый, готовый встретить противника... И тут мне как аська на ухо: О - О!!!! Я чуть не обосрался ;)
[ 135 ] одобрена DarkRider, 2006-04-18 00:28
* Zar Радостно чешет репу мобильником.
<Zar> Вчера, увидев на улице очередную девушку в короткой юбке, подумал о том, что будет, если у нее упадет FPS или не хватит памяти под загрузку анимаций.. Или нога не отрендериться.
<ENSI> Ага. В продолжение темы можно еще поразмышлять о низкополигональных моделях встречных девушек и переключении их лодов через альфу.
Романтика, блин.. Весна, а то как же :))))
<Yoda> Хе-хе! Представляю - подходишь познакомиться, а она тебе - Memory Access Error и перезагружается..
[ 655 ] одобрена DarkRider, 2006-04-18 00:29
<als> а я сегодня заработался. жена постель разложила вечером, а я от компа отполз, увидел это дело, подумал что-то типа "какого, блин, я ж её сегодня уже убирал" и начал заправлять. за этим она меня и застукала
[ 125 ] одобрена DarkRider, 2006-04-18 00:30
<Konstantin> э... я не успеваю за вами читать
<retooc> костя...проходи курс "Соло на клавиатуре - скорочтение" - специально для того, чтобы успевать читать что пишут те, кто прошел курс "Соло на клавиатуре!"
[ 441 ] одобрена DarkRider, 2006-04-18 00:30
Shamu: у меня вот матушка притащила рыбу живую мы всю ночь с ней мучались.. кто будет убивать. Поплакали даже. В конце концов мне пришлось ее прирезать..
Shamu: рыбу
[ 192 ] одобрена DarkRider, 2006-04-18 00:30
<retooc> Я сегодня в бассейне по глазам одной симпотной 17 летней девочки понял, что фигура это не главное
<retooc> Но она по моим глазам явно поняла, что фигура это все-таки главное
[ 437 ] одобрена DarkRider, 2006-04-18 00:32
<верволк> Странно, аниме смотрю я один, а пол отдела уже някает.
[ 544 ] одобрена DarkRider, 2006-04-20 07:21
историю рассказал знакомый. на остановке, пока ждал маршрутку, наблюдал след. сцену. Папа(П), ругал сыночка(С) переодически давая ему подзатыльник:
П- Я тебе куда сказал с денюшкой идти!!!!????? В обменник!!!! А ты куда поперся??!!
С- Кдяде...
П- К какому мля дяде!!?? (позатыльник) и где теперь этот дядя???!!!
С- не знаю..... Па я мороженого хочу...
П- Мороженого!!! пошел бы в обменник было бы тебе мороженое, а так хрен!! Иди и у того дяди проси!!
Тут подходит маршрутка чел садится и эта парочка тоже. Водитль(В) просит за проезд
П- А за птицу платить надо????
В- (в недоумении) За какую????
П- Да мля вот за этого вот дятла!!!!!!!!!! (стутит сыну по голове)
Страницы: предыдущая 1 … 52 53 54 55 56 57 58 … 150 следующая


Страницы: предыдущая 1 … 53 54 55 56 57 58 59 … 150 следующая

[ 196 ] одобрена DarkRider, 2006-04-20 07:22
<Tool> у нас есть одна камера... над ларьком висит. И там регулярно на крыше ларька пишут "хуй". Это называется "взлом веб-камеры"
[ 131 ] одобрена DarkRider, 2006-04-20 07:23
o o join: Миха (~pilligrim@ya.durak)
(@Tim) Миха, ты дурак
(Миха) совет: не доставайте администраторов с требованиями виртхоста :)
[ 138 ] одобрена DarkRider, 2006-04-20 07:25
AXE:
где можно скачать за 10-15 грн. за день 700 мб?
Joker:
в сказке
[ 167 ] одобрена DarkRider, 2006-04-20 07:26
Кисска:
Парни!
где вы! Почему вы до сих пор мне не написали! Я ужасно скучаю...тут...одна...

Skil (ответ автору Кисска):
1991 г.р..... Я не педофил

Вилль (ответ автору Кисска):
Сударыня, если Вам хочется общения - могу предложить свои скромные услуги :).

Дохлый Мух (ответ автору Вилль):
Скромные услуги педофила?
[ 224 ] одобрена DarkRider, 2006-04-20 07:30
Artem (03:19 PM) :
:)))))))
Вот буду на экзамены принимать, всех нах с ушами выгонять буду!
UFO (03:26 PM) :
чтобы лучше их выявлять, надо купить какое-нибудь устройство, с помощью которого в маленьком радиусе можно было бы вещать на волнах сотовой связи
и поставить на репите "Белые кораблики"
кого стошнит - значит с ухом
[ 142 ] одобрена DarkRider, 2006-04-20 07:31
<ruz> народ, что можно прикольного сделать с помощью udev rules? Зачем они нужны?
<VorpalBunny> 7е правило линуха: если вы не знаете что это - оно вам не надо
[ 165 ] одобрена DarkRider, 2006-04-20 07:32
<Tax> ну представил себе ноги от ушей?
<Tax> а вот теперь представь себе жопу на затылке
[ 199 ] одобрена DarkRider, 2006-04-20 07:33
dot_kkursor: c:\kkf-1.17-4.noarch.tar.bz2
dot_kkursor: Отказано в доступе.
dot_kkursor: Кто посмел отказать в доступе?? =))
_Fray_ : во, мля... те и файлы не дают, не то что бабы
[ 141 ] одобрена DarkRider, 2006-04-20 11:58
_Az_ даа, тетки - они как маздай :))
_Az_ сначала все красиво и устанавливаются сами и быстро :))
_Az_ а потом каааак начинается :)))
[ 314 ] одобрена DarkRider, 2006-04-20 11:59
Full Metal Зайатс: Они с одним чуваком на хлебном складе работали
Full Metal Зайатс: И в перерывах играли в Real_Starcraft
Full Metal Зайатс: Брали кароче по баллончику raid в каждую руку и с криком "ZERG!!!!!!" бежали травить тараканов, которых там было немеряно)))
[ 127 ] одобрена DarkRider, 2006-04-20 11:59
(речь идёт о конверсии)

Крок: Я тут вспомнил. Монорельс Лужковский строил Теплотехнический институт. Это главная по "Тополям" контора.

basilmak: )) я до сих пор не решаюсь на нём прокатиться, хотя около бываю часто. Если контора делала всё, что на конечной остановке взрывается, сумела ли перестроится)))
[ 255 ] одобрена DarkRider, 2006-04-20 12:01
* Kobra в ахуе
<Kobra> клиент открыл трабл тикет нам.
<Kobra> не поднимается скорость исходящего траффика выше 160 кб\с
<Kobra> комментарий клиента: я говорит мерил лично СВОИМ СЕКУНДОМЕРОМ!!! если хотите - приезжайте сосвоим, вместе замеряем!!!
[ 120 ] одобрена DarkRider, 2006-04-20 15:49
psix: аллилуя - ты мне должен 200р - а я уже был готов впасть в депресию =)
psix: я колнечно понимаю что я тебе тоже столько должен
psix: но с этим придется подождать...
[ 634 ] одобрена DarkRider, 2006-04-20 15:51
<valiko> прикинь, иду по улице смотрю на заборе моё имя написано...
<Nagash> Нифига се у тебя имя 8( )
[ 97 ] одобрена DarkRider, 2006-04-20 15:51
Серые_мыши: Кто смеет рассуждать или предсказывать, когда высокие чувства овладевают человеком? Нищие, безоружные люди сбрасывают королей с престола из любви к ближнему. Из любви к родине солдаты попирают смерть ногами, и та бежит без оглядки. Мудрецы поднимаются на небо и ныряют в самый ад - из любви к истине. А ты что сделал из любви к девушке?
Sten: повесился
[ 442 ] одобрена DarkRider, 2006-04-20 15:52
<@Daemon|Ultranet> уд - это хуй по-старославянски
<@Daemon|Ultranet> одна девушка-филолог сегодня просветила
<@Daemon|Ultranet> а теперь все дружно вспоминаем слово удовлетворить )) а также оценки уд и неуд )))
<@halbstiefel> эти филологини такие затейницы
[ 97 ] одобрена DarkRider, 2006-04-20 15:53
* darkk разговаривает с челом из техаса....
<@darkk> они там чтоль все как дж.буш.младший ?
<@darkk> говорю "ладно, стучи через неделю", ответ - "а это какое число будет?"
[ 108 ] одобрена DarkRider, 2006-04-20 15:53
ZlaYa1000: пчму мне на мыло приходит спам с рекламой реабилитации от наркотиков и лечения алкоголизма? а чё так плохо выгляжу, да?=)
[ 194 ] одобрена DarkRider, 2006-04-20 15:54
<OO7> что то ты меня запутал
<[root][СУББОТА]> давай распутаемся))
<OO7> распутывай
<[root][СУББОТА]> с чего начать?
<OO7> сначала
<[root][СУББОТА]> привет.
[ 1363 ] одобрена DarkRider, 2006-04-20 15:57
<ry> Город у нас приличный. Когда шэрон стоун посреди "основного инстинкта-2" сказала "привет, красавчик" из 50 человек в зале заржало два-три
[ 137 ] одобрена DarkRider, 2006-04-20 16:01
as33: у меня был знакомый, не знаю где сейчас... жил с немецкой овчаркой, так они пиво с педигрипалом в 2 каски очень любили =)
[ 314 ] одобрена DarkRider, 2006-04-20 16:02
15.04.2006 13:08:33, Воланд

" 14.04.2006 22:38:01, Азазелло
Добавил Вас в свой контакт-лист
14.04.2006 22:38:32, Азазелло
Добрый вечер Мессир!
14.04.2006 22:41:40, Азазелло
Мессир вы в Москве?"
[ 109 ] одобрена DarkRider, 2006-04-21 08:01
<Sivka> Фигасе! Я на мальцева не могу залезть :-(
<Sivka> А он и пингуется, и бот вон висит
<Kingy> ахтунг
* Sivka залез на мальцева
<Inferno[DS]> дык надо чтобы не висел, а стоял
<ANpDaD> ахтунг %)
<Sivka> Надо было през.. тьфу, файрволл снять
[ 277 ] одобрена DarkRider, 2006-04-21 08:05
<esu_> поселить небольшого и незлобного призрака в конторе, это круто
<klubben> Уж лучше большого и злобного
<esu_> большой и злобный будет по ночам С форматить
<Al Dragon> а маленький - А:
[ 351 ] одобрена DarkRider, 2006-04-21 08:14
Zxx, 16.04.2006 4:04 :
ща глянул на часы
Zxx, 16.04.2006 4:04 :
первая мысль - время не найдено
[ 101 ] одобрена DarkRider, 2006-04-22 12:02
Maximems есть веревка 8мм?
Passvet полные карманы
Maximems мыло уже есть
LinAmp Maximems: есть витуха
Maximems она 65-70 кг минут 5 выдержет?
LinAmp а почему бы и нет?
[ 139 ] одобрена DarkRider, 2006-04-22 12:05
<The_Thing> куда бы мне воткнуть хард , если таковой будет куплен ...
<Shizuku> подсказать?
<The_Thing> не надо )
[ 106 ] одобрена DarkRider, 2006-04-22 12:06
<Shmakov> Ну блин ASP - тот же ред хат.. тока русский..
<freemer> но вот "жигули" тоже fiat тока русский
[ 1137 ] одобрена DarkRider, 2006-04-22 12:06
maXOR: люди, как вы думаете, если человек ночью втихую ходит жрать бутерброды с налобным фонариком на башке - его еще можно вылечить? может, не надо было ему в детстве комп показвать? :)
freemer: maXOR, а че за налобник?
freemer: petzel?
freemer: вроде кроме них нкто нормальные не делает
[ 279 ] одобрена DarkRider, 2006-04-22 12:08
<FaInT> сотри порнуху
<Slaver> я её и так всю до нуля на двд-р записал
<Slaver> и отдал бывшему однокласснику
<Slaver> этот гандон мне по телефону сказал что его не попёрло
<Slaver> и уже 2 месяца не возвращает
<Slaver> кстати у него так бицепсы выросли
[ 122 ] одобрена DarkRider, 2006-04-22 12:10
Takuto: попробуй угадать с одного раза
rwz попробовал и угадал
Takuto: ты совершенно прав
[ 100 ] одобрена DarkRider, 2006-04-22 12:11
<zeroCool> фэйнт
<zeroCool> кстате смени статус иконку
<zeroCool> а то у тя кружка кофя уже неделю висит)
<FaInT> сменил
<zeroCool> а мож ты java кодер)))
[ 356 ] одобрена DarkRider, 2006-04-22 12:15
<Лошадка> каг прошел ребут?
<Пе4> намана
<Пе4> -1 винт
[ 588 ] одобрена DarkRider, 2006-04-22 12:16
Beth:
Блин, как же вкусно пахнет от соседей!!!
Beth:
у меня уже ничо в башку не лезет , жратьо хочецца.
Кир:
хватит нюхать соседей! отпусти людей ;)))
[ 127 ] одобрена DarkRider, 2006-04-22 12:16
Из аськи.

1:
на одной хате мой знакомый справляет день рождения своей деффки
1:
на другой хате деффка справляет день свой рождения с другим моим знакомым
2:
Поточное производство!
1:
не, ты не пнял
1:
деффка одна и та же
[ 294 ] одобрена DarkRider, 2006-04-22 17:55
<vasya> хочу тебя
<Sonza> Перманентно проходит через беседу :)
<vasya> угу :)
<vasya> да, хрочу пермаметно
<Sonza> Что, извините, делаешь?? ))))))
<Sonza> Где опечатка??
[ 410 ] одобрена DarkRider, 2006-04-22 17:55
<slash213> седня мимо покровского собора проходили. на кассах табличка "взрослые - 50р., дети - 20р.". рядом висит еще одна "adults - 100 rub., children - 50 rub."
[ 157 ] одобрена DarkRider, 2006-04-22 17:55
<Kol^t> подскажите откуда IP 195.222.64.197??
<Bock> соло
<Kol^t> и ничего более конкретного?
<~mend0za> Kol^t: её зовут Света
[ 160 ] одобрена DarkRider, 2006-04-22 17:56
#windows:
<artjom> у ня пошёл 121 день аптайма
* artjom крестится пяткой
<Bliznezz|home> фря?
<artjom> сам ты фря
<artjom> у нас как канал называется?
[ 113 ] одобрена DarkRider, 2006-04-25 14:12
<CR-LF> Чем больше я узнаю людей, тем больше люблю собак
<Тамбовский Волк> А чем больше узнаю собак, тем лучше понимаю корейцев.
[ 611 ] одобрена DarkRider, 2006-04-25 15:00
денис: вы нам сможете организовать перенос наших телефонных номеров в наше новое здание?
андрей:БЛЯЯЯЯЫЯЯЯЯЯЯЯЯ
денис: внимательно прочитав ваш информативный ответ я допускаю, что с этим могут возникнуть некоторые сложности, но, одако же, очень хотелось бы надеяться на положительный результат нашего запроса ;)
[ 183 ] одобрена DarkRider, 2006-04-25 15:00
В ответ на : покритикуйте шины амтел пленет(-) отправленным Kent

для того, чтобы критиковать аргументированно, надо на них ездить...
а мы боимся...
[ 231 ] одобрена DarkRider, 2006-04-25 15:30
<svol> какая тварь мне момедом звонит?
<Term> это не модем, это у меня голос сел
[ 139 ] одобрена DarkRider, 2006-04-25 15:33
ARIETS: Напомни мне, у нас медведи на cp1251 или на cp1252 разговаривают?
[ 687 ] одобрена DarkRider, 2006-04-25 15:38
<Alex_CoolEr> Сегодня с утра любимая перл выдала. Сидим в машине возлее ее дома, ждем пока теща спустится и тут из подъезда появляется девушка. Ничего особенного, но тем не менее взглядом я ее проводил. Моя ненаглядная перехватив мой взглят с совершенно невинно-беззаботным тоном вопрошает:
<Alex_CoolEr> - Ну что, стоила она тех пи&╧%лей которые ты сейчас выхватишь?!
[ 358 ] одобрена DarkRider, 2006-04-25 21:53
<LEGushOnok> тут кстати на сайте мои мысли по поводу работы озвучили
<LEGushOnok> [12:10] <Kusi4ka> лег
<LEGushOnok> [12:10] <Kusi4ka> а у меня правда нормальная грудь?
<LEGushOnok> ууупс
<LEGushOnok> не то
[ 107 ] одобрена DarkRider, 2006-04-25 21:55
<iopl> *посмотрела два фильма по тв
<iopl> индийский и китайский
<iopl> в индийском почти все поженились
<iopl> в китайском почти все умерли
<iopl> жить вообще страшно
<iopl> или женишься или умрешь
<iopl> спасти могут только прокладки
<iopl> или орбит без сахара
[ 105 ] одобрена DarkRider, 2006-04-25 21:56
<lnx> Узнал что Java MIDP-приложения имеют файл-описание с расширением .jad
<lnx> Долго думал...
[ 262 ] одобрена DarkRider, 2006-04-25 21:56
Вопрос: Что можно делать с кием или лопатой?
Ответ: Кием - играть в бильярд, убивать людей. Лопатой - убивать людей.
[ 116 ] одобрена DarkRider, 2006-04-25 22:01
<Sivka> Звоню сейчас. "Вадег, не волнует, через час встречаемся в блинной"
<Sivka> Он: "Э.. Я джинсы положил стираться. Мне что, стринги надеть?"
<Sivka> Я: "Одевай лучше эррэи"
<Sivka> Он тупит.
<Sivka> Я: "Ну, на крайний случай - эррэй оф стринг"
<Sivka> Лежим минуты две..
Страницы: предыдущая 1 … 53 54 55 56 57 58 59 … 150 следующая


Страницы: предыдущая 1 … 54 55 56 57 58 59 60 … 150 следующая

[ 302 ] одобрена DarkRider, 2006-04-25 22:01
Nata: ты подумай! Ни что так не красит женщину как противогаз! У нее сразу делается идеально гладкая кожа и БОЛЬШИЕ БЛЕСТЯЩИЕ ГЛАЗА!
[ 508 ] одобрена DarkRider, 2006-04-25 22:04
(i0ngunn3r) ураа, до конца установки суси осталось 50 сек.
(i0ngunn3r) 52.. :)
(i0ngunn3r) 56:(
[ 114 ] одобрена DarkRider, 2006-04-25 22:05
Тиграфка : древнерусская литература.. уржацца!
nepogoda : а что в ней смешного?
Тиграфка : а много чего, с буквами уже смирилась, теперь вот... "князь обезянскый" "рабище божий"
nepogoda : древне русские пАдонки? удафком и рядом не валялся)
[ 694 ] одобрена DarkRider, 2006-04-25 22:05
<_4epen> эх... волков бояться, в лес не ходить :(
<WildCat> медведов бояться, в лесу не ебаться :)
[ 1121 ] одобрена DarkRider, 2006-04-25 22:07
>укажите плз линки на сайты с описанием бурового оборудования
>для колонкового бурения, типа станков скб со схемами общего вида
>и т.п, а также контрольно-измерительной аппаратуры
>PS необходимо для диплома по автоматизации процесса бурения

Неправильно ты, дядя Федор, вопрос задаешь. Ищешь в гугле буровую установку. пишешь сюда, что она рулит, сразу же куча анонимусов набежит и скажет что она сосет а рулит другая, в конце-концов этот тред попадает в анналы истории как неисчерпаемый кладезь информации о бурении, геологии, экономике, политике США на Ближнем Востоке, теории происхождения полезных ископаемых, релятивистских методах поиска месторождений без бурильной установки и многих других вопросах мироздания.
[ 146 ] одобрена DarkRider, 2006-04-25 22:11
<SKY> У меня экран как-то странно переодически фиолетовом становится слегка, а потом опять нормальным. Я думал вирусы, но ниче не нашел. Дрова на видюху переустановил, но результата не дало. Может сама видюха сдохла?
<Az> Может у тебя голова магнитная? Не приближай ее к экрану =\
[ 104 ] одобрена DarkRider, 2006-04-25 22:28
Re: Торвальдс выпустил патч для кроссплатформенного вируса

гыгы.. какая забота, черт возьми, аж слеза пробивает. так и вижу через пару лет два красноглазика:

- я себе вчера linChih поставил из cvs!
- ва! хде надыбал?
- linchih.sf.net. только у него бага - он мне снен не весь винт и /var остался. пришлось патчить :-/

// wbr
klalafuda (19.04.2006 11:10:42)

URL: http://www.linux.org.ru/view-message.jsp?msgid=1357789#1358041
[ 536 ] одобрена DarkRider, 2006-04-25 22:29
Di_Zh [12:27]
Звонит мне секретарша и говорит: "Дим, я тут монитор протирала
тряпочкой, и один ярлык стерла..."
[ 112 ] одобрена DarkRider, 2006-04-25 22:30
* missenka как-то пыталась обучить дома искуственный разум
[hamer] ну и как?
[missenka] да никак, я 3 дня учила учила
[missenka] а толку мало
[missenka] тяжкое это дело
[triangle] missenka: проще родить ;)
[ 119 ] одобрена DarkRider, 2006-04-25 22:33
hgb: Работает, работает. Я набрал в поиск слово "всё"
И гугл мне сразу предложил почитать всё о сексе. Так, что все в порядке.
[ 157 ] одобрена DarkRider, 2006-04-26 21:02
<Исхэ> инкапсуляция
<Исхэ> это такая фигня, которая бывает с фонемами
<Исхэ> которые ведут себя плохо и не кушают манную кашу на завтрак :)
* @Douglas_rabotaet представляет себе, как фонемы кушают манную кашу
<Исхэ> еще она бывает с сиплюсплюсом
это когда какой-нибудь класс сворачивается внутрь себя, выставляет наружу задницу и говорит: вот вам интерфейс, пользуйтесь
<Исхэ> а потом из этого фигня получается
<Исхэ> то есть, как всегда
[ 761 ] одобрена DarkRider, 2006-04-26 21:03
xXx (16:49:34 19/04/2006)
сейчас фишка была. меня один чел попросил сайтом заняться. я сказал ok. он свёл меня с бывшим владельцем сайта. тот сказал позвонить челу, который работал у них админом. тот дал телефон человека, у которого пароли на доступ. я позвонил :)... чел напротив меня в офисе взял трубку :)
[ 292 ] одобрена DarkRider, 2006-04-26 21:04
[+] Mihass
как-то наполняю ванну и думаю: что медленно закачивается! то ли пользователей много качают то ли с серваком проблемы!
[ 87 ] одобрена DarkRider, 2006-04-26 21:04
<Alexander> Приветствую! У меня сын родился!
<Melkor^^> Молодец. Поздравляю. Научи как пацанов делать.
<Alexander> Да это просто: когда доходит до дела, одеваешь кирзовые сапоги, ружье и вперед. :)
<Melkor^^> Точно? А девченок как?
<Alexander> Это в тапочках с воздушкой...
[ 204 ] одобрена DarkRider, 2006-04-26 21:04
Lost Soul (19:07:35 19/04/2006)
сегодня правую линзу с первого раза сняла!!!!!!!!!!!!!!!!!

Юпи (19:08:19 19/04/2006)
молодец) скоро будешь с закрытыми глазами линзы снимать и одевать)))))))))))
[ 1245 ] одобрена DarkRider, 2006-04-26 21:05
<Karrde> Я снова подлянку у ся на фтп сделал
<Karrde> Закачал 700меговый фильм якобы с порнухой )) А там просто интервью с Питером Джексоном
<Luxor> Называется файл ...porno_access_hardcore_sex...????
<Karrde> Угу
<Luxor> СЦУКО!
<Karrde> Че?
<Luxor> Я уже 87% закачал!
<Luxor> Урод ты Кард!
[ 127 ] одобрена DarkRider, 2006-04-26 21:07
<Рассвет> а раньше еще и были холивары про интел и амд
<mysterio> ну обычно такие споры ведут люди, не знакомые с предметной областью
<Zergey> а понастоящему шарящие вооще не спорят!
<Рассвет> ну давайте устроим холивар на тему устраивают ли сведущие люди холивары
<mysterio> мыслишь в правильном направлении :)
[ 109 ] одобрена DarkRider, 2006-04-26 21:08
<KOMOD> у меня получается так, что у нас у каждого в семье по компу
<KOMOD> даже у бабушки :)
<KOMOD> её комп только уменя сейчас стоит
<KOMOD> временно
<Strang> бабушка через echo "hello" > /dev/pts3 общается с соседками :-)
[ 336 ] одобрена DarkRider, 2006-05-02 16:03
<Bocha> Блин, каждый раз, когда читаю в форуме DesktopBSD заголовок темы "Nvidia Drivers Broke My System", представляю как пришли злобные такие дядьки с кувалдами, и раздолбали комп. Надо создать тему ATi driver ate my neighbours
[ 148 ] одобрена DarkRider, 2006-05-02 16:03
<xxx>: компак флеш на 512 мег. сможем привезти?
<yyy>: угу
<xxx>: скока стоить будет?
<yyy>: "Compaq flesh" - мясо сотрудника "Компак"?
<xxx>: ? че
[ 3132 ] одобрена DarkRider, 2006-05-02 16:05
Клиент: можно сбелать так что бу к меня с 22.00 до 3.00 утра небыло инета?
Админ: спать хочется?
Клиент: да.
Админ: сделаю.
[ 120 ] одобрена DarkRider, 2006-05-02 16:05
<What'sOn> Ты мне можешь объяснить, почему в местной библиотеке почти все экземпляры "исскуства программирования Unix" и "Unix. системное администрирование" пахнут таранкой??
<t.t> Это же элементарно, Ватсон.. Т.к. во время мыслительного процесса одна рука перманентно занята кружкой, то во второй гарнир обязан чередоваться со справочными данными.
<What'sOn> Гы, а я сейчас чипсы из пакетика прямо в рот сыплю :)
<t.t> Видишь, как тебе ещё далеко до настоящего гуру.. Сиди читай! ;)
[ 570 ] одобрена DarkRider, 2006-05-02 16:05
Hudbrog>: знаешь, есть ведь даже легенда про ирландскую моль
AHAKOHDA>: не-а
Hudbrog>: ирландская моль из цельного куска железа выгрызала кольчугу... так кольчуги и делали
Hudbrog>: а потом насекомое палками с жуткими потерями в населении отгоняли от готового доспеха,
а доспех продавали
AHAKOHDA>: :))
AHAKOHDA>: а потом ирландцы бросили курить траву, и средневековье закончилось..
[ 153 ] одобрена DarkRider, 2006-05-02 16:08
<PN> Только что узнали что вместо "председатель таможенного коммитета" написали "предатель таможенного коммитета" и разослали всем клиентам. А MSWORD не увидел ошибки.
[ 586 ] одобрена DarkRider, 2006-05-02 16:09
<nemo> ыыы... девушка прислала фотку в купальнике... но так просто по видимому постеснялась..... прислала в негативе и с каким-то фильтром... зря... всем ВЦ сидим и фотографию приводим к первоначальному состоянию...
[ 90 ] одобрена DarkRider, 2006-05-02 16:10
<spyl> короче смотри. зону xxxx.xxxx.xx я перенес на новый сервачек.
прописал тебя в апаче, можешь ченить захостить туда(ну типа хомпейджа)
хостить надо сюда: /home/www/sites/xxxx.xxxx.xx/data/
<nilf> это свинство
<spyl> что свинство?
<nilf> положить в домик index.php с рутовыми правами
[ 120 ] одобрена DarkRider, 2006-05-03 12:13
<@nuclight> про SIGBUS он писало в каком-то логе, котрй рядом создает
<+shadowjack> ошибка автобуса. у тебя под автобус дрова какие?
<@nuclight> березовые
<+shadowjack> хм, должно ехать
[ 188 ] одобрена DarkRider, 2006-05-03 12:14
<Divisi0n_by_zer0> почему русский вариант attach - приаттачить? есть же вполне подходящее слово присобачить...
[ 206 ] одобрена DarkRider, 2006-05-03 12:14
Texxu : хош поржать
Массаракш: ну
Texxu : Со мной рботает очь серьезный менеджер - они нам сайт делали.
Короче попросила его запаролить странички некоторые, в т ч админку форумную.
Запаролили. теперь выскакивает надпись "Привед! Шито ты зделал для сайта?" и окошко с лог-пасс.
Texxu : Я написала ответ, щя цитатну
Texxu : Добрый день, ХХХХХХХХХ.
Прошу Вас передать человеку, который паролил странички на
администрирование форума и изменение контента сайта, следующее письмо.

"Здравствуйте, праграммист.
Ва первых вы ниправильна написали слова "превед". А ва фтарых вы ни
скозали нам пороля и лагина на стронички, паэтаму я третей день ни магу
пачистеть форум!
С увожением, одменистратар."
[ 178 ] одобрена DarkRider, 2006-05-03 12:34
20:39 [Iv@n]
дай 100$ взаймы
20:39 [Byacka]
прям щас?
20:40 [Iv@n]
если возможность есть
20:41 [Byacka]
лови
$$$$$$$$$$$$$$$$$$$$
$$$$$$$$$$$$$$$$$$$$
$$$$$$$$$$$$$$$$$$$$
$$$$$$$$$$$$$$$$$$$$
$$$$$$$$$$$$$$$$$$$$
[ 526 ] одобрена DarkRider, 2006-05-03 12:37
<GRC> мда, то сцуко, которому я продал перса уже около двух-трех недель не отвечает по асе
<Агриппыч> он тебе бабла должен?
<GRC> типа того
<Агриппыч> поздравляю тебя Герц - ты ЛОХ!!!
<GRC> бабло он мне никак не отдаст уже четыре месяца
<GRC> Вот ты бы как это расценил? Как кидалово?
<GRC> Он планомерно ебал моск, что скоро отдаст и уже 2-3 недели ни слуху ни духу
<Агриппыч> Да, тебя кинули на бабки
<GRC> Вот я тоже думаю, что это кидалово, но у меня есть козырь в рукаве
<Агриппыч> какой?
<GRC> дело в том, что я обратно спиздил перса месяц назад :)))))
[ 217 ] одобрена DarkRider, 2006-05-03 12:37
* Ejne np Crematory - 10. Revolution
none4: тебя всё на негативное тянет
none4: нет чтоб пр:солнышко-цветочки
* Sark7 np: Cannibal Corpse - Солнышко-цветочки
[ 571 ] одобрена DarkRider, 2006-05-03 12:37
<CD> На баш орг кто-то написал, что у них город приличный - когда Шэрон Стоун сказала "привет красавчик" в зале заржало 2-3 человека.
<CD> Так у нас город еще приличней. Когда в "Inside Man" преступник заставил ментов учить албанский из 100 человек в зале ржал я один.
[ 153 ] одобрена DarkRider, 2006-05-04 20:49
alexsa 20 Апрель 2006 20:48:43
Сегодня же Чистый четверг.
hozzzar 20 Апрель 2006 20:49:19
Ага. Пошел чистить /tmp
[ 239 ] одобрена DarkRider, 2006-05-04 20:50
<]must_die[> Иногда, аккуратно причесавшись, хочется нажать "Save".
[ 434 ] одобрена DarkRider, 2006-05-04 20:52
Фея (19:53:36 20/04/2006)
с кем/чем я у тебя ассоциируюсь?
de_ZeRo (19:54:25 20/04/2006)
сложно сказать
de_ZeRo (19:54:31 20/04/2006)
с чем то милым и хорошим
но временами характерным
Фея (19:54:36 20/04/2006)
конкретно!
de_ZeRo (19:55:04 20/04/2006)
банка вазелина
Фея (19:55:15 20/04/2006)
почему?)))))))))))))))))))))
de_ZeRo (19:56:43 20/04/2006)
потому что стоит и любуешься ею..и вам так хорошо... она прохладная или теплая.. но всегда своя родная.. ты о многом с ней мечтаешь..много хочется сделать... а в итоге эту банку вазелина исспользуют против тебя и тебе плохо и попа болит
Фея (19:57:06 20/04/2006)
спасибо.
душевно.
[ 308 ] одобрена DarkRider, 2006-05-04 20:57
Волкодавка (08:37 PM) :
я экзамен здала!
PL''Denn (08:38 PM) :
прям Здала?
Волкодавка (08:38 PM) :
на 5
PL''Denn (08:38 PM) :
наверно не по русскому...
[ 277 ] одобрена DarkRider, 2006-05-09 20:39
***чувак по аське порадовал)

Sergan
В Африке умирают дети. Unicef заключил договор с ICQ-Corporation. Отправка этого сообщения как минимум 10 пользователям из твоего ICQ-списка (включая меня), принесет Unicef 5 Euro в акции «Дети в нужде». Как вознаграждение, ваш ICQ-цветок станет синим

Dreamc@tcher
слушайте, вы все у**и и пи****сы, х**е вы в это-то верите??????, с**и тупые мне насрать на детей Африки и на гребаный цвет моего цветочка в аське, он б**дь всегда зеленым будет потому что я qip'ом пользуюсь

Dreamc@tcher
спасибюо за внимание

Dreamc@tcher
передай этол 100 человекам и будет тебе счастье и у тебя отсосет Памела Андерсон, потом Виктория Сильвстедт, а потом все настоящие и прошлые составы группы Виа ГР
[ 110 ] одобрена DarkRider, 2006-05-09 20:39
Vanatka (10:51 PM) :
понял к чему транслит приводит...сидел над сортировкой пол часа...сортировка по алфавиту...потом вспомнил...что англ алфавит отличается порядком буковок... :)
в русском : А Б В Г Д Е ......
в англиск : A B C D E F ......
а не :
в русском : А Б В Г Д Е ......
в англиск : A B V G D E ......
[ 99 ] одобрена DarkRider, 2006-05-09 20:39
<+Sith666> мы в скайпе очень неплохо пообщались с албанкой
<kixx[evil]> я её успел послать в бобруйск по албански
<kixx[evil]> и успел попросить убить себя ап стену
<kixx[evil]> и выпить яда
<kixx[evil]> потом она обиделась кажется =(
[ 633 ] одобрена DarkRider, 2006-05-09 20:40
RB26DETT@BNR33
сестра принесла какуюто хрень...типа КПК - тока переводчик
ну я начал играццо

RB26DETT@BNR33
пишу - Boot - он в ответ - Ботинок
пишу - Reboot - он мне - ПЕРЕБОТИНОК

RB26DETT@BNR33
ввел Reboot your PC -эта херня нездорово крякнула и повисла
[ 99 ] одобрена DarkRider, 2006-05-09 20:51
Inkvisitor: КошкиКошки а у тя муж кто? КотыКоты получаецо?
КошкиКошки: на кота не похож
КошкиКошки: больше на медвежонка)
Inkvisitor: медвед значед))))
КошкиКошки: *отдельный ПРЕВЕД его сородичам
dimm: на кролика )
КошкиКошки: на кролика тож.. в определенные отрезки времени ....
[ 334 ] одобрена DarkRider, 2006-05-09 20:52
n0nam3>Cтранные существа -- некоторые девушки. Чуть что, сразу вопросы "а знаешь ли математику, а решишь ли пару задачек?", я же при знакомстве у них не спрашиваю: "а делаешь ли ты миньет? а не возьмешь ли пару членов?".
[ 126 ] одобрена DarkRider, 2006-05-09 20:53
whore says:
м. половина проблем решалось, когда я сама с собой о них поговорила. продумала, все обдумала.. все поняла.. легко так стало
wtf?! says:
не тот случай
wtf?! says:
если я начну говорить ссобой то появится ещё одна проблема)))
[ 105 ] одобрена DarkRider, 2006-05-09 20:53
<Аццкий_Кабачок> А если человек в 10 лет смотрит порево с 15-летними - это, наверное, жуткая геронтофилия?
[ 185 ] одобрена DarkRider, 2006-05-09 20:54
<Colobock_Porta> я за то и люблю форум, что напиешь какую-нибудь гадость, сбросишь пар, а отправлять - не обязательно
[ 349 ] одобрена DarkRider, 2006-05-09 20:55
* Strang жжот
<Strang> 38.7 нажжог уже :-)
<znick> эта .. сбивать надо ..
<Strang> я вот думаю чего съесть. Сижу и в гугле слова проверяю, которые на таблетках пишут. Две подходящие уже нашел
<znick> аспирин ... не катит?
<Strang> такого нет
<koljan> скажи че есть
<koljan> страга?
<znick> Strang, алло... с вами все в порядке ?
<znick> Strang, !
<znick> Strang, !
<Strang> Все. Съел всего. Если долго молчать буду - напишите в форум по медицине, что там ошибка
[ 102 ] одобрена DarkRider, 2006-05-09 20:55
<Maks|home> Oracle - это база данных, а мускуль - это фалоимитатор с гвоздями
[ 86 ] одобрена DarkRider, 2006-05-09 20:57
<SS> :
слышу песню
думаю о клёвая!
надо бы скачать

<SS> :
а это комп играет
[ 205 ] одобрена DarkRider, 2006-05-09 20:59
zero:
- scene #8: хаххахахахах, у меня теперь есть диск с самбой %)
zero:
я 10 секунд соображала, что имеется в виду под словом самба
Shurick:
и что?
zero:
музыка блядь!
Shurick:
блядь!
Страницы: предыдущая 1 … 54 55 56 57 58 59 60 … 150 следующая


Страницы: предыдущая 1 … 55 56 57 58 59 60 61 … 150 следующая

[ 297 ] одобрена DarkRider, 2006-05-09 21:01
KOMOD: юниксойды.. они как виндусятники, хотели себе скринсейверы
KOMOD: но виндовсов нету, поэтому приходилось мудрить
KOMOD: вот они и придумали 2 великих скринсейвера
KOMOD: конфигуре, и мейк
[ 86 ] одобрена DarkRider, 2006-05-09 21:02
<Cyberdaemon> идею ника стырил :)
<Guest31337> ы?
<Cyberdaemon> сам ник придумал?
<Guest31337> ну вторую часть в принципе сам %)
<Cyberdaemon> значит мыслим схоже :))
[ 148 ] одобрена DarkRider, 2006-05-09 21:09
<Bas> конец света близко :)
<Bas> ночью спи в одежде и с уткой рядом :)
<levsha> Bas птичий грипп
<levsha> с уткой нельзя
[ 124 ] одобрена DarkRider, 2006-05-09 21:10
+Spirit+: как оно ?
Constantine: Потихоньку, потихиньку приближамс к жопе 60
Constantine: :)
+Spirit+: эм... прсти чем ты занимаешься ? =)))
Constantine: Учусь
+Spirit+: и 60 эт что диаемтр... ? =)
Constantine: это улыбка
+Spirit+: аа а=)))
[ 122 ] одобрена DarkRider, 2006-05-09 21:12
Star Wind: Наш ответ "Горбатой горе". Фильм о любви двух сисадминов. "GREшный туннель".
[ 436 ] одобрена DarkRider, 2006-05-09 21:20
shad0wrunner: но больше всего меня убивал казахский тру блэк метал =)
katrina_m: про сотону ? +)
shad0wrunner: Не знаю, как там по казахски Сотона - но звучит оно .. гм.. по-сотонински и вообще по-аццки =)
shad0wrunner: у них же там гласные не в почёте, поэтому гроулинг становится... своеобразным =))
katrina_m: нордические казахи, казахские фьорды, суровый зимний казахский лес ... +)
shad0wrunner: =)))) ... одинокий казахский узкоглазый викенг в замерзшей ладье =)))
katrina_m: нда ... суровые казахские викинги жгут +)
shad0wrunner: причём жгут суровый казахский лес... чтоб согреться =)
shad0wrunner: Тут такие эды можно насочинять - закачаешься =)
shad0wrunner: Верховный бог Один-оглы... мда =)"
[ 406 ] одобрена DarkRider, 2006-05-09 21:21
<jean> как назначеть оперу браузером по умолчанию?
<Nicko> надо сказать: "назначаю тебя, опера, браузером по-умолчанию. клянусь всегда открывать странички тобой и только тобой."
#pvs
[ 931 ] одобрена DarkRider, 2006-05-09 21:24
dasha: Я ТЕСТ ПРОХОЖУ
Машкин: а че заглавными буквами? )))
dasha: ПО РЕЗУЛЬТАТАМ ТЕСТА Я - ДАУН.
[ 162 ] одобрена DarkRider, 2006-05-09 21:26
AdyOS: слухай, а ведь дизайнерша ваша зачет...
AdyOS: ща в курике видел
Net: ну ты крут:) слушай в следующий раз пойдешь в курилку возьми у суппортеров обжималку на 6 и на 8. плиз
AdyOS: это че чтобы с ней пообжиматься ??? =)))
Net: ну слуш у тя свои методы.а мне надо телефонный кабель обжать:)
[ 355 ] одобрена DarkRider, 2006-05-09 21:27
<aaz[home]> самый которкий админский анекдот знаете?
<aaz[home]> Ну, это тот, который "Админы пили пиво, меняли пароли" ??
<virg> Странные люди - надо было пить коньяк - там пароль на этикетке написан!
[ 110 ] одобрена DarkRider, 2006-05-09 21:31
[KesT]Work с понедельника переезжаю на ксеоны
[KesT]Work пох )
ProstoMax Около ксеона с кулером носки хорошо сохнут, в прошлом году сушил в сервере... за 1,5 часа высушил )
[ 376 ] одобрена DarkRider, 2006-05-09 21:34
<...> а у меня под окнами 10 лет жила надпись на асфальте краской "... дура"
<...> и самый романтический подарок мне был сделан тем парнем, который ночь отскребал это с асфальта:))))
[ 158 ] одобрена DarkRider, 2006-05-09 21:40
Фанат: альтернатива бывает, когда выбирают, что пить -водку или портвейн.
а когда выбирают, из чего пить - из чашки, или из стакана, то это называется не альтернатива.
Это называется "когда коту делать нечего, он гигиену наводит".
[ 204 ] одобрена DarkRider, 2006-05-09 21:42
<skor> так о чем мы? Ах да! пулемёты
<skor> ...
<rulek> Не, Скор, "..." - это режим стрельбы короткими очередями в М<какой-то-там>, а пулеметы это как минимум "..............
...............................
...............................
...............................
...............................
................................"
<skor> а как тогда гранотомет будет выглядеть?
<rulek> ХЗ, всем, кто его показать пытался отключали за флуд :-)
[ 121 ] одобрена DarkRider, 2006-05-09 21:45
<Adan> когда в "Автостопом по галактике" герой сказал "я англичанин, мы умеем стоять в очередях", я чуть не крикнул: СОСУНКИ!!!
[ 192 ] одобрена DarkRider, 2006-05-09 21:46
Soboleff: Кароче есть история такая
Soboleff: Один мой знакомый вместе с отцом занимался ремонтом машин в гараже частного дома
Soboleff: Лень им было копать яму под отходы нефтепродуктов
Soboleff: И сливали они всё это в утробо "МЖ" :)
Soboleff: Так вот этот знакомый пошел по-большому с сигареткой...
Soboleff: По окончании процесса кинул бычок в ту самую ямку :D
Soboleff: Бабахнуло не плохо, на нём осталась только резинка от трусов :D
Soboleff: ... самое интересное, что они продолжали сливать в ямку отходы, единственное, в целях безопасности поставили пепельницу :D:D:D:D:D
[ 151 ] одобрена DarkRider, 2006-05-09 21:47
<nad> Мля, все нуно начинать отдыхать, я вместо "Вечно горящие Балканы" прочел "Вечно говорящие Бакланы" и думаю: Какой-то странный фильм про войну :-\
[ 330 ] одобрена DarkRider, 2006-05-09 21:59
greenrul: прикинь сегодня днюха, завтра днюха, послезавтра концерт а в понедельник еще днюха
[BlockDog]: береги печень, Вова!!
greenrul: а это где?
[BlockDog]: это там, где будет сильно болеть во вторнег..
[ 137 ] одобрена DarkRider, 2006-05-09 22:16
ASMax: Не знаю как с видеокурсом по ассемблеру, но в рабочие дни по ОРТ идет:
13:30 Дисней-клуб: "Кряк-бряк" - скорее всего видеокурс по реверсингу...
[ 153 ] одобрена DarkRider, 2006-05-09 22:16
<GhoTriX> столько порнухи что комнату побелить можно=)
[ 191 ] одобрена DarkRider, 2006-05-09 22:18
<Topper> общение по интернету имеет несомненный плюс
<Topper> можно говорить с набитым ртом и никто не скажет "а ну, прожуй сначала"
[ 149 ] одобрена DarkRider, 2006-05-09 22:23
<Дан> Пока ты не скажешь это с почтением к моей персоне и зачатки фрейдиских комплексов во мне не уймутся, ни грамма не напечатаю %)
<Дуо> Хорошо %)
<Дуо> О лучезарный благородный муж, озаряющий своим сиянием моё серое убожество!
<Дуо> О подобный будде!
<Дуо> О нефритовый стержень подпирающий своды поднебесный!
<Дуо> Дерзновенный ничтожный раб посмел обратиться к тебе с нижайшей просьбой!
<Дан> Пафосно, еще раз...
<Дан> А еще раз назовешь меня членом, вообще зубы внуторь смотреть будут %)
[ 232 ] одобрена DarkRider, 2006-05-09 22:23
<Feuerbach> на вопрос "как дела?" отвечать "304 Not Modified"
[ 596 ] одобрена DarkRider, 2006-05-09 22:33
[----] Eugene:
что бы мог означать в нашем 12-и этажном здании в щитке возле лифтов тумблер "Сброс" ?
[ 2822 ] одобрена DarkRider, 2006-05-09 22:34
<JokerR> backspace запал!!! прикиньте
<cppg> отхуярь его отвёрткой
<JokerR> ды я уже починил
<JokerR> просто ужос охватил меня неописуемый
<JokerR> сижу, а праграмма стираецо
[ 126 ] одобрена DarkRider, 2006-05-13 00:17
iftiholdavronov: привет
Magus: привет
iftiholdavronov: кагдела
Magus: хорошо, кросавчег!
Magus: кстати, тебе низачот: нужно писать "ПРЕВЕД!"
Magus: а на аватарке у тя должны быть руки подняты, как у медведа
Magus: кстати, еще правильно писать "кагдИла" - так что учи албанский. А как выучишь - можешь смело использовать изык падонкаф. Только вот захочет ли после этого с тобой кто-нибудь общаться? Вопрос конечно интересный... но думаю, что кто-нибудь найдется
Magus: я например точно не буду :-р
Magus: а что ты хотел-то?
[ 252 ] одобрена DarkRider, 2006-05-13 00:19
Splinter
Ну как, отмечаешь д. р. Ленина?
SCUZZER
угу, с утра )
Splinter
Уже нажралсо?
SCUZZER
да в хлам почти
Splinter
Смотри шоб пальцы промеж клавиш не позастревали!
SCUZZER
я в боксёрских перчатках сижу
[ 320 ] одобрена DarkRider, 2006-05-13 00:20
<Argail> А мы вчера башню из пивных банок строили )
<Argail> В 5 банок высотой получилась
<Жуттъ> А потом вы все стали говорить на разных языках и не понимать друг друга... Так и знал, что строители Вавилонской Башни банально напились! -)
[ 95 ] одобрена DarkRider, 2006-05-13 00:20
<Gil> еххх
<Gil> и все же я неправильный одмин
<Gil> не могу я работать если выпью пива
<Gil> а правильный не может если не выпьет -_-
[ 122 ] одобрена DarkRider, 2006-05-13 00:21
<synth> кстати, в прошлом году я читал Алису в стране чудес и с зазеркалье в
<synth> меня порадовало... прикольно
<synth> там Льюис так играет с английским языком...
* synth Льюис доставил мне очень много приятных минут языком
<Shizuku> ЖЖОШЬ
[ 198 ] одобрена DarkRider, 2006-05-13 00:22
<DeFrag> верни меня на CS
<Есть> а я при чем?
<DeFrag> у тебя ведь есть права доступа
<DeFrag> чтоб бан снять
<Есть> у меня много что есть
<Есть> например - член. но я же из за этого не должен тебя трахать, правильно?
[ 409 ] одобрена DarkRider, 2006-05-13 00:24
разгадывают кроссворд:
статистическая девушка: Оптический прибор, в который можно увидеть будуще человека. шесть букв.
начальник ТО (мрачно)- прицел
[ 585 ] одобрена DarkRider, 2006-05-13 00:28
<Харпер> Кстати, я тут вчера пленку с фоторужья проявил, видел там твои гланды, ты что, застрелиться хотел?
[ 261 ] одобрена DarkRider, 2006-05-13 00:29
Plague (06:43 PM) :
да я тоже ацки ревнивый))
Рыжец (06:44 PM) :
так завтра в 8.00
Рыжец (06:44 PM) :
стреляемся с 20ти шагов
Рыжец (06:44 PM) :
ты стреляешь сигареты
Рыжец (06:44 PM) :
и я
Рыжец (06:44 PM) :
у кого больше тот и вин
Plague (06:44 PM) :
ок
[ 220 ] одобрена DarkRider, 2006-05-13 00:31
prof: Когда-нибудь у нас будет Идеальный Броузер...
prof: Он будет храниться в парижской палате мер и весов,
prof: а работать в нём будут шарообразные сайты
prof: радиусом 1 метр и весом 1 байт.
[ 429 ] одобрена DarkRider, 2006-05-13 00:35
* JustERR сегодня наблюдал в "Эльдорадо" шоу - продавцы толпой считают пиксели у телевизора %)
[JustERR] По очереди.
[JustERR] Ниасилили :)
[ 139 ] одобрена DarkRider, 2006-05-13 00:36
*Amper ломает голову над настройкой named
<Snake> ну и что?
<Amper> кажется она сломалась
[ 302 ] одобрена DarkRider, 2006-05-13 00:40
anr
как узнать ИП собеседника в аське?)
nbtstat не кажет ниче
и winrout тоже - он адрес аськиного сервера кажет)
я имею в виду - не тех, кто заведомо прячется)))
гугл читал - нету тама того, что работает)

SAPRO
а собеседник беседует или молчит?

anr
беседует

SAPRO
ну спроси у него)
[ 376 ] одобрена DarkRider, 2006-05-13 00:42
<Yu>: <medic> А бывает, что организм человека через некоторое время отторгает мозг ? :)
[ 144 ] одобрена DarkRider, 2006-05-13 00:43
<qneu@jabber.ru> слава Линуксу!
<qneu@jabber.ru> после изобретения Линукса стали возможны холиворы между пользователями одной и той же ОС!
[ 106 ] одобрена DarkRider, 2006-05-13 00:44
<mukaltin> на #мафботе опять упал бот
<mukaltin> теперь там все соревнуются, качая порнуху на скорость
[ 619 ] одобрена DarkRider, 2006-05-13 00:46
<+VICH> Христос Воскрес
<+злое утро> тру
<+злое утро> т.е. воистину
[ 234 ] одобрена DarkRider, 2006-05-20 17:10
<T_Rex_Deadlike> Вот меня лять одно интересует ... сколько экспы потерял Христос после резуректа ?
[ 168 ] одобрена DarkRider, 2006-05-20 17:11
<Wader-MUDAK> столкнулся с проблемой когда негде купить водки. Ужос.
<AL> столкнулся с проблемой когда некогда выпить водки
<AnV_> столкнулся с проблемой, что у всех остальных проблемы так или иначе связаны с водкой
[ 556 ] одобрена DarkRider, 2006-05-20 17:14
* N-litend весь продрог. Его сосед попросил "потеряться" на пару часов, и прозанимался с девушкой "матаном" четыре с половиной часа. :(
<red_panther> я бы их отправил бы в душ с девушкой
<red_panther> заниматсья матаном
<CannonProjected> а если тетрадки отсыреют? +)))
<red_panther> пусть плащ-палатку оденут
<red_panther> и накроют тетрадки полиэтиленом
<TriVix> душ можно и не включать
<red_panther> TriVix, если не включать душ, то слышно, как листают страницы
<red_panther> некоторых смущает
<TriVix> red_panther: а если не громко листать, то удовольствие портится, ага?
[ 150 ] одобрена DarkRider, 2006-05-20 17:44
<Saionji> иногда я думаю уехать в деревню куда-нить
<Saionji> надоела цивилизация
<Hiki> лучше на остров
<Hiki> с дикими ненасытными дэвушками и палящим солнцем)
<Saionji> охохо
<Saionji> мне такое не светит
<Сивка> Йоу, это есть у нас на Йухе.
<Сивка> Полно солнца и куча ненасытных девушек %)
<Hiki> хе-хе
<Hiki> ну так сивка, что же ты на канале делаешь?))
<Сивка> Прячусь!!
[ 381 ] одобрена DarkRider, 2006-05-20 17:44
<____> Прикольная штука порносайты - делаешь опечатку в урле... и попадаешь на ДРУГОЙ порносайт!
[ 549 ] одобрена DarkRider, 2006-05-20 17:45
* CTpaHHoe гладит Мыловар по внутренней стороне бедра. Мыловар шумно дышит и судорожно пытается сжать колени
<Лысина_Ильича> кстати у животных это рефлекс
<Лысина_Ильича> если там погладить сразу ноги напрягают
<Мыловар> ты гладил животных по внутренним сторонам бедра?
<Лысина_Ильича> ля зачем я это сказал ....
[ 166 ] одобрена DarkRider, 2006-05-20 17:45
Allexander:
Как объяснить жене что объектив за 500$ действительно нужная в хозяйстве весчь?
GYD:
А что думать то???? Пошел молча - купил, когда гипс снимут и синяки сойдут - фотай спокойно....
[ 195 ] одобрена DarkRider, 2006-05-20 17:46
<Лёшик> видел объяву на входе в зоопарк: цена билета для детей - 10 р., для взрослых - 20 р., для остальных - 25 р. :)
Страницы: предыдущая 1 … 55 56 57 58 59 60 61 … 150 следующая


Страницы: предыдущая 1 … 56 57 58 59 60 61 62 … 150 следующая

[ 202 ] одобрена DarkRider, 2006-05-20 17:47
МаМоНт: а какого вы едете
МаМоНт: с пятницы на сб и вос?
Danila: Да. Главное не пролететь с заявкой.
Danila: И баню заказать.
МаМоНт: я подумаю
Danila: Уже подсчитано, что нужно около 500 банок пива.
Danila: И три ящика водки
МаМоНт: 500? 3? я точно в списке? перепроверь пожалуйста
[ 120 ] одобрена DarkRider, 2006-05-20 17:49
<AzureSheep> нет, градусника нету
<AzureSheep> вернее есть, но только ректальный
<AzureSheep> как с таким температуру на улице мерить - ума не прилажу
<orlik> AzureSheep: ну как , вставляешь градусник , и выставляешь на улицу задницу
[ 219 ] одобрена DarkRider, 2006-05-20 17:50
nepa-chan : мне вот вчера муж сказал "с твоего лица только смайлики рисовать.."
вот думаю это комплимент или оскорбление..
[ 288 ] одобрена DarkRider, 2006-05-20 17:52
<nus> Диске перебирайу твои... Чо это за васкир#1
<walk> В фильмах или программах?
<nus> В програмах
<walk> Бэкап наверное
[ 574 ] одобрена DarkRider, 2006-05-20 17:53
/* Сайт miranda-im временно отключен. Из комментов: */

а когда включат ?
By Jokermaster on April 21st, 2006 at 4:24 pm #

Jokermaster: Please speak english in here. Not everybody can understand russian. А включат, когда хостинг появится.
By uniorzeroman on April 22nd, 2006 at 2:32 pm #
[ 110 ] одобрена zoi, 2006-05-29 13:40
Slonik:мда
Ded:что значит "мда"?
Slonik:мда, тяжело когда голова одна
Ded:не представляешь как тяжело когда их две.... особенно весной...
Slonik::))))))))))))
[ 167 ] одобрена zoi, 2006-05-29 13:41
EX> не, ребята, больше пить не буду... Мне же завтра на работу!
EX>а.. стоп.. меня ж уволили =)) отбой... Пьём дальше... ))
[ 86 ] одобрена zoi, 2006-05-29 13:41
[24.04.06/15:26:51] <TOMAS> какой код блакировки телефона для siemens С75
[24.04.06/15:28:04] <@GateKeeper> 558338#22*33322*
[24.04.06/15:28:10] <@GateKeeper> ВВАДИТЬ 10 РАЗ
[ 90 ] одобрена zoi, 2006-05-29 13:41
< GadskyPapa> well, i'm going to home
<+mH> (как сказать "песдуй радной"?..)
< Mandor> go fuck yourself
[ 147 ] одобрена zoi, 2006-05-29 13:42
© ZVV

Позвонил мужик и говорит: "мне нужна регистрация", ну я и спрашиваю: "регистрация доменов?"
- Чего?
- Регистрация доменов?
- Мне нужно продлить регистрацию
- Регистрацию доменов?
- .....нууу....да.....
- В какой у Вас зоне?
- Где я нахожусь?!
- В какой зоне сайт!
- Чего? Мне нужна регистрация!
- какое название сайта.? :-)
- Мне НУЖНА ЧЕЛОВЕЧЕСКАЯ РЕГИСТРАЦИЯ!
[ 116 ] одобрена zoi, 2006-05-29 13:43
Enot (16:28:23 24/04/2006)
нам нужна карта открытых борделей питера и карта мелких закусочных!)))))
Kostya (16:28:29 24/04/2006)
точно! дельная мысль )
Enot (16:29:39 24/04/2006)
Накладываем одну на другую- где совпадёт-контакт!))
Kostya (16:30:46 24/04/2006)
гы... вечер, томительное шуршание накладываемых друг на друга карт
вожделенный поиск контакта!
Enot (16:32:08 24/04/2006)
Приглушённый свет, легкие касания, тихие вскрики; ну где же он?!
Kostya (16:34:56 24/04/2006)
ниточка слюны медленно капает на бумагу и дрожащей от похоти лапой нервно с неё стирается
*глаза начинают вновь нервно бегать по картам
Enot (16:35:46 24/04/2006)
ФУЛЛ ХАУС - страшный крик разрывает сумрак!
Kostya (16:37:16 24/04/2006)
ритуальное воспитие, вознесение молитвы духу борделей и пъянящих напитков
В ПУТЬ!
*топот несущейся толпы
Enot (16:38:25 24/04/2006)
И лишь бедный Макс, которому в общей свалке забыли об этом сказать!)))
Kostya (16:39:32 24/04/2006)
смахивает скупую мужскую соплю и открывает бутылочку кефира выверенным за годы ударом пальца по крышечке из фольги
[ 120 ] одобрена zoi, 2006-05-29 13:43
Kelpie:
программер - это организм, преобразующий кофе в софт.
megatron:
блин
megatron:
как плохо
Kelpie:
угу
megatron:
выходит софта я сделать не могу +)
Kelpie:
ага
Kelpie:
ну ты подвид, работающий на чае и сосисках
megatron:
да, просто софтогонный аппарат =0
[ 105 ] одобрена zoi, 2006-05-29 13:43
Viktorina CraZy крутит бутылку.....
Viktorina Крутится.... крутится.... останавливается и указывает на...
Viktorina Сейчас CraZy придеться ущепнуть Den_haos!!!
Den_haos CraZy андрюша невздумай!
CraZy я должен 8)
Den_haos ненада!
CraZy ок, с тя пиво 8)
Den_haos лана х*й с тобой, щипай
[ 118 ] одобрена zoi, 2006-05-29 13:43
<Aku> ты деревянныя нупка, баобабовый
<Darth_Blade> Баобаб - благородное растение 8)
<Aku> африканский дуб ;)
<Darth_Blade> азиатский нуп ;)
<Aku> сейбирский боянист ;)
<Darth_Blade> московский пелоткист ;)
<Aku> питерский ламер ;(
<Darth_Blade> столичный чайник ;(
<Aku> подмосковный фанбой ;(
<Darth_Blade> чудь некавайная ;(
<Aku> умора ковайная ;(
<Aku> чмо пешеходное ;(
<Darth_Blade> яойщик миниатюрщицкий ;(
<Aku> кавайщик в юбочке и с ушками ;(
<Darth_Blade> кавайщик без юбочки с ободранными ушками ;(
<Aku> косплерный уморышь
<Darth_Blade> превед ходячий ;(
<Aku> сам ты участнег ;(
<Darth_Blade> кросавчег ;(
<Aku> последний аргумент
<Aku> Медвед!
<Darth_Blade> Т___Т
[ 146 ] одобрена zoi, 2006-05-29 13:43
RUS|summer> пиздец в новостях посмотрел:
RUS|summer> мужик себе в голову пневматическим молотком 12 гвоздей забил
Joy46652> ))))
RUS|summer> ничего важного не задел, будет жить
[ 110 ] одобрена zoi, 2006-05-29 13:43
***DiZeL***:
И чего ты потом с этими бабками делаешь?
Eyeless :
вопрос не мне, судя по всему
Eyeless :
я их обычно топором, по Федору Михалычу
[ 194 ] одобрена zoi, 2006-05-29 13:43
<ua0lmc> пингвин на сервере - самое оно! Он рыбу лучше ловит на дохлых камнях, ибо гуя нет.
<DUSH1K> так ua0lmc больше не наливать
* ua0lmc призадумался, как поймет эту фразу сторонний человек...
[ 105 ] одобрена zoi, 2006-05-29 13:44
<KaMuKag3e> Сегодня в метро картину наблюдал: "Парень стоит, баба чтото говорит, цветами по башке, разворачивается и идёт к эскалатору, там берёт за руку другого и хуярит вверх.
<KaMuKag3e> Жалко парня было (%
<Zell> кто? парень бабу цветами, потом с другим парнем по эскалатору?
<KaMuKag3e> баба
<Zell> моя версия интересней...
<KaMuKag3e> твоя версия ахтунгом отдаёт
<ChronoKiller> :)
[ 120 ] одобрена zoi, 2006-05-29 13:45
<_necer> думали как нас имеет матрица
<_necer> определенно решили, что через виндоуз
<_necer> потом думали может ли виндоуз поиметь матрицу
<_necer> пришли к выводу что от него можно ожидать всего
[ 123 ] одобрена zoi, 2006-05-29 13:45
<Khaart>Веники у нас народ курил. Пытался.
<mhvost>зачееееем?
<Khaart>сигарет не было, был веник. Правда, это все объясняет? :)
<mhvost>да, если у них голова так работает, то веник можно и не курить.
[ 206 ] одобрена zoi, 2006-05-29 13:46
Из аськи:
A: все готово
Б: вперед!
А: =) я сначала долго думал где ты в слове "превед" опечатку сделал =)
[ 89 ] одобрена zoi, 2006-05-29 13:46
А: Заметил, у меня в последнее время появилась какая-то противоестественная тяга к междометиям?..
Z: да ну?..
А: дык.
Z: *отказывается комментриовать данное явление*
А: *принимает отказ, как лучшую, с его точки зрения, реакцию на данное заявление*
Z: *соглашается с тем, что данная реакция является оптимальной в данной ситуации*
...
Z: *предполагает, что мы попали на bash.org.ru*
[ 114 ] одобрена zoi, 2006-05-29 13:46
<gescheit> хз
<pacify> а что знает х ?
<gescheit> а что значит з?
<pacify> хз
[ 214 ] одобрена zoi, 2006-05-29 13:46
<Di> Я не дам тебе вести машину!!!!
<травка> почему?я умею!
<Di> ты Хоть знаешь зачем сцепление напимер нужно?
<травка> Знаю!Оно сцепляет...
<Di> что с чем?
<Di> ....ну..газ с тормозом
<vasya> :))))))
[ 161 ] одобрена zoi, 2006-05-29 13:46
<NightBlaze> че делаешь?
<Аристей> тебе вкратце?
<NightBlaze> да
<Аристей> и в какой терминологии?
<Аристей> с баш-орга или так?
<NightBlaze> как есть
<Аристей> занимаюсь ментальным жестоким порно с использованием неупоминаемых при детях вещей
<NightBlaze> сервак что ли ставишь?
[ 152 ] одобрена zoi, 2006-05-29 13:46
compress:
Помнишь, старик Хоттабыч, когда заклинания кастил, выдёргивал волосы? По ходу, старик Хоттабыч - первый в мире эпилятор. :) "Одну ногу я побрила станком, а вторую - стариком Хоттабычем..."
[ 92 ] одобрена zoi, 2006-05-29 13:47
Glider: гады
Morikone: слушай, может это они Кенни убили?
Glider: нет, они ГАДЫ, а не СВОЛОЧИ!
[ 149 ] одобрена zoi, 2006-05-29 13:47
vanoz: как канал Дисквери прямо
Муркт: почему?
vanoz: шо?:) почему?Ж)
vanoz: ну постоянно шото новое лезет
Муркт: почему как канал Дискавери?
vanoz: новое, интересное нах
vanoz: необычное, как о какой-то хуйне расскажут - так потом мучаешься что 20 лет жил и не знал этой хуйни
[ 116 ] одобрена zoi, 2006-05-29 13:47
* Ch1p покинул IRC ("" If you gaze for long into an abyss, the abyss gazes into you." Friedrich Nietzsche")
<Vlk> надо поставить Lingvo - читать квитмессджы.
<Vlk> но у меня мало оперативы.
<Vlk> стало быть, у меня недостаточно крутой компутер для irc.
[ 96 ] одобрена zoi, 2006-05-29 13:49
Pantera says:
что такое System Idle Process? и какого х... он занимает 97 % проца?
[ 149 ] одобрена zoi, 2006-05-29 13:51
[nookie] вапроз
[nookie] Подскажите пожалуйста как разогнат видюху радеон 9550 и что для этого нужно?
[nookie] атвет
[nookie] F=m*a
[nookie] a=F/m
[nookie] Следовательно, чтобы сообщить ей необходимый разгон, нужно применить силу. Чтобы не тратить свои силы, можно воспользоваться гравитацией.
[nookie] Считаем. Стандартная 9-этажка имеет высоту около 30 метров. Следовательно, видеокарта, выброшенная из окна 9 этажа, наберет скорость порядка 25 метров на секунду, учитывая сопротивление воздуха. Такого разгона достаточно сложно добиться другими способами.
[ 404 ] одобрена zoi, 2006-05-29 13:51
<leshij>: у меня есть мечта . лечь под поезд и чтобы он прошел прямо надо мной.
<Ская>: на тебя могут нассать.
<leshij>: а я лягу в санитарной зоне.
<Ская>: тогда в чем проблема.
<leshij>: понимаешь, с одного из вагонов может свисать какая-нибудь железная херня, а я не хочу чтобы меня разрезало на две одинаковые половины.
<Ян>: ха! ты себе льстишь! ты - не симметричен!
<Ская>: гыгы
<Ян>: и вообще, зачем ложиться под поезд самому, когда можно положить вместо себя камеру?
<Ская>: ян, вот тебе нравится девушка, но у нее есть злой муж, ты сам ее трахнешь или положишь вместо себя камеру?
<Ян>: у поезда нет мужа.
<leshij>: в данном случае поезд как бы сам себе муж
<Ян>: так. я что, должен трахнуть поезд?
[ 123 ] одобрена zoi, 2006-05-29 13:52
}{23:42:11}{ <Reanimator> ктонить знает команду авторизации на серевере мирк
}{23:42:27}{ <ГлОбУс> авторизации ника?
}{23:42:32}{ <Reanimator> да
}{23:42:38}{ <ГлОбУс> ща сек
}{23:43:15}{ <ГлОбУс> авторизации или иднефикации?
}{23:43:24}{ <Reanimator> и т и то
}{23:43:55}{ <ГлОбУс> [23:44:43] -> *NickServ* IDENTIFY
}{23:43:58}{ <ГлОбУс> и пароль
}{23:44:17}{ <Reanimator> NickServ* IDENTIFY ****** (чел пишет пароль)
}{23:44:28}{ <ГлОбУс> я этого не видел
}{23:44:32}{ <Kuzmich}{> =)
}{23:44:36}{ <Reanimator> -> *NickServ* IDENTIFY ****** (снова :))) )
}{23:44:45}{ <ГлОбУс> блин уйди с канала
}{23:44:47}{ <Kuzmich}{> =))
}{23:44:50}{ <Kuzmich}{> пиши в статус
}{23:45:00}{ <r[][]fle55> бугагагагааггагаага

пару минут спустя

}{23:46:16}{ <Reanimator> <censored> у мя ктото канал скомунисдел
[ 105 ] одобрена zoi, 2006-05-29 13:52
Сдаётся мне, что использовать распределённую систему контроля версий для /etc - это весьма поганый изврат, господа! Разве что ваш каталог /etc редактирует одновременно целая командой хакеров, разбросанных по всему миру. Гм, я встречал немало разных эротических фантазий, но это, признаться, чересчур.

ero-sennin
[ 177 ] одобрена zoi, 2006-05-29 13:53
<min0taur> я ваще хз чо это за хаб
<min0taur> но меня недавно выкинуло
<KaMuKag3e> американчеги?
<min0taur> британчеги )
<[UKH]Reggie> English only in main please.
<KaMuKag3e> preved amerikancheg.
[ 86 ] одобрена zoi, 2006-05-29 13:53
<FILIN> мы на 98 сидим)))
<Trener> 98? хммм...
<Trener> А комп какой?
<FILIN> амд 1Гц хард 20 Гб
<Trener> эээ... 1 герц?
<MATPOCKuH> круто
<MATPOCKuH> даже у моего mk52 было несколько десятков килогерц
<Trener> 8)
<FILIN> хватит придераться))
[ 493 ] одобрена zoi, 2006-05-29 13:53
[00:51:55] * A2K[] is now known as уряя_меня_не_зобанят
[00:51:55] * уряя_меня_не_зобанят was kicked by Exler (Banned: long nick - max 16 symbols)
[ 107 ] одобрена zoi, 2006-05-29 13:53
(SHALDON_100PRO) ему надо кнопки из клавы выламать и оставить только для фразы " я в рот беру" пусть выдумает новые предложения
[ 116 ] одобрена zoi, 2006-05-29 13:53
(Александр) сегодня по скайпу с девчонкой из Румынии пытался поболтать
(Александр) звоню, а там видео выскакивает
(Александр) нечёткая картинка
(Александр) пытаюсь поговорить по-английски - ноль эмоций
(Александр) в чате пишу ей, что молчишь ? она говорит мол у неё только видеокамера
(Александр) микрофона нет
[ 210 ] одобрена zoi, 2006-05-29 13:53
<@London> харашо, напиши /part # для начала игры )
<%J_O_I> а во что играете?)
<@London> увидишь :)
* Покидает: %J_O_I (vita@vita.dorms)
<@London> а играем в наeби соседа :))
<@London> :D
<%Cruel_Undead> БУАГАГА ушёл на второй уровеь
[ 152 ] одобрена zoi, 2006-05-29 13:55
<adrenaline--> Вы такие виртуальные задроты я в шоке
<Лаполька> а ты что реальный задрот?
[ 110 ] одобрена zoi, 2006-05-29 13:56
<Karrde> Разница между чернокожей женщиной и белой в том, что если чернокожая спрашивает, большая ли у нее задница, надо отвечать ДА ОНА ПРОСТО ОГРОМНАЯ.
[ 316 ] одобрена zoi, 2006-05-29 13:56

Результаты проверки:
nas.ru занят
Вы можете также зарегистрировать:
nas.su
_______________
(c) softwarry :)
[ 165 ] одобрена zoi, 2006-05-29 13:57
<xlt> я пошло за интернет картой :)
* xlt has quit (Quit: kernel panic error, the sytem go to reboot!)
<ShadE> фигассе у него ядро без инета паникует :)
[ 376 ] одобрена zoi, 2006-05-29 13:57
<Leen> :'(
<letomanka> лен
<letomanka> у тебя запитая под глазом
[ 85 ] одобрена zoi, 2006-05-29 13:57
Kraft: доброе
Kraft: ты гад
Kraft: болоьше не пойду на поинт
slon: оооо васенька :)))
slon: гыыыы
Kraft: бля чем вчера все закончилось?
Kraft: почему у мну на кухне шопиздец творится
slon: ухахахахаха
[ 85 ] одобрена zoi, 2006-05-29 13:57
<AzureSheep> Kuno, да уж, а ещё бывло, что компьютер не включается, не просто не включается, а НЕВКЛЮЧАЕТСЯ МАТЬ ЕГО.. и каждый раз такое удивление в глазах? мол, как так, ещё и УПС включать надо. и так каждое утро
[ 110 ] одобрена zoi, 2006-05-29 13:58
<away[Tycho]> Ushiki, я с HP 620 LX перешёл на Toshiba Libretto - до сих пор тоскую по тачскрину.
<Ivorycheck> ага, особенно в контре - щелкнул ногтем - труп, а кулаком треснул - вся банда полегла ^_^
<rwz> а если молоток принести... <_<
[ 306 ] одобрена zoi, 2006-05-29 13:58
<WebByte> На Gmail вся почта перлюстрируется и почему-то это
<WebByte> мало кого волнует
<lenta4kina> Не поняла :( Кем перлюстрируется? Гуглом?
<WebByte> Конечно :) Рекламу же контекстную ты видишь? А как
<WebByte> по-твоему Гугл определяет контекст?
<Crazy witch> Ой, а я по нему вчера эротическое фото переслала.
<Mx> Робот Google, вставляющий контекстную рекламу, два часа не
<Mx> мог сосредоточиться на работе.
[ 104 ] одобрена zoi, 2006-05-29 13:59
[dreamy] ответть на вопрос
[dreamy] нужен бесплатный почтовый сервер с графическим интерфейсом
[dreamy] в природе такой существует?
[dreamy] я скачал exim
[dreamy] там с ним идет книга 425 страниц
[dreamy] нету не одной картинки
Страницы: предыдущая 1 … 56 57 58 59 60 61 62 … 150 следующая


Страницы: предыдущая 1 … 57 58 59 60 61 62 63 … 150 следующая

[ 270 ] одобрена zoi, 2006-05-29 13:59
<Sveta> Я тут централизованное тестирование писала в воскресенье. Задание:
<Sveta> "Буква О пишется в слове":
<Svetа> a)зач_т
<Sveta> б).....
[ 107 ] одобрена zoi, 2006-05-29 13:59
inGame_ru`ene: Поймал себя на мысли: поковыряться в зубе курсором от мышки...
Virtus-go|Bulwy: я ковырял вчера..
inGame_ru`ene: мне тоже понравилось
Virtus-go|Bulwy: ну острая слишком )
[ 91 ] одобрена zoi, 2006-05-29 13:59
<tvrsh> fforum pposmotri
<Rex> tvrsh тты сспециально ппервую ббукву ддублируешь? ::)
<tvrsh> дда
<Rex> ппонятно
[ 402 ] одобрена zoi, 2006-05-29 14:00
17:41 <@Goshkis> Хе-хе-хе. Эт круто. Чувак прислал резюме. Языки программирования: With и With++
17:41 <@Goshkis> Сидели голову ломали...
17:46 <@Goshkis> Да и само резюме просто класс. Слева фотка, справа текст её "обтекает". Ровняк рядом надпись о семейном положении: it is married. Хе-хе-хе - оно замужем...
[ 163 ] одобрена zoi, 2006-05-29 14:00
-ну что хочешь чтобы я тебя поцеловал сильно, страстно, нежно, обняв и шепча на ушко всякие безумства, а потом зацеловал в ушки и шейку?

*краснеет
-да...

-а вот хрен! у меня ГЕРПЕС!!
[ 177 ] одобрена zoi, 2006-05-29 14:03
Masis Abul:ты прикинь сегодня еду в метро и мужик конфетки ел. как он их ел, сцука: вынимает из кармана конфетку, разворачиввает финтик, любуется на нее, потом нюхает, откусывает половинку,смакует ее, потом вторую половинку нюхает, и отправляет в рот. Бля, казел, убил бы.
Masis Abul:нет, ну ты, как художник, должен меня понять. Ну представь, все так медленно, медленно вынимает, потом разворачивает, потом, сцука, НЮХАЕТ, падла, бля, я не могу, Жрет, и такое блаженство на роже.....
sanek-san:ты ему ткнул ногой в лицо
sanek-san:ккокаиновый конфети ))))
Masis Abul:бля, ты не понял, я просто себя со стороны увидел, я когда ем канфетки тоже мамое делаю, падла
sanek-san:ааааа лол
[ 522 ] одобрена zoi, 2006-05-29 14:03
* Kaltmann поднял засранную морду с клавы.
<Kaltmann> заспанную
<Kaltmann> тьфу, спросонья и не то напечатаешь
[ 154 ] одобрена zoi, 2006-05-29 14:03
<[Tycho]> УРОДЫЫЫЫ,,....
<Darth_Wader> o_O
<[Tycho]> Termaltake
<Darth_Wader> чего они ?
<[Tycho]> Я когда делал безвентиляторный блок питания, долго не мог нормально изолировать торчащие наружу радиаторы.
<Darth_Wader> и?
<[Tycho]> Вот и удивлялся, как им удалось их изолировать в фабричном блоке так, чтобы теплоотводу не мешало.
<[Tycho]> Так вот - ОНИ ИХ НЕ ИЗОЛИРОВАЛИ.
[ 240 ] одобрена zoi, 2006-05-29 14:04
<Verderben> как меня на ржач пробивало на инженерке при фразе "раствор циркуля"
[ 102 ] одобрена zoi, 2006-05-29 14:06
<Anti67545> у меня еще и ленты есть магнитные, и перфокарты... зять притащил
<Anti67545> он с 80 года программирует )
<_AVE> а, этого добра навалом. Ленты в саду (удобно размечать под картошку ряды), перфокарты в гараже.
<Басила> во, еще диски от барабанных носителей - из них умельцы антенны делают, а там такой люминь заипатый...
<_AVE> в старом саду еще валялась коробка с кассетами стриммерными. Забыли при переезде.
<Steward> за перфокарты в гараже убил бы.. мне писать всякую хрень не на чем :).. а у него без дела лежат!!!!
<Басила> я из перфокарт трафареты на надписей Manowar и Metallica на майках делал )
<_AVE> Класс, до такого использования перфокарт я и не додумался.
[ 586 ] одобрена zoi, 2006-05-29 14:06
<Kill_YouR_IDolS> неее
<Kill_YouR_IDolS> сёдня ехал в "Хорошем" автобусе
<Kill_YouR_IDolS> около меня сидел мужык
<phoeniXa> \:))
<Ass^VirgiN> и?
<Kill_YouR_IDolS> у него на рук "Онотолий" татуировка
<Kill_YouR_IDolS> я пол дороги плакал
[ 159 ] одобрена zoi, 2006-05-29 14:07
* Sivka[алкоголизм] меняет ник на Sivka
<furakappa> краткий запой?
<Sivka> Нет, просто водка кончилась.
<Sivka> Зато вино осталось.
<green_snow> Сивка. никак не могу понять, когда ты гонишь,а когда нет
<furakappa> если пахнет сахаром, то гонит)
[ 113 ] одобрена zoi, 2006-05-29 14:07
<OpeL> в европе инет дешевый, как сука.
<OpeL> а в штатах розетку для инета сразу ставят, как дом посттроят
<OpeL> и оплата у них, как за кварплату
<???> дешёвый инет на западе - это миф
<???> чтобы в кафе полазить в инете придёца заплатить 14 баксов за 1 час. у нас за час возьмут 30 рублей максимум
<Metabolizm> Блин
<Metabolizm> В штатах зарплаты разные
<Metabolizm> посему для них инет дешевше
<???> да. одно дело получать как глава микрософт, другое дело как приезжий индус-программист-гастарбайтер... и всем насрать, что он мечтает о безлимитном инете, чтобы накачать родной индийской порнухи
<OpeL> разговор про тех
<OpeL> кто не студент в общежитии
<OpeL> а нормальных горожан, со своим домом и уютом)
<OpeL> ибо такими мы и являемся
<OpeL> ну представь
<OpeL> вряд ли они сидят так же и жалуются на тему безанлимности.
<Metabolizm> Прикинь, сидит на стуле перед кампухтером среднестатический ньюёркчанин
<Metabolizm> И пишет в чате "ну бля у нас деревня! Нигде нет анлима!"
<Metabolizm> "Может хоть ньюёркинформсвязь зделает..."
<Metabolizm> "Пойду сожру гамбургер, бугагага"
<Metabolizm> "Ой бля, я перданул, бугагагага"
<Metabolizm> Чё то я куда то не туда думаю :)
[ 114 ] одобрена zoi, 2006-05-29 14:27
Стас, 25.04.2006 22:07:52 :
** Это сообщение было заблокировано сервером ICQ ** Сообщение было слишком длинным.
Teo, 25.04.2006 22:08:28 :
Какой мужчина! Даже сообщения слишком длинные!
[ 108 ] одобрена zoi, 2006-05-29 14:27
<Харпер> Стей, а у тя есть ЖЖ?
<Stage> нет канешна.. я идиот..
<Stage> точнее
<Stage> я что, поход на идиота?
<Stage> :DDDD
<Stage> *похож
<Харпер> хы
<Stage> во опечатался..
[ 284 ] одобрена zoi, 2006-05-29 14:27
Black&Red: Ааа... Позавчера были у нас в офисе какие-то учения противопожарные. Прикинь, да? )) Наше здание, здаааровое такое, куча народу... и так никто не работает, а тут учения какие-то... B)
Black&Red: Ну вот... а у меня в тот день чего-то так живот прихватило, пипец... я забыл про всю эту лабуду, пошел в сортир. Сижу на толчке, никому не мешаю, думаю о смысле жизни... Тут х#$к! Сирена прям рядом с сортиром выть начинает. Сууууки!
Black&Red: Честное слово, я чуть не обосрался... =))
[ 528 ] одобрена zoi, 2006-05-29 14:29
[01:19] <Beh0lder> а я час назад на велеосипеде гонял, обновил сезон
[01:20] <Beh0lder> отобрал у ребёнка велосипед и погнал, по клумбам
[01:20] <Beh0lder> прохожего сбил
[01:20] <космонаF2т> ах ты смутьян!
[01:20] <afx237_v742079> бех а нахер
[01:20] <afx237_v742079> ?
[01:21] <Beh0lder> по клумбам?
[01:21] <Beh0lder> ну я два года не катался, не сразу освоился
[01:21] <UnStandarT> где ты в полночь нашел ребенка с велосипедом?..
[01:21] <Beh0lder> а он сидел на лавке рядом с велосипедом и водку пил
[ 645 ] одобрена zoi, 2006-05-29 14:29
<Dimonte> о_О
<Dimonte> БЛЯ, МОИ ГЛАЗА
<Dimonte> Как отучиццо от этой привычки? Т_Т
<Dimonte> ДАЙОПТ
<Shredinger> ?
<Dimonte> Я когда смайлик пишу
<Dimonte> У меня лицо непроизвольно таким же становиццо
[ 95 ] одобрена zoi, 2006-05-29 14:32
<GoogleCOM> Если мужик сильно орет и махает руками, надо на него нацепить генератор срочно
<Biolante> Если мужик сильно орет и махает руками ему надо п$зды дать
<Biolante> а не генератор
[ 121 ] одобрена zoi, 2006-05-29 14:33
*** Тема на канале: "хватит".
<Krok-w> Verderben, у нас быстрая реакция... :)
* Krok-w прочитал тему
<Krok-w> Она рисует на кровати вазелином слово "хватит"?
<Verderben> гыыы
<Verderben> просто я отвлеклась, рисовала
[ 277 ] одобрена zoi, 2006-05-29 14:34
ща в кабинете тётка рассказывает как у неё ребёнок книжки всякие, картонки грызёт
ей говорят: "ей точно чё-то не хватает в организме"
мне сразу вспомнился BOR
про котёнка..
[ 283 ] одобрена zoi, 2006-05-29 14:35
(Диалог из ICQ, орфография сохранена)
qqq: бр, вот когда программисту снится что он расплачивается купюрами по 512р это называется переработал
ao: угу
qqq: а как называется если мне сниться
что во время секса
после введения необходимо посылать символ перевода строки и возврата каретки?
[ 425 ] одобрена zoi, 2006-05-29 14:35
Тут одному сотруднику (не умеющему вести себя с информационным отделом) поставили KeyLogger и изредка смотрим, что он там делает у себя.
Не знаю, как так можно работать, но за весь вчерашний день в логах одна запись:
User: ***********
Application: WINWORD.EXE
Window Title: Предупреждение системы безовасности
Typed Text: ецукепукпупук

По ходу, когда начальство зашло, показывал свою активную занятость...
[ 377 ] одобрена zoi, 2006-05-29 14:36
Мур?Мур!: мартини пила. щас чай пить буду
MIC: а у меня зуб мудрости не правльено рос, две недели болел, все надулось. А сейчас десна лопнула и в носу запах гноя, а во рту привкус крови вместе с гноем и кусочек десны болтается...
MIC: приятного чаяпития
[ 1929 ] одобрена zoi, 2006-05-29 14:39
(@KiV) сидит студентка
(@KiV) жуёт жевачку
(@KiV) на лекции сидит
(@KiV) ей лекторша: деточка, зачем вы жуёте жевачку на лекции?
(@KiV) далее: деточка, вы разве не знаете, что жуя жевачку вы раздражаете блуждающий нерв?
(@KiV) далее: деточка, ну зачем же вам на лекции раздражение блуждающего нерва? ведь он иннервирует не только слюнные железы!
(@KiV) он иннервирует также молочные, сальные, потовые, железы желудка, Бертолетовы железы
(@KiV) деточка, зачем вам на лекции влажная промежность?!
o XAK подавился колой
o rwz подавился жвачкой
[ 251 ] одобрена zoi, 2006-05-29 14:39
valens
Но будет ли мир в Гондурасе?

gloriel
неа
будет гондурас во всем мире
[ 325 ] одобрена zoi, 2006-05-29 22:59
<WooDy|work> Пипец, какие нам резюме присылают: "Личные достижения: имею сына 6 лет"...
<WooDy|work> Вот и думай теперь, где тут с запятыми накосячили, и накосячили ли воопще...
[ 673 ] одобрена zoi, 2006-05-29 23:01
<ingvarr> А у меня дед 20 лет в контрразведке служил. Здоровый дед! До сих пор в лесу пеньки мхом к югу поворачивает - шпионов запутывает...
[ 691 ] одобрена zoi, 2006-05-29 23:04
(DarkElve) Мнение о том, что аниме вызывает в людях жестокость и неконтролируемую агрессию, легко опровергается одним ударом лопаты по голове
[ 436 ] одобрена zoi, 2006-05-29 23:12
*Из аськи

она: ПРИВЕТ!ЧЕМ ЗАНИМАЕШЬСЯ?
он: Привет. А тебе так нравиться в верхнем регистре писать? :)
она: ВСМЫСЛЕ В ВЕРХ.РЕГИСТРЕ??
он: Ты блондинка? Кем работаешь?
она: А ЧТО? МЕНЕДЖЕРОМ МАГАЗИНА КОСМЕТИКИ...
он: Ну я пытаюсь угадать...
она:ДА. А ЧТО ТВОИ ДОГАДКИ КАК ТО СВЯЗАНЫ С МОЕЙ РАБОТОЙ?
он: http://www.bash.org.ru/quote.php?num=4524
она: ОЧЕНЬ СМЕШНО....
она: и наверно такие "блондинки"как ты мне в ссылки показал ....не работали менеджерами в таких магазинах как я!!!!!!!!!!!!!!!!!
[ 743 ] одобрена zoi, 2006-05-29 23:12
(22:37:54) sharembo: a che takoe translit?
[ 139 ] одобрена zoi, 2006-05-29 23:12
<Serj> у нас случай был
<Serj> на старом офисе
<Serj> набрали документ
<Serj> отправили на печать
<Serj> ни идет
<Serj> опять отправили на печать
<Serj> не работает
<Serj> 3-ий раз отправили
<Serj> тут звонит вадим
<Serj> и матерится
<Serj> та вы запарили хуйню какую-то на моем принтере печатать
[ 609 ] одобрена DarkRider, 2006-05-30 00:27
Typhoon (00:09:36 27/04/2006)
Щас отвлекся

Typhoon (00:09:42 27/04/2006)
От тетрадки в асю

Typhoon (00:09:53 27/04/2006)
И потом альт табом тетрадку искал
[ 174 ] одобрена DarkRider, 2006-05-30 00:27
<Васенька> знакомый пришел сегодня с полугодовалой дочкой, я с ней стал сюсюкать, она заулыбалась...
<Васенька> Я об этом сказал молодому папаше, на что тот, держа ребенка на руках, заметил: "она радуется не тебе, а тому, что какает"...
<Васенька> "Только до тебя еще запах не донесло..."
[ 117 ] одобрена DarkRider, 2006-05-30 00:28
<f3ath> у файвера в инфе "from fucking work". интересно, fucking характеризует его отношение к работе, или все таки описывает род деятельности...
[ 119 ] одобрена DarkRider, 2006-05-30 00:31
Юля:
Я сегодня хотела надеть сланцы, но мне бабушка запретила
Аня:
У меня бабушка умерла, поэтому я хожу в сланцах
[ 207 ] одобрена DarkRider, 2006-05-30 00:33
ябуду: Мы работаем 25 часов в день, 8 дней в неделю
ябуду: если они также и траффик считают....
[ 92 ] одобрена DarkRider, 2006-05-30 00:35
slava.mashkanov: мы тут придумали бизнес. Надо договариваться с *****, чтоб они к нам присылали людей на "якобы собеседование", чтоб мы сбивали планку самомнения и зарплат

KongEnGe: ДА! За 100 баксов мы снизим уровень притязаний ваших претендентов на 200 баксов ежемесячно!
[ 172 ] одобрена DarkRider, 2006-05-30 00:36
Cormac:
что значит отвлекся: зашел на гугл и набрал в строке поиска "гугл".
Нашел... :-)
[ 672 ] одобрена DarkRider, 2006-05-30 00:38
okulist: блин, регулярно вынимаю из стиральной машины нечётное количество носков, кто нидь знает как приделать к стиральной машине систему контроля чётности или хотябы как её заставить чексуму проверять ?
[ 432 ] одобрена zoi, 2006-05-30 01:05
<ArgyGiRlY> расскажите, что делать? пишу с утра курсовую и вдруг у меня чтото как запищит около компьютера две минуты назад
<UtilizatoR|work> может ИБП? свет в доме есть? Курсовую кстате сохранила?
*** Quits: ArgyGiRlY (Connection reset by peer)
*** Joins: ArgyGiRlY
<ArgyGiRlY> БЛЯТЬ
[ 105 ] одобрена zoi, 2006-05-30 01:09
<+m0ntana> ибо, имхо, админ и консультировать пользователей это тоже самое что гнать самогон вагонами и продавать его в розницу...
[ 114 ] одобрена DarkRider, 2006-05-30 15:09
<as*> Макс, ты можешь зайти на сайт www.italon.ru?
<as*> а то у нас с кофе-машиной какая-то хрень случилась
<error> привет, а какая связь? зашел, теперь кофе-машина лучше работает?
[ 168 ] одобрена DarkRider, 2006-05-30 15:10
* Пиво is now known as Очень_Пиво
[ 234 ] одобрена DarkRider, 2006-05-30 15:11
Zver:
ты завтра в городе будешь?
Диман:
да, если буду живой
Zver:
а почему если будешь живой?
Диман:
отец может прибъет. я ему звонок матершинный вчера поставил, а у него седня на совещании телефон зазвонил
Диман:
еб твою мать блядб возьми трудку блядь
Диман:
хозяин трубку возбми блядь, исткрика у меня начинается...... звонок такой
Zver:
а как у тебя ума хватило это сделать?
Диман:
иди ты, я не думал что у него совещание будет
[ 313 ] одобрена DarkRider, 2006-05-30 15:13
<DoMoBeHoK> К числу эрогенных зон следует отнести и бумажник.
* NetJ сразу подумал: а не пора ли еще и бумажник завести?
* Alvor представил как NetJ будет заводить бумажник: "ну давай, детка, давай..."
<NetJ> ты не понял
<NetJ> это бумажник будет заводить :))))))
* Alvor представил как бумажник будет заводить NetJ: "сейчас я залезу к тебе в карман..."
[ 638 ] одобрена DarkRider, 2006-05-30 15:14
*** _KoLoKoL_ (~trion@nar.macol.ru) joined #ls1
<_KoLoKoL_> здарова суки
<AnAmOrPhOsE> Як цуп цоп парви каридола тык паривила тиц тандула
*** _KoLoKoL_ (~trion@nar.macol.ru) left #ls1
<AnAmOrPhOsE> вот как надо на*уй посылать
[ 537 ] одобрена DarkRider, 2006-05-31 07:54
[sas]
иду значит к Оперному. Стоит так спокойненько столб фонарный..и на нем огромный такой плакат-обьявление в черно-красных тонах.. Поскольку плакат достаточно широкий и огибает полстолба, то я вижу лишь часть объявления:
АЛЬНЫЙ
ЕКС
Вот ты бы что подумал ? Думаю, что тоже что и я .Думаю ,ну нифига се, че на столбе висит

Оказалось- Моральный кодекс :)
[ 117 ] одобрена DarkRider, 2006-05-31 07:54
Утереть линуксоидам носы путем компилирования кде под цигвин, это то же самое, что утереть носы докторам, удалив себе гланды черз задницу.

anonymous, http://www.linux.org.ru/view-message.jsp?msgid=1370600&page=2
[ 542 ] одобрена DarkRider, 2006-05-31 07:56
* _баклажан_ (~khznavern@gprs-nat.spbmts.ru) has joined #linux
<_баклажан_> Как ни зайду все время здесь тишина ?
<VEL> да
<VEL> ДА
<VEL> просто унас фильтр на пи*:)болов :)
<_баклажан_> Поясни
<Archon> [filtered]
<_баклажан_> не понял
<VEL> бгг
<Archon> [filtered] [filtered] [filtered], [filtered].
<VEL> [censored]
<_баклажан_> понял
<_баклажан_> Тогда как тут общаться ?
<Archon> [filtered]!
<VEL> [filtred]!
Страницы: предыдущая 1 … 57 58 59 60 61 62 63 … 150 следующая


Страницы: предыдущая 1 … 58 59 60 61 62 63 64 … 150 следующая

[ 115 ] одобрена DarkRider, 2006-05-31 07:57
<Brovey> Блин! Достали меня ваши пинги по 1000!!!!
<Caxep> Нинада ругать наши пинги...
<Caxep> Пинги у нас харрроооооооошие круууупные...
[ 927 ] одобрена DarkRider, 2006-05-31 07:57
<Joah> У меня хомяк сдох...
<[~нолевайа-омг]> Дай ссылку
<[~нолевайа-омг]> В смысле сочувствую
[ 142 ] одобрена DarkRider, 2006-05-31 07:58
<WooDy|work> гг, ушел покурить, возвращаюсь в офис, слышу разговор "Думаешь она тебе еще раз даст?", "Даст даст, никуда не денеца", "Она второй раз никому не дает", " А мне даст"
<WooDy|work> оказалось они про карту-пропуск говорили, потерял чел своюЖ)
[ 165 ] одобрена DarkRider, 2006-05-31 08:01
JOKER[и] голодный злой расстроенный и ваще ща пойдет куды глаза глядят
<darkedeye> в монитор? =)
[ 110 ] одобрена DarkRider, 2006-05-31 08:01
<Twilight_Creature>воинствующий гномофоб
[ 327 ] одобрена DarkRider, 2006-05-31 08:02
Kofa: майские идут лесом
Borman: Да у меня тоже, что-то ничего не придумалось, да и впадлу..)
Kofa: у меня по финансовой причине
Kofa: сижу дома, играю с ребенком
Borman: Так сильно проигрываешь?.. Назначь вист не по рублю, а по копейке..
[ 113 ] одобрена DarkRider, 2006-05-31 08:04
Jen: чё-то я не пойму... зачем левран спрашивал про то, как магнитолу в машину ставить?
Decoder: купил наверна
Jen: машину?
Decoder: магнитолу!! женская логика, блин
[ 175 ] одобрена zoi, 2006-06-01 03:04
<CrackedMind> сидим в героев 3 по сетке играем
<CrackedMind> пока товарищ ходит я тут мсдн со скуки читаю)))
<CrackedMind> это ж надо докатится
<CrackedMind> мсдн со скуки читать
[ 163 ] одобрена zoi, 2006-06-01 03:06
* Shu жрет капусту
<MaHb9K__away> от капусты писька ростет
<PilliGriM> пойду тоже капусты возьму
<Bas> Вы чё пошли все капусту хавать? :)
<`> у всех письки маленькие :>
[ 249 ] одобрена zoi, 2006-06-01 03:10
ivan зоепись, как только включается слив в стиральной машинке, wifi практически дохнет ^_^
ivan как грится, слив защитан ^_^
[ 787 ] одобрена zoi, 2006-06-01 03:15
<NiGeR> Всем Hello!какие темы у нас сегодня обсуждаются?
<Void-Z7> расизм
[ 158 ] одобрена zoi, 2006-06-01 03:15
<Ивану_скучно> Левша привет. Не продашь чугуный тапочек мне?
<Levsha> иди в ж...
* Ивану_скучно is now known as Ivan
<Ishamael[eager]> Видимо, там нескучно.
[ 176 ] одобрена zoi, 2006-06-01 03:20
<Слоня> Здесь есть демократы?
<KykQx> здесь есть педофилы, педерасты, зоофилы, некрофилы и копрофилы. а демократов нет.
[ 163 ] одобрена zoi, 2006-06-01 03:22
Поэт, 16:07: Хочy pазместить свой баннеp на стpанице about:blank. Сколько это бyдет стоить и к комy обpащаться?

buddah, 16:08: ко мне - размещу сам))
[ 551 ] одобрена zoi, 2006-06-01 03:24
<Karrde> Сыграем в игру "У кого больше х
<Joker> 16 см
<Bender> 16,1 см
<Nindedo> 18 см
<Karrde> Блять!!!
<Karrde> "У кого больше харда"!!
[ 282 ] одобрена zoi, 2006-06-01 03:25
Nevod: Блин, брату подарили игрушку, которая издает такой же звук, как винда при ошибке. Теперь постоянно вздрагиваю..
[ 120 ] одобрена zoi, 2006-06-01 03:25
Karrde (20:34:18 30/04/2006)
А я изучал китайское кун-фу и кое-что умею

Karrde (20:34:55 30/04/2006)
Умею есть на корточках, смотреть на луну и "пукать" подмышкой
[ 241 ] одобрена zoi, 2006-06-05 01:55
БРТН> Вот это пропалился ща......
БРТН> Пишу в аську чуваку "ЫЫЫЫы наконец-то научился бухать без палева"
БРТН> и случайно посылаю преподу своему......
БРТН> ПАЛЕВО!!!!!!!
[ 171 ] одобрена zoi, 2006-06-05 01:57
23:47:05 [----] sergei:
кста, сегодня на базаре видел печенье "Мишко"

тешу себя надеждой, что это буква "а" невразумительно была написана
[ 209 ] одобрена zoi, 2006-06-05 01:59
Stalwart >> сделал свою фотку вебкамерой и венда упала в синий экран смерти
Stalwart >> я же говорил, что у меня некрасивая причёска =(
[ 291 ] одобрена zoi, 2006-06-05 02:00
<Тривикс> 27.04.06 21:10 На Google Maps появились карты и снимки из космоса городов Европы и Москвы NEWSru.com
<Тривикс> это пипец.
<Тривикс> назовите-ка мне пару городов Москвы
[ 103 ] одобрена zoi, 2006-06-05 02:01
<Kaltmann> зря вы так. большая часть линуксоедов и бздунов нормальная... а клоуны -- они так...
<Ushiki[siuil_a_ruin]> Само сочетание слов "линуксоед-бздун" и "нормальный" вызывает у меня когнитивный диссонанс.
<Ushiki[siuil_a_ruin]> Kaltmann, тебя тоже нужно расстрелять за излишний гуманизм.
<Kaltmann> Ushiki[siuil_a_ruin], а что мне делать? Если дома у меня линукс, на работе -- bsd, а смотреть мне нравится аниме? :-)
<rwz> ты типичный анимешник
[ 357 ] одобрена zoi, 2006-06-05 02:01
Юльчита
мне очень нравится этот телефон,мечтала о нем 2,5 месяца и вот уже неделю налюбоваться не могу,вот только интересно диск с пк есть,а где же взять шнур?
Lyuda
Прийдется купить Bluetooth-адаптер (гривень 70) Шнура быть и не должно, т.к. нет ИК-порта. Я тоже маялась, пока подруга, продвинутая в этих делах, не подсказала.
[ 128 ] одобрена zoi, 2006-06-05 02:03
Квэнек: другое дело, что тут идёт конфликт идеологий - в юниксах считается, что компьютеры не нужны обывателю, для этого есть другие девайсы
Квэнек: и неспециалисту за компьютером не должно быть смысла сидеть
Shadе: О.....
Shadе: Квэнек, а печатать на пишмашинках? :(
mozg: Квэн, я недавно понял, как выглядит идеальный пользователь интернета, предоставляемого нашей компанией.
mozg: это банкомат.
[ 130 ] одобрена zoi, 2006-06-05 02:09
<denver_14> Ох-ох... /me тоскливо наблюдает за ребилдом массива...
<denver_14> Спасибо компании Сигейт - спонсору дополнительного выходного дня ;)
[ 379 ] одобрена zoi, 2006-06-05 02:10
<@bestia> Hебольшая разница в возрасте и весе и, напротив, большая разница в поле не давала нам шанса остаться просто друзьями.
[ 230 ] одобрена zoi, 2006-06-05 02:10
NuClon: Где бабки, сцуко? =)
Duke: бл*, сегодня же зарплата
NuClon: Я очень надёюсь!
Duke: да ну, если не дадут, мне пи*дец
NuClon: Мне тоже! У меня долгов 350 багсов! А зарплата наверное еле-еле до 300 дотянет. Что мне делать?
Duke: иди воруй
Duke: можешь меня уеб*ть, когда я с работы буду с бабками идти, только маску надень, чтобы я на тебя не подумал
[ 385 ] одобрена zoi, 2006-06-05 02:14
* Nastja поняла, что дите еще не родилось, а уже нашло 2 способа беспокоить свою маму
< Nastja> это способы: шевелиться и не шевелиться %)
[ 148 ] одобрена zoi, 2006-06-05 02:14
<Biolante> интересно, если меня эта полька на финском акапелла не особо вставляет - со мной что то не так?
<[Tycho]> Не той стороной вставляешь.
<Ishamael[eager]> Тичо, или не туда.
* Biolante добавил слово "вставляет" в список "Слова, которые не рекомендуется употреблять на #anime"
[ 173 ] одобрена zoi, 2006-06-05 02:15
( @Alatar[wrk] ) у CS-овцев крутой жаргон %))
( @Alatar[wrk] ) всякие l33t не умываются
( @Alatar[wrk] ) они как-то так делают кириллицей, чтобы было похоже на русские буквы
* @Rime все еще пытается представить
( @JenDen ) ну это надо так извратиться над кирилицей, чтобы на русские буквы было только похоже
[ 220 ] одобрена zoi, 2006-06-05 02:15
(%gerr|Арефьева) [23:21:27] °.. Гомoсексуалист поменял ник на Гoпник ..°
(%gerr|Арефьева) гы
(@Зеб) песдетс
(%_NAPALM_) гы
(@Зеб) пидар-гопнег
(%_NAPALM_) Гопосексуалист
[ 98 ] одобрена zoi, 2006-06-05 02:16
были проблемы с сервисами и никак не получалось кикнуть человека +Q врубался кансервой

<scamelscrud> n0PxN0p, вообще-то уходи сам
<n0xi0uzz> scamelscrud, интересная постановка вопроса, не ожидал :)))
* n0PxN0p (user@195.98.66.184) has left #hackzone
[ 203 ] одобрена zoi, 2006-06-05 02:19
Из ICQ:
ICE:
Блять,у меня сгорела рожа и руки!

AlekSashka:
А нехуй в духовку лезть за хавчиком, когда там еще готовится.
[ 141 ] одобрена zoi, 2006-06-05 02:19
<Term[спит]> фтпд встал
* фоурики представили терма со стоящим фтпд и спрятались под стол
[ 916 ] одобрена zoi, 2006-06-05 02:23
<Aptyp> "Здраствуйте. Я, Кирилл. Хотел бы чтобы вы сделали игру, 3Д-экшон суть такова... Пользователь может играть лесными эльфами, охраной дворца и злодеем. И если пользователь играет эльфами то эльфы в лесу, домики деревяные набигают солдаты дворца и злодеи. Можно грабить корованы...
* ChanServ changes topic to 'Можно грабить корованы'
[ 583 ] одобрена zoi, 2006-06-05 02:25
magius : меня тут заказчик попросил сделать так, чтобы десятичный логарифм от числа меньше единицы был больше нуля...
я в ступоре...

vadim_sk : скажи ему, что это тока в военное время
[ 133 ] одобрена zoi, 2006-06-05 02:26
<techniX> я вот на свою голову заказал когда-то семь компактов "opensource music" - электронной музыки, выпущенной под свободной лицензией
<techniX> такое впечатление, что 95% этой музыки было получено методом cat /boot/kernel > /dev/dsp :)))))))
[ 113 ] одобрена zoi, 2006-06-05 02:39
D: ... Я на этом собаку съела!
V: Приятного аппетита! :)
D: Так я ее уже давно съела, но все равно спасибо.
[ 259 ] одобрена zoi, 2006-06-05 02:40
Astis
жрать не-че-го. повторяю по буквам. Наина, Инна, Харион, Ульяна, Яков.

dNafigator
что купить? повторяю по буквам.
Дима, Егор, Никита, Ефросинья, Гоги, Николай, Ермолай, Тоша, Наина, Инна, Харион, Ульяна, Яков.
[ 138 ] одобрена zoi, 2006-06-05 02:45
<Virtuall> мля, тепреь я точно помню, как врубать Sticky Keys
<Virtuall> сначала берем кофе...
[ 622 ] одобрена zoi, 2006-06-05 12:50
SavageMX: Куплю фтангу среднего веса за умеренную плату. А также гантели с наборным грузом с мах грузом БОЛЕЕ 9-10 кг
alf: теперь держитесь те, кто ему зуб выбил!
[ 193 ] одобрена zoi, 2006-06-06 18:29
ByNets #programming:
[Reflection]: в чём разница между c sharp и cascade style sheet?
[FlaviusAAV`Busy]: на сколько я знаю, общее у них только латинский алфавит
[ 174 ] одобрена zoi, 2006-06-06 18:31
juliy: ie прекрасный броузер, слава Биллу
tasha_orbita: Вам платят. Причём натурой
[ 439 ] одобрена zoi, 2006-06-06 18:37
<КошкиКошки> я вот кота назову гауссом.. тогда обои у мну будут ободраны методом гаусса :-/
[ 162 ] одобрена zoi, 2006-06-06 18:38
mr. :) SirMisterious> мишка, мишка, где твоя сберкнижка?
ak.mish©> гы.. там где и должна быть:))) на работе:)
mr. :) SirMisterious> не трудовая, балбес!!! :)
mr. :) SirMisterious> сберкнижка!!!
ak.mish©> сам ты балбес:)) я ж в сбере и работаю :)
[ 110 ] одобрена zoi, 2006-06-06 18:38
[22:04:01] <Zed> тем не менее к сиськам отношусь замечательно
[22:04:15] <shat[FreeNET]> Нет, как-то неинтересно уже. Давайте опять про оракел кластер фс.
[22:04:15] <Zed> мне кажется, что это одна из самых прекрасных вещей на этой планете
[ 381 ] одобрена zoi, 2006-06-06 18:39
<Док> Прошу учесть, я сказал сукабля в контексте общемировой скорби
[ 541 ] одобрена zoi, 2006-06-06 18:41
Kille has quit (Quit: Бесполезно рассказывать о высоком моральном облике коллектива человеку, имеющему доступ к логам прокси-сервера этого коллектива.)
[ 647 ] одобрена zoi, 2006-06-06 18:57
Blacksmith: у меня есть друг один
Blacksmith: у него дочка маленькая, годик с небольшим, говорит только "ма" и "па", но если ей сказать "Превед" - поднимает руки и гримасничает=))
[ 271 ] одобрена zoi, 2006-06-06 18:59
(Волкиш) просто помница в КОТОРе2 можно было ссать лордом ситхом
(rumaxi) можно было ссать лордом ситхом
(rumaxi) ^^^хорошая игра , реалистичная
(rumaxi) wow до такого ещё далеко
Страницы: предыдущая 1 … 58 59 60 61 62 63 64 … 150 следующая


Страницы: предыдущая 1 … 59 60 61 62 63 64 65 … 150 следующая

[ 167 ] одобрена zoi, 2006-06-06 19:10
<{4> кто-нить сталкивался с проблемой - поймал вирус flood - и тебя отключили?
* wRAR не ипанулся ловить вирусы
<Strang> пишите заявление, что вы осознали свою ошибку, раскаиваетесь, что ваша безолаберность и недостаточное внимание к безопасности машины привела к страданиям неповинных людей. И обещайте больше так не делать
<{4> а я поймал вирус говорят который на winde крутится - только вот проблема в том что у меня не винда )
<wRAR> гыыыы
<Strang> дак отпустите бедный вирус. Он наверно и не флудерский был изначально. Просто не понял куда попал и начал слать сигналы помощи :-)
[ 283 ] одобрена zoi, 2006-06-06 19:12
0xD34DF00D: С++ рулит. На нем можно жизнь описывать.
sbos: Если жизнь - дерьмо, то на бэйсике это делать проще
[ 1313 ] одобрена zoi, 2006-06-06 19:28
milaz: А ещё с этой декларацией была такая история -- надо делать выгрузку в Word, чтобы там печатался отчет. Ну я и написал программу, которая берет из базы данные и через OLE вносит их в заранее подготовленную форму. Запустил программу, и задремал в кресле. Заходит один наш сотрудник и видит такую картину: я сплю, а передо мной на мониторе с большой скоростью сама набирается декларация. Курсор двигается по страницам, то убегает назад, выделяет блок, поправляет что-то, двигается вперед, набирается текст (ну а как иначе с шаблонами работать?) Человек офигел и решил, что это телепатический интерфейс.
[ 291 ] одобрена zoi, 2006-06-06 19:29
makkintosh : не ещё есть канал линукс. там такое ........................... это пиздец) такое иногда отжигают. одним словом читаешь СЕЙЧАС то что на башорге будет тока завтра
[ 163 ] одобрена zoi, 2006-06-06 19:29
[Vova] Кто-нибудь знает, на каком принципе работает просветлённая оптика?
[Ёрик] "Не укради".
[ 663 ] одобрена zoi, 2006-06-06 19:32
"Шурф": А ведь если вдуматься, то гордое американское US при смене раскладки клавиатуры превращается в простое русское ГЫ ...
[ 246 ] одобрена zoi, 2006-06-15 12:51
* Elijahu получил красочный конверт с надписью «поздравляем с 9 мая». Внутри - приглашение в военкомат.*
ZlaYa1000: зачотная первоапрельская шутка=)
[ 477 ] одобрена zoi, 2006-06-15 12:57
jovan : 50 центов доказал нам всем, что можно быть талантливым молодым музыкантом, не являясь при этом ни талантливым, ни молодым, ни музыкантом.
[ 173 ] одобрена zoi, 2006-06-15 12:57
<...>: Пришельцев нет!
<Jagermeister>: Что значит - Нет!? А кто-же тогда у меня трафик таскает ? :)
[ 219 ] одобрена zoi, 2006-06-15 12:58
Взято из http://www.dieter-bohlen.ru/cgi-bin/guest/guest.pl

Julia (Houston usa)
Привет всем! мне хочется познакомиться с русско-говорящими фанами Dieter Bohlin.

K@TIK (Пермь)
Julia привет! Пиши на "мыло", если шо

Julia (Houston USA)
K@tik Sorry, что такое "мыло"? мы неупотребляем тут таких терминов я могу по казаться смешной

Надя (Коломна)
Julia "мыло"- это мэил (mail), почтовый ящик в интернете, и как угодно ещё в том же смысле...

Bолков
Надя, поясни Джулии, что такое "шампунь", "тальк" и "мочалка".

Julia (Houston USA)
что такое "шампунь", "тальк" и "мочалка".?

Cool (Далеко-предалеко)
To Julia: Мочалку посыпают тальком (0,5 стакана), затем аккуратненько поливают сверху шампунем, и все это - в микроволновку. Пальчики оближешь!
[ 110 ] одобрена zoi, 2006-06-15 13:01
17:45:22 [----] lioka:
странный какой-то буддизм
17:45:46 [----] sergei:
созерцание отвратительных предметов -- есть такая практика для продвинутых
17:46:29 [----] lioka:
надо же. я вот какую неделю подряд, оказывается, практикую буддизм на работе
[ 111 ] одобрена zoi, 2006-06-15 13:03
<Аксиль> как делишки? как детишки?
<Term> с пивом пойдет. с пивом пойдет
[ 166 ] одобрена zoi, 2006-06-15 13:08
#agfc
<*****> рабочий день отца за компом, судя по скринам с переодичностью в 15 минут состоит из следующего: карты, ворд, ворд, ворд, порнуха, ворд, порнуха, порнуха, карты, ворд, ворд, порнуха, порнуха, карты...
[ 217 ] одобрена zoi, 2006-06-15 13:08
* ChanServ устанавливает режим: +o Сволоч
<....> а вот и Маша
* .... снимает шляпу и приседает
<Kasian> хочешь в шляпу насрать? :-p
[ 119 ] одобрена zoi, 2006-06-15 13:13
<slava[work]> как можно заменить кнопку F8 ?
<slava[work]> при установке ХР надо чтобы принять лицензию - нажать ф8
<Shimaro> зачем?
<slava[work]> а она на клавиатуре не работает -_-
[ 239 ] одобрена zoi, 2006-06-15 13:22
Тень вампира: А замечали ли вы когда-нибудь как неудобно:
1. протопать в комнатных тапочках, перепутав правый с левым?
2. курить, говорить по телефону и пытаться достать из сумки какую-нибудь бумажку одновременно?

Zukoвич: Кому вы лапшу на уши вешаете.. ?? девушке чтобы было неудобно одновременно курить, говорить по телефону и пытаться достать из сумки какую-нибудь бумажку одновременно? Хе-хе... )) да я уверен процентов на 90, что она есче и за рулем одновременно едет на скорости 80 км\ч... и все сделает великолепно и по-женски сексуально!

IRON: а рядом будет сидеть мужчина и пить горстями валидол..))))

[ 196 ] одобрена zoi, 2006-06-15 13:24
<shiva1> кстати, да
<shiva1> женщины как-то странно раскладывают вещи
<shiva1> всегда можно правой рукой нащупать в углу стола все что угодно, от чистой футболки до свеженаточенного ножа. Пока уборки не было
<shiva1> потом твой любимый нож оказывается на кухне
<shiva1> футболка где-то в шкафу, причем без компаса и фонарика ее не найти
[ 591 ] одобрена zoi, 2006-06-15 13:33
<1> *блин, я уже сама с себя начала куеть*
<2> в смы? ;)
<1> Долбил сушняк. Пошла на кухню за водой. Наткнулась на селедку. Сижу ем. :))
<1> Всё-таки пошла пить чай..
...
<1> Нет, дверь на кухню надо всё же заколотить :))
<2> Как так? ;)
<1> Пошла пить чай. Наткнулась на кефир. Выпила. Вспомнила, что до этого съела селедку. Жду наступления эффекта..
[ 746 ] одобрена zoi, 2006-06-15 13:37
<Naruto-kun> Упражнение из учебника по русскому языку для 2 класса:
<Naruto-kun> "(Какая?) (что?) завела нас в (какой?) лес. "
<Moonlight> для ВТОРОГО, а не для тебя, великовозрастного оболтуса ;р
[ 173 ] одобрена DarkRider, 2006-06-17 22:54
<hyppo> пиздец. читаю новости - американские студенты встроили в разрабатываемый ими марсианский скафандр GPS... скажите мне нафига? они чо предполагают перед высадкой на марс группировку спутников размеcтить?
[ 2928 ] одобрена DarkRider, 2006-06-17 22:54
Vasya> вот-вот... после самолета, бессонной ночи... вряд ли я буду нормальным гостем, как бы не заснуть за столом :))
Tanya> я тебе не дам!
Tanya> Ой сорри! В смысле - засунуть за столом...
Tanya> Сорри! В смысле - заснуть! :-D
[ 200 ] одобрена DarkRider, 2006-06-17 22:54
* Kaltmann-w обижает маленьких пользователей. Регулярно.
<+Kaltmann-w> сволочи, весь мозг уже изнасиловали за сегодня...
<@Myaw-Myaw> Kaltmann-w: не стой к ним мозгом :)
[ 167 ] одобрена DarkRider, 2006-06-17 22:55
Aestas: Справа от меня сидят консультанты, анализируют план счетов. Дошли до счета "Услуги по хранению червяка".
[ 109 ] одобрена DarkRider, 2006-06-17 22:55
Nox: ща шёл, афишу увидел
группа "Братство конца"
долго думал...
[ 224 ] одобрена DarkRider, 2006-06-17 22:56
s v e e t: тока не называй меня больше кисо...
Nefal: Хорошо, пёся
[ 133 ] одобрена DarkRider, 2006-06-17 22:56
PVOID:
короче.
значит тр@хать можно с 18-ти, а водку пить с 21го. Вопрос: как тр@хать без водки? =)
[ 190 ] одобрена DarkRider, 2006-06-17 22:57
N_l:я прям не знаю как тебя поддержать
s_t:ну вот если бы сейчас ты подежался за мою грудь, было бы легче
N_l:да даже мне былобы легче
[ 549 ] одобрена DarkRider, 2006-06-17 22:57
msa: Пипец. Прошлый раз ходил отлить и по мере процесса от нефиг делать смотрел в мусорку, стоящую рядом с унитазом: там был пакет и фрагмент чебурека. Сейчас пошел, смотрю - а там только пакет.
[ 138 ] одобрена DarkRider, 2006-06-17 22:58
<zerkms> ёп... ники а-ля [a-z]+\d{2} уже настораживают
[ 289 ] одобрена DarkRider, 2006-06-17 23:00
<ins> Ну че никто не скажет какой девушке модем купить? Акорп лан 120/420 или зухель юсб???
<Metabolizm> Купи той, что красивше и умнее
[ 147 ] одобрена DarkRider, 2006-06-17 23:01
<Zverenish> Еду по городу, вижу афишу Клуба ******, на афише красиво и крупно написано "Как Василий Тёркин "ахтунгов" победил". Задумалась не на шутку...
[ 520 ] одобрена DarkRider, 2006-06-17 23:02
<pig> а чо банлист какой маленький стал?
<pig> тока не баньте
[ 189 ] одобрена DarkRider, 2006-06-17 23:04
*Дикий Дик писал(а):
порно не катит .сразу ястно что там будет.одно и тоже туда сюда туда сюда
*YURIKAN писал(а):
Значит надо снять какое-нибудь необычное порно. Непредсказуемое.
*lesch писал(а):
это там где никто сексом не занимается?
[ 191 ] одобрена DarkRider, 2006-06-17 23:07
Эльсорон:
мля, всё, клиника

Mr. Salat himself !TM:
где клиника?

Эльсорон:
хотел посмотреть, ушла ли мама
и чтоб ты думал? я открыл кл аськи
[ 228 ] одобрена DarkRider, 2006-06-17 23:07
из аськи:
кстати если после 17 числа меня не будет слышно значит вместо роловской карты я взял пакет травы =))
[ 280 ] одобрена DarkRider, 2006-06-17 23:09
<Shelf> сегодня лежу на солнышке
<Shelf> припекает
<Shelf> мысли блин
<Shelf> "солнце, сцуко, жжот!"
[ 120 ] одобрена DarkRider, 2006-06-17 23:10
<Angela> Я же имею в виду чисто использование технических приспособлений вместо биологических - при невмешательстве, разумеется, в психику.
<TwinCat> например, силиконовая грудь
<ooprizrakoo> Твин, силиконовая грудь - это вмешательство в психику )
<TwinCat> окружающих
[ 2589 ] одобрена DarkRider, 2006-06-17 23:11
<finger[away]> Господа
<Dimas> ?
<finger[away]> тьфу бля, не тот канал =)
[ 568 ] одобрена DarkRider, 2006-06-17 23:14
lover: Понимаешь, я её очень люблю
nc: ??? Насколько у любви есть мера? Вдруг не очень?
lover: Стопудово ОЧЕНЬ. Когда я её тра**аю у меня сердце кровью обливается и я думаю, что не надо бы этого делать.
[ 279 ] одобрена DarkRider, 2006-06-17 23:14
Harakir: Знаешь, что бывают еще неиспорченные дети?
magus: знаю
Harakir: Мне сейчас девочка из 9 класса в работе в ЗФТШ перенесла: "заштри -- хуем"
Harakir: Сейсас рыдаем тут все
magus: а может это СЛИШКОМ испорченная девочка?
[ 157 ] одобрена DarkRider, 2006-06-17 23:16
*Seitorial | NP: Metallica - Whiskey in the Jar
<Seitorial> ...whiskey.jar...
[ 151 ] одобрена DarkRider, 2006-06-17 23:16
techno_dancer: у смайликов тоже есть ориентация...
techno_dancer: =) традиционная ориентация
techno_dancer: (=) неопределенная ориентация, би
techno_dancer: (= нетрадиционная ориентация
[ 118 ] одобрена DarkRider, 2006-06-17 23:18
<Zxx> в 2001 году нобелевку по литературе получил Видиадхар Сурайпрасад Найпол
<Zxx> наверное тока за имя дали
[ 108 ] одобрена DarkRider, 2006-06-17 23:18
<loginex> кто к нам на #linux с вопросом придет
<loginex> на man/google уйдет
[ 185 ] одобрена DarkRider, 2006-06-17 23:18
Farcaller: ааааааааа
Farcaller: я шизею
Farcaller: мой малой телик смотрит - там концерт какой-то
Farcaller: песню поют: мани, мани, мани
Farcaller: а я слышу: маны, маны, маны
Farcaller: надо завязывать
[ 222 ] одобрена DarkRider, 2006-06-17 23:19
LU: как я последние 2 часа рвалась в инет....
LU: gprs не подключен, нет ни одной живой карточки.... ни у кого из знакомых нет.... номер своей аси не помню.... запоминаю как правило только пароли.....их в голове десятки :-) ICQ на компе не установлена, на городском телефоне межгород заблокирован, пол часа общими усилиями пароль вспоминали, чтоб блокировку снять....

LU: номер дозвонки интернет в кредит.... подсказал знакомый, логин и пароль вспомнил брат :-) модем винда с третьего раза нашла :-) но Я НИКОГДА НЕ СДАЮСЬ!!!!
и вот я тут!! :-)
Всем спасибо всем признательна!!! Не пойду больше в гости.. у меня дома выделенка ё!
[ 226 ] одобрена DarkRider, 2006-06-17 23:19
Barman :
Чё делаешь?
Torkve :
читаю
Barman :
Чё читаешь?
Torkve :
обвал индекса ртс
Barman :
Лукъяненко что ли?
[ 454 ] одобрена DarkRider, 2006-06-17 23:29
Lorien_Elf:
Вопрос есть: Чё дарить девушке на 18 лет? Только денег не ахти...
Lorien_Elf:
Вариант "себя перевязанного розовым бантиком" не катит )
Mopozzz:
а красивая девушка то?
Lorien_Elf:
ДА! Очень!
Mopozzz:
подари меня %) я с тебя даже денег не возьму...
[ 129 ] одобрена DarkRider, 2006-06-17 23:30
1:
[в процессе. я ненавижу СОМ]

2:
да, учитывая, что ты лезешь в него как гениколог - через framework, я тебе верю
[ 268 ] одобрена DarkRider, 2006-06-17 23:30
<nex> Читаю объявление в интернете "Молодая девушка 16 лет ищет работу на лето,имеет опыт с детьми(интим не предлогать)."
<nex> Гм... неужели настолько печальный опыт?
Страницы: предыдущая 1 … 59 60 61 62 63 64 65 … 150 следующая


Страницы: предыдущая 1 … 60 61 62 63 64 65 66 … 150 следующая

[ 4531 ] одобрена DarkRider, 2006-06-17 23:31
hochoolaski Брюнетка, у тебя ник такой чтобы на твои фразы не задавали вопрос "Ты блондинка?"
Брюнетка НЕТ БРЮНЕТКА
hochoolaski ясно
[ 540 ] одобрена DarkRider, 2006-06-17 23:31
340102494> иди нахуй
MIxa> очевидно, ты меня только за этим добавил?
340102494> извините
[ 854 ] одобрена DarkRider, 2006-06-17 23:32
<Term> чо за мужык на фотке?!
<svol> это не мужык, это йа
<Term> Сева, ты сам понял что сказал?
[ 202 ] одобрена DarkRider, 2006-06-17 23:37
<Dr_Helix> кстати, ты када в контре что-то в микрофон говоришь, ты сначала кнопку передачи нажимай, а потом говори :)
<Dr_Helix> иначе получается что теряется начало фразы, и конец тоже, потому что отпускаешь кнопку раньше чем заканчиваешь говорить :)
<ЗАИЦ> вначале обрывается - потому, что я матерюсь сначала...
<ЗАИЦ> а в конце - потому что меня убивают :)
[ 598 ] одобрена DarkRider, 2006-06-17 23:41
<[karlson]> господин эмп
<Empiric[eat]> да, господин Карл?
<[karlson]> не соизволите ли вы
<[karlson]> т.е. Вы :)
<Empiric[eat]> дада?
<[karlson]> наебошить немного кранов на логотеб строй-веста? :)
[ 566 ] одобрена zoi, 2006-06-27 00:12
<nicothin> бля, чтож ФТП просит логин то???
<ALEXEY> nicothin: ну так введи его =))
* nicothin достает из широких штанин
дубликатом бесценного груза
свой запыленный (немного) логин,
который не видел давно (из-за пуза)...
[ 179 ] одобрена zoi, 2006-06-27 00:12
vanatka: у тебя ужасный стиль!
arratez: идика ты, van, нахуй, я одеваюсь в хороших магазинах!
vanatka: я про стиль программирования дубина! ты мне, слепой, цппшник скинул...
[ 153 ] одобрена zoi, 2006-06-27 00:14
<R_engel> BigAndy, я пропустил, какая команда? rm /-rf ?
<alardus> именно
<alardus> read mail from root folder правильно читается
[ 170 ] одобрена zoi, 2006-06-27 00:16
<Kaltox>... И вот так сказка про эксклюзивного гея превратилась в суровую реальность про редкостного пидораса..
[ 689 ] одобрена zoi, 2006-06-27 00:16
<WebDes> интеграл от Sin(в степени 5)х dx - ПОМОГИТЕ!!!
<_Mir> Скажи мне милый друг - приверженцем какой секты нужно быть, чтобы искренне верить, что тебе решат интеграл в три ночи в воскресение?
[ 88 ] одобрена zoi, 2006-06-27 00:22
Kucka миф пятый: админы - все сплошь фанатичные юниксоиды
HappySquirrel истина: неюниксоидные админы - недобитые ламеры
[ 321 ] одобрена zoi, 2006-06-27 00:23
Kand: Привет. Не знаешь, JS умеет с файлами работать?
LEGUS: Только через переполнение буфера
[ 207 ] одобрена zoi, 2006-06-27 00:25
<bosss> да меня дома и чайком напоят и поебаться завернут. да
<Naum> завернут поебаться - это когда заворачивают в ковер и оставляют дырку под задницу?
[ 3563 ] одобрена zoi, 2006-06-27 00:29
<Shuric> Вечером иду домой через свой двор, стемнело уже, слегка навеселе. И вдруг, мне кто-то как е@нет по башке какой-то железякой! Я в полных непонятках, валюсь на землю, вскакиваю на ноги и получаю напас еще сильнее первого. После этого совсем у меня в глазах потемнело. Лежу на земле, открываю глаза, и что же я вижу? На фоне звездного неба я вижу ТУРНИК! Бывает же...
[ 208 ] одобрена zoi, 2006-06-27 00:30
<Kain> У тебя не постоянный IP!
<АйБолит> Каин, а как тада объяснить шо меня на одном форуме зобанили по айпи и я не могу там постить?
<Kain> Мля, а как обьяснить, что Иисус 5-ю хлебцами и протухлой рыбой накормил 5 000 народу?
<Kain> Это чудо, Айболит!
[ 367 ] одобрена zoi, 2006-06-27 00:35
<sis> тут прикол. переводили вчера деньги в москву. по STB. Там нужно указать пароль который назовет получатель
<sis> ну мы с женой и вписали PREVED KROSAVCHEG
<sis> картина маслом. москва. банк. к кассиру подходит мужик и на вопрос о пароле - говорит ПРЕВЕД КРОСАВЧЕГ
<sis> особую пикантность добавит кассир-мужик. и маска медведа с традиционным жестом
[ 231 ] одобрена zoi, 2006-06-27 00:41
Polisha:
не переживай, а????
Shlema:
Да ладно, переживу. :))
[ 180 ] одобрена zoi, 2006-06-27 00:41
toor: Посоветуйте фильм. Целевая аудитория - 82-летняя бабушка

Vermut: Ну на \\kvazi\porno и не такое найти можно... наверное...
[ 327 ] одобрена zoi, 2006-06-27 00:44
<Amon-RA> Египтянин постучался мне в аську. Обожает Россию. Русский знает - просто супер. Ник - РОССИЯ ВПЕРЕД. Я в шоке.
<G.I. O_Neil> А у Вас - Амон Ра Он не был в шоке?
[ 243 ] одобрена DarkRider, 2006-06-28 22:00
из аськи

<Mixan> Девушка на собеседовании будет
<madar> ну ты вощем смори там.. если размер меньше 3го - то нафиг.. :)
<Mixan> Даже если хороший английский и знание юникса?
<madar> да кому это нафиг надо?? третий размер - и нииппет!
ну сам глянь - скока у нас народа с "хороший английский и знание юникса" - и сколько с 3м размером??
[ 764 ] одобрена DarkRider, 2006-06-28 22:00
Rakhat:
нам отключили элекстричество за долги
оставили только освещение коридора...
но они не знали что 2\3 помещений у нас именно от него запитанно!
перенес один хаб. в результате на всем этаже не работает только 3 компа..
Блять, я живу в России....
[ 248 ] одобрена DarkRider, 2006-06-28 22:03
ch: только об оральном сексе подумал
ch: и смотрю
ch: СОСЕТ!
ch: комар, сука :(
[ 219 ] одобрена DarkRider, 2006-06-28 22:08
| +ReScorpio: zZerG, и всё же, каким образом ты качаешь пресс?
| @zZerG: пивом
[ 117 ] одобрена zoi, 2006-06-30 18:19
<some> хм... ищу в гугле "системы сбора отходов"...он выдал ссылку на Союз Российских Пивоваров....ндя..боше не буду пить русское пиво!!!
[ 157 ] одобрена zoi, 2006-06-30 18:23
<Kallamish> бля, я вот сижу и думаю, почему я на правое ухо немного оглох
<Kallamish> оказывается, там поролонка от наушника осталась
[ 745 ] одобрена zoi, 2006-06-30 18:37
Мила: Оля скажи, а когда я копирую мышкой текст, где он сохранятеся?
Оля: Как где? Конечно же в мышке!
[ 221 ] одобрена zoi, 2006-06-30 18:38
grinya: набираю в яндексе "радио монте карло" - опечатка? возможно имелось в виду: "радио мойте карло"..да да.. именно это и имелось в виду... я очень люблю такое радио и мне очень нравится слушать как моют карло... :/
[ 102 ] одобрена zoi, 2006-06-30 18:41
Faceless (03:08 PM) :
вчера в троллейбусе 2 таких маленьких любительниц аццкой тяжести видел. Троллейбус пустой был почти, конечная остановка. Одна всё жаловалась, что у неё патлы в булавках на рюкзаке всё время запутываются, но без булавок нельзя, это ж попса будет уже
[ 1517 ] одобрена zoi, 2006-06-30 18:41
[16:15:13] <HolyGun> смерть пидарасам
[16:15:14] * SAzeReN has quit IRC (ircnet.bsim.ru irc.starnet.ru)
[16:15:14] * AS-away has quit IRC (ircnet.bsim.ru irc.starnet.ru)
[16:15:14] * stuggy has quit IRC (ircnet.bsim.ru irc.starnet.ru)
[16:15:14] * Makc666-away- has quit IRC (ircnet.bsim.ru irc.starnet.ru)
[ 133 ] одобрена zoi, 2006-06-30 18:47
<SwakeR> ZBepuNka, вы тут?
<SwakeR> ну ладно. если потребуется офис пишите странгу, а он мне напишет : )
<SwakeR> я в инвизе типа буду
<SwakeR> может...
* SwakeR смылсо
* SwakeR has quit (Quit: Leaving)
<Strang> если нужен будет Страга - пишите коляну, он скажет АСЮ мою. Я свакеру передам что надо :-)
* Strang ушел в сторону дома
<Strang> Кстати, если будут спрашивать коляна - дать вам координаты его, чтоб передали?
[ 111 ] одобрена zoi, 2006-06-30 18:47
<minion> гг... только что бабулька-соседка отмочила...
<minion> стоим на площадке - ждём лифта...
<minion> открывается дверь лифта и выходит оттуда разукрашенная девица лет 18ти. Бабулька посмотрела ей вслед так задумчиво и говорит:
<minion> Эх товар какой пропадает!!! :)
<swan> Вот! Вот кто страну всю распродаёт на самом то деле! =)
[ 191 ] одобрена DarkRider, 2006-07-09 14:18
<xxx> просто я ему говорил, что это БЫСТРЫЙ интернет, он наверно и ждал от него непонять чего.
<xxx> но я-то говорил как профи, знающий реальные скорости и возможности, а он ждал чего-то как обыватель.
<xxx> вариантов может быть море - как другой мой брат хотел повернуть тетку на картинке лицом к себе с помощью фотошопа (там есть функция "повернуть", ему рассказали .-)
[ 104 ] одобрена DarkRider, 2006-07-09 14:29
<Dias> гг, чуть не написал /topeg вместо /topic
[ 176 ] одобрена DarkRider, 2006-07-09 14:30
<sergei_d> "Следующая версия Microsoft Word сможет оставлять постинги в блогах"
<cactus> сама?!!
[ 405 ] одобрена DarkRider, 2006-07-09 14:32
Azazel: я не знаю каким интеллектом надо обладать что б на сайте рекрутингового агенства вести поиск по слову "хуй"
[ 155 ] одобрена zoi, 2006-07-11 13:06
Jolly Roger> ПРИВЕТ! У МЕНЯ РОДИЛСЯ СЫН!!! БОГАТЫРЬ - ВЕС 3750 кг. РОСТ 53 см.!!!
Gord> поздравляю!!! как назовешь?
Jolly Roger> разве с ними назовешь?хотел Буратино, а они предлагают - Вася!:)
[ 153 ] одобрена zoi, 2006-07-11 13:09
<gadub>: Поставил амарок 1.4. Не читаются русские буквы. Искал в инете, говорят - проблема в taglib.
<prop>: а кто тебе мешает поправить сырцы таглиба?
<gadub>: тут рядом мужик сидит и начинает меня душить, когда я какой-нибудь исходник открываю
[ 167 ] одобрена zoi, 2006-07-11 13:10
<ЯО> одна блондинка пришла с рефератом "оптимизация и настройка виндовс ХР", ее поставил в тупик вопрос "что такое файл подкачки"
<ЯО> так она через 5 минут ответила: "он подкачивает"
<ЯО> я говорю "что подкачивает" - говорит "виндоус подкачивает"
[ 94 ] одобрена zoi, 2006-07-11 13:10
<wart> О. У меня мысль.
<wart> Я буду платить по 5$ каждому, кто откажется от продуктов Microsoft в пользу Debian.
<wart> (Убедить в этом своё руководство, that is)
<R_engel> wart, я убедил свое рукодство в лице самого себя отказавшись от продуктов Microsoft в пользу Debian! Где можно забрать мой 5$ ?
<wart> R_engel: Не, не катит.
<wart> R_engel: Катит "хотели поставить на работу domain controller на W2003, а поставили Samba 4 на Debian".
<wart> R_engel: С письмом от руководства с печатью и подписью :)
<Darth_Wader> wart: и пустой банкой от вазелина
[ 128 ] одобрена zoi, 2006-07-11 13:11
* locky отыкал melfar
* melfar похлопал locky по плечу
<locky> чорт. тока не говори, что вы так размножаетесь :)
[ 252 ] одобрена zoi, 2006-07-11 13:12
...
<zeus> да.. великие были времена
<zeus> можно было сказать: не ложите зараженные дискеты с чистыми дабы не заразить чистые... и тебе верили :)
[ 139 ] одобрена zoi, 2006-07-11 13:12
<KA6AH-faraway> спрашивает, почему у него колонки 5.1 как-то не так работают
<KA6AH-faraway> скоро унитаз починить попросят
<KA6AH-faraway> лампочку закрутить
<KA6AH-faraway> пиз@ец
<z-men> самое интересно если ответить "Не знаю" говорят "Так ты же админ"
[ 492 ] одобрена zoi, 2006-07-11 13:14
<Term> идем пиво пить на набережную
<Trump> Меня зовут?
<Term> с глупыми вопросами - к боту
<Trump> !decide "зовут" "не зовут"
<Medved> The roll of the dice picks: не зовут.
<Trump> Сука косолапая.
[ 457 ] одобрена zoi, 2006-07-11 13:15
Из ЖЖ:
Сейчас на работе придумал новый антипаттерн "Паблик Морозов". Класс-потомок, созданный в соответствии с этим антипаттерном, выдает по запросу все данные класса-предка, независимо от степени их сокрытия.
[ 420 ] одобрена zoi, 2006-07-11 13:16
* Strang сволоч и садист
<Strang> влез по bluetooth в телефон к соседке сверху, почистил ей всяких Дим Биланов на звонках и вкачал Пантеру :-)
[ 278 ] одобрена zoi, 2006-07-11 13:17
<Karrde> И так, у меня к вам две новости.
<Nikodemus> Начинай с хорошей.
<Karrde> А они обе плохие )))
[ 131 ] одобрена zoi, 2006-07-11 13:18
<LinAmp> EuroNimus: уходя сделай eject %) попугай админа :)
<Tsipa> бвыхыхыхы
* Tsipa пилепил наклейку "попугай админа" на EuroNimus
[ 361 ] одобрена zoi, 2006-07-11 13:20
<Ishamael[eager]> Проскочила тема, что это был шантаж со стороны Финляндии: "Вы нам делаете первое место, а мы не выставляем польку на Евровидение".
[ 544 ] одобрена zoi, 2006-07-11 13:20
* h-novocel только что отправил жену в командировку. Может начать нормальную половую жизнь?
UnWin ))))
tftpd h-novocel: А если жона логи почитает?
h-novocel tftpd: Ты, видимо, холостяк, если так думаешь?
tftpd h-novocel: холостяк ессно )))
h-novocel Так вот - жена не должна, не может и не будет рутом.
h-novocel ;)
h-novocel А значит и не прочтёт.
Ant0xa щас это на башоргру положат и тогда все узнают :)
[ 208 ] одобрена zoi, 2006-07-11 13:21
<HEKTO> зашёл на словацкий хаб и написал "ПРЕВЕД!!!", а меня кикнули с формулировкой: "You are being kicked because: stop your stupid language !"
Страницы: предыдущая 1 … 60 61 62 63 64 65 66 … 150 следующая


Страницы: предыдущая 1 … 61 62 63 64 65 66 67 … 150 следующая

[ 237 ] одобрена zoi, 2006-07-11 13:26
*** Walker вошел в #mafzone
<Lennier> че пришел?
*** Walker вышел из #mafzone
<Lennier> то то же
<Lennier> и так будет с каждым
[ 88 ] одобрена zoi, 2006-07-11 13:26
<[pus]Vad> у моего проца Architecture 64-bit - > значит надо винду 64 битную ставить?
<jaguardovik> значит надо винт вдвое больше покупать
<jaguardovik> Теперь байты в два раза длиннее будут.
[ 670 ] одобрена zoi, 2006-07-11 13:29
Yana: Помогите зарегистрировать Линукс! А то при при включении компьютера появляется чёрный экран и просят пароль. А я не знаю что вводить. Или скажите где скачать пиратский Линукс.
[ 398 ] одобрена zoi, 2006-07-11 13:33
<k[0]shka> Тут сёдня вся контора надо мной угорала... Мне админ, он же директор, выдал пароль и логин на рабочий компьютер. Сказал запомнить. Ну я написала на листочке логин и пароль, и на мониторе приклеила сбоку. Директор зашёл, увидел? ржать начал, позвал всех посмотреть... Я ведь не тупая...
[ 185 ] одобрена zoi, 2006-07-11 13:42
* zodiac читает Конституцию РФ: Если не выходить из дома, то мы живем в какой-то райской стране...
[ 516 ] одобрена zoi, 2006-07-11 13:44
> > Кофе - это порошок, я не доверяю порошкам!
> Кофе - это КУСТ, удивись.
Какой в жопу куст?!
Его разве не в шахте добывают?
[ 796 ] одобрена zoi, 2006-07-11 13:46
* Strang в шоке
<Strang> Сегодня ездили в сад с одним юзером. Я там отжигал (траву в бочке). Что-то увлекся - полыхнул весь стог трех метровый, который рядом стоял. Я в панике ору: "Kernel panic!". И тут мат с соседнего участка: "Твою мать! И тут линуксоиды" :-)
[ 699 ] одобрена zoi, 2006-07-11 13:51
<Firs[away]> - Почему анимешники во время разговора опускают глаза? Стеснительные что ли они все такие?
<Firs[away]> - Профессиональная болезнь!
<Firs[away]> - ???
<Firs[away]> - Субтитры ищут!
[ 200 ] одобрена zoi, 2006-07-11 16:24
<Dr. Meyer> Бля. Сцена.
<Dr. Meyer> Мы с бухгалтером заполняем документы в налоговую и прочее -- здоровая такая пачка. На каждом мне надо расписаться.
<Dr. Meyer> Я заканчиваю и смотрю на ручку.
<Dr. Meyer> -- Плохая ручка... что это за ручка... Ты ее где взял?
<Dr. Meyer> -- Лежала.
<Dr. Meyer> -- Идиот! Это ручка с исчезающими чернилами!
<Dr. Meyer> -- И когда они исчезнут?
<Dr. Meyer> -- Минут через десять...
<Dr. Meyer> У меня к ней есть проявитель, но отсылать такие вещи в налоговую... кгхм...
[ 124 ] одобрена zoi, 2006-07-13 18:03
<A> http://lenta.ru/news/2006/07/13/copter/
<A> могли бы короче написать: "В Ираке упал Apache"
<A> а потом спустя полчасика: "Apache в Ираке поднялся" или "Иракские админы перезапустили Apache"
[ 865 ] одобрена zoi, 2006-07-14 21:43
<%halbstiefelfoo> францус
<%halbstiefelfoo> просвещённая нация тоже
<@Улыбкина> ага
<@Улыбкина> назовешь 16 представителей?
<@Улыбкина> французов
<@Улыбкина> на вскидку
<%halbstiefelfoo> да бес праблем
<@Улыбкина> ну давай :)
<%halbstiefelfoo> людовики с 1 по 16
[ 136 ] одобрена zoi, 2006-07-14 21:48
[april]: круто, чайка 132 м
[okka]: размах крыльев?
[april]: модель швейной машинки...
[ 96 ] одобрена zoi, 2006-07-14 21:49
* mantihorka объелась конфетами
<mantihorka> из-за этой личной жизни ни учебы, ни фигуры (
[ 86 ] одобрена zoi, 2006-07-14 21:53
<Ishamael[eager]> Один мой знакомый подобрал в подъезде персидского кота, который стоит штуку баксов.
<Naruto-kun> тока пускай не кастрирует, от него котята бабок стоят ахрененно )
<VorpalBunny> торговля животными омерзительна
<t_h> сказал кролик)
[ 848 ] одобрена zoi, 2006-07-14 21:58
Падонки атакуют.
Решил вчера пивка взять, захожу в магазин, купил.
Еще и рыбки захотелось.
Спрашиваю продавщицу (молоденькая такая, симпатишная студенточка)
-а рыбка свежая?
-свежая.
Я подумал, что одной мало буде и говорю (без задней мысли)
-дайте две!
Она сначала в лице изменилась, потом ее сложило пополам.
Дале... Кто - то из - за мой спины:
-жжош!
И сбоку:
-кросавчег!
А парень из отдела с дисками чуть не упал пацтул...
Писец, короче.

one117 ** (*) (25.05.2006 8:40:57)
[ 440 ] одобрена zoi, 2006-07-14 21:59
Cool Ice:
___|____|____|____|____|__
_|____|____|____|____|____|
___|____|____|____|____|__
_|____|____|____|____|____|
___|____|____|____|____|__
_|____|____|____|____|____|
___|____|бицца|____|____|
_|____| галавой |____|____|
___|____|сюда|____|____|__
_|____|____|____|____|____|
___|____|____|____|____|__
_|____|____|____|____|____|
___|____|____|____|____|__
x0pkins: :D
x0pkins: СУКА ТЫ!
x0pkins: НЕНАВИЖУ ТЕБЯ!
x0pkins: БЛЯ!
x0pkins: БУДЬ ТЫ ПРОКЛЯТ!
x0pkins: ГОРЕТЬ ТЕБЕ В АДУ!
x0pkins: У меня в буфере столько всего нужного было, а я скопировал твою "бица галавой", теперь точно бица буду, пока этот кусок восстановлю!
[ 181 ] одобрена zoi, 2006-07-14 22:02
<Sween> как называеют человека который играя за терроров не идет со всеми на бомбплэс а кемперит у себя на респе?
<Chuma> Этож ты кемпил на респе, дятел!
<Sween> я знаю - просто кроме твоего дятел я получил еще штук 20 названий... пытаюсь найти првильное
[ 523 ] одобрена zoi, 2006-07-14 22:04
- Пойду к IT-шникам, у них пиво есть, покурю, пивка попью...
20 минут спустя...
- Пришел. Послали на**й и отобрали сигареты..
[ 428 ] одобрена zoi, 2006-07-14 22:07
Вова: Афигеть, радио шансон молодцы, группу пантамимы в студия пригласили, они им номера показывают, ведущие ржут...
[ 170 ] одобрена zoi, 2006-07-14 22:17
<VoRoN[exam]> <малявочка> говори адрес!
<малявочка> VoRoN[exam], :) мой адрес не дом, и не улица! мой адрес - Советский Союз :))
<ZdviG> малявочка, Эта а мне тогда кажется что твой дом снесли еще в 91 году? ;))
[ 347 ] одобрена zoi, 2006-07-14 22:18
OPEX : еще один вопрос: есть список файлов - как сделать поиск по их содержимому?
procool :
man grep
man cat
man ls
OPEX : понял :-)
procool : могу конечно пример маленький показать
procool : я только что написал простенькую коммандочку, которая ищет в каталоге etc во всех конфигов(минуя иные файлы) - все упоминания о mysql:-)
OPEX : давай :-)
procool : смотри: cat ` /bin/ls -alR /etc/ | awk -v s="/etc" '{ if ($9 ~ /^(\.+)$/) {$9=""}; split(s, a, ":$"); s=a[1]; if ($2) { if ($9) { print s "/" $9 } } else { s=$1; } }' | grep .conf ` | grep mysql
OPEX : бля
[ 96 ] одобрена zoi, 2006-07-14 22:23
Сообщение админу в биллинг
***** 2005-10-02 11:46:59 Не могу разобраться , как пользоваться локальными ресурсами. Позвони мне, Юлек. 56-33-98. Если не придешь, придет мой муж.
[ 468 ] одобрена zoi, 2006-07-19 18:55
Ralex[Bath]> пытался сегодня на телефоне напечатать через т9 слово Братеево, так тел, гад, выдал следующее : арбузег...
[ 182 ] одобрена zoi, 2006-07-19 19:20
tclover: хаххахаха
Crash: че?
tclover: знаешь какое бы у меня было имя, если бы я родился в Китае?
Crash: ?
tclover: Mai Yu kuang
Crash: епты, а мое?
tclover: http://www.mandarintools.com/chinesename.html
Crash: на мое во что выдал - Internal Server Error )))
[ 103 ] одобрена Biolante, 2006-07-20 11:56
<bush>:
...до футбола не знаю что делать...
<greystone>
Вздрач...кстати как на личном фронте?
[ 216 ] одобрена Biolante, 2006-07-20 12:07
<WildCat> а у меня вообще
<WildCat> если честно
<WildCat> раздвоение личности
<WildCat> да-да, у него такое бывает
[ 531 ] одобрена Biolante, 2006-07-20 12:08
<Lord_niteN> сегодня первый раз за всю жизнь в макдональдсе был
<stranger> и как?
<Lord_niteN> посрал : )
[ 117 ] одобрена Biolante, 2006-07-20 12:12
<Bear> MIxa, вопрос на засыпку... Зачем анти-спам бот, если ты логи его читаешь? =)))
[ 174 ] одобрена Biolante, 2006-07-20 12:16
[Steel]: вчера по ВВС показали как в москве геев бабушки с иконками мочили
[утренята]: )
[утренята]: за кого болел? %))
[ 113 ] одобрена Biolante, 2006-07-20 12:16
<unREALity> и еще - тебе привет от Ольги
<Alek_> я этих Оль знаю штук 10 наверно
<unREALity> ну простите
<unREALity> +)
<Alek_> а которые замужем вообще не запоминаю
<unREALity> =)
<Alek_> кстати, когда ты замуж выйдешь я тоже про тебя забуду :)
<unREALity> она только осенью вышла замуж
<Alek_> ну вот и забыл %)
<_Bebop> Алек, если ты выйдешь замуж то я тебя тоже постараюсь не вспоминать
[ 338 ] одобрена Biolante, 2006-07-20 12:17
fedor is typing...
Griffon: че он делает?
Logan: тупит, как обычно!
[ 97 ] одобрена Biolante, 2006-07-20 12:18
<zero> и вообще, я голодная :(
<shurick> фигасе
<shurick> есть пельмени и микроволновка ))))
<zero> это предложение руки и сердца? )))
<shurick> я не знаю, из чего пельмени, если честно, но думаю таких частей в них быть не должно
<zero> нуууу
<zero> тогда не катит %)
[ 106 ] одобрена Biolante, 2006-07-20 12:19
<X-CnupT> ???????
<X-CnupT> о_О
<wRAR> X-CnupT: шо?
<X-CnupT> ??????? говорю
[ 203 ] одобрена Biolante, 2006-07-20 12:19
<Fata> Необходимо сравнить PHP и Delphi. С точки зрения применеия в архитектуре клиент-сервер в сочетании с Apache и MySQL.
<selinoth> В вопросе чувствуется тяжелый дух экстремального маразма наших российских преподов.
[ 245 ] одобрена Biolante, 2006-07-20 12:19
Топик: ...Боремся вместе за чистоту php и русского!!! | господа ламеры, убедительная просьба читать мануал перед вопросом. ...
<MegaSerg> канал полезный
<Makor> с чего ты так решил?)
<MegaSerg> хотел задать вопрос, прочитал топик и полез в мануал
<MegaSerg> и нашел там ответ!
<MegaSerg> спасибо
[ 123 ] одобрена Biolante, 2006-07-20 12:20
<Urrik> Пойду делать апгрейд. Если не вернусь, считайте меня ламером.
[ 232 ] одобрена Biolante, 2006-07-20 12:22
CyberCommunist: Сообщение в одном из наших местных интернет-форумов:
CyberCommunist: Меняю 30 дисков с порно на мешок картошки. Вырос уже, однако. Теперь надо думать чем детей кормить.
[ 211 ] одобрена Biolante, 2006-07-20 12:24
ª Netka, 29.05.2006, 14:38: Давай просыпайся, башорг обновился!
[ 130 ] одобрена Biolante, 2006-07-20 12:49
<HaTuK> светка вчера порно обьясняла))
<ozozello> нах его ОБЪЯСНЯТь?
<ozozello> его смотреть. на край творить надо
<HaTuK> не порно.... а упорно....
<HaTuK> опеччаталась..
[ 86 ] одобрена Biolante, 2006-07-20 12:59
( +Pingvinus_Magicus ) мля, когда-же пройдут времена, когда заказчик софта, после его получения уходит в запой на два дня? :-/
[ 88 ] одобрена Biolante, 2006-07-20 13:01
<AutoCat> тута нет мушин и жэнщин)) тут есть оп и неоп)
[ 130 ] одобрена Biolante, 2006-07-20 13:02
<Yura> Вчера скачал док на английском по яве, там хоть нормальным русским языком написано...
[ 101 ] одобрена Biolante, 2006-07-20 13:02
Дeмoн_Лифчикoфф> прикольную историю рассказали недавно люди копающиеся в исходных сорцах СПСС. Там периодически встречаются комментарии типа "это последняя перфокарта для данной процедуры". Прикинув объём кода выяснили, что изначально код СПСС занимал примерно один грузовик перфокарт...
[ 130 ] одобрена Biolante, 2006-07-20 13:05
<rastafarai> эээ
<rastafarai> убейте меня, а?
<rastafarai> не хотите, да?
<rastafarai> сложно сделать девушке приятное?
<FeelGoodINC> нет несложно
<FeelGoodINC> но способы другие
[ 153 ] одобрена Biolante, 2006-07-20 13:06
<@Tor_> армия великое дело
<@Tor_> если бы не она, хер бы я курсач за неска дней сделал, который остальные два месяца делают
<@Tor_> стимул
[ 114 ] одобрена Biolante, 2006-07-20 13:07
<better> немагу привентить sql к iis
<better> как прикручивать то?
<Gooooooogle> mysql.ru
<better> спасибо)
<better> незря у тебя такой ник))
[ 322 ] одобрена Biolante, 2006-07-20 13:07
<Last_Unicorn> Зачем дырку под лазёр у оптической мыши делают в форме замочной скважины? Это лечит от любопытства?
[ 156 ] одобрена Biolante, 2006-07-20 13:07
Лепёха: а я в сортире только что у писсуара краник отломал....
Лепёха: Дестрой!!!!! ААААААА!!!!
Лепёха: Этот краник - ступень к моему мировому господству!!! МУАХАХАХА!!!!!!
Лепёха: ВАС ВСЕХ ЗОХАВАЕТ СОТОНААААА!!!!
Лепёха: ААААААААААА!!!!!
Лепёха: *поправляет смирительную рубашку* спокойно... все уже хорошо...
[ 87 ] одобрена Biolante, 2006-07-20 13:18
Modex ничего :) щас отдохнем немного и будем что-нить делать :)
rurik *в сторону* Пугают меня такие вот его слова
[ 120 ] одобрена Biolante, 2006-07-20 13:18
<Nastja> ыыы, я еще и не могу пройти тест тьюринга!
Страницы: предыдущая 1 … 61 62 63 64 65 66 67 … 150 следующая


Страницы: предыдущая 1 … 62 63 64 65 66 67 68 … 150 следующая

[ 110 ] одобрена Biolante, 2006-07-20 13:21
CoRе >> [A2K], и с чем ты к нам пришол?
[A2K] >> <CoRе> не скажу - забанят
[ 191 ] одобрена Biolante, 2006-07-20 13:21
<FaInT> Ваш баланс: $0.00. Благодарим за своевременную оплату
<FaInT> они, лядь, еще издеваются
[ 568 ] одобрена Biolante, 2006-07-20 13:22
Скай:
смотрю от нефиг делать сайт с проститутками. в описании у одной вижу:
Дополнительные услуги: ролевые игры
представляешь, заказать шлюху на всю ночь гонять диаблу по сети =)
[ 124 ] одобрена Biolante, 2006-07-20 13:23
<ashta> человек создан для счастья
<ashta> а приходится работать :(
[ 242 ] одобрена Biolante, 2006-07-20 13:24
Крокозябр:
ЗДОРОВО.
НЕ ЗНАЕШЬ КАК ОТКРЫТЬ ФАЙЛ С РАСШИРЕНИЕМ - MDI ?

Ярл:
Сань, пиши нормальными буквами, а то выглядишь со стороны как блондинка в панике.
[ 356 ] одобрена Biolante, 2006-07-20 13:26
<Oleg> почему ты жжёшь свет, тратишь электричество! всем не хватит
<Andrew> кому это всем?
<Oleg> детям не хватит
<Andrew> каким ещё детям?!
<Oleg> нашим детям!
<Andrew> Олег, у НАС С ТОБОЙ детей никогда НЕ БУДЕТ
[ 219 ] одобрена Biolante, 2006-07-20 13:26
Serg: а сколько лет твоей подруге?
Luda: ну, она такая рыжая.
[ 198 ] одобрена Biolante, 2006-07-20 13:28
вопрос на засыпку - когда линуксоиды начнут путать, где в тексте написан ip-адрес, а где версия ядра?
[ 165 ] одобрена Biolante, 2006-07-20 13:31
<Йолка> вазап, подумай головой
<`WaZZuP`> чего головой сделать?
[ 110 ] одобрена Biolante, 2006-07-20 13:33
Vyndik: Достала сессия... Убейте меня кто-нибудь?
Phanthom: kill -9 Vyndik
Vyndik: я просила убейте меня....но нэжно
Phanthom: kill -15 Vyndik
[ 661 ] одобрена Biolante, 2006-07-20 13:38
* MC вернулся: отсутствовал 3мин. 29сек. (Причина: Работа)
[ 761 ] одобрена Biolante, 2006-07-20 14:42
agressia ненавижу хоккей, куча полоумных мужиков гоняюца с палкой за какой-то черной поебенью.
zuzuzu_beer когда "куча полоумных мужиков гоняюца с палкой за какой-то черной поебенью" - это суд Линча в США
[ 119 ] одобрена Biolante, 2006-07-20 14:44
<@nopox> а вот нефиг на море ходить
<@nopox> когда другие лабы по метрологии сдают
<@nopox> мы знаете, что измеряли? :))
<slyder> боюсь предположить
<slyder> %)
<@nopox> коэффициенты гармоник и амплитудной модуляции
<slyder> напряжение тока в сети? (8
<slyder> гыгы
<@nopox> сокращенно - КГ/АМ
[ 148 ] одобрена Biolante, 2006-07-20 14:44
* argos как то хотел убить себя :)
<argos> я человек ленивый... а зачем что-то делать, если это что-то может свершицо само :)))
* argos ждет..............
[ 162 ] одобрена Biolante, 2006-07-20 14:45
<Chikorita> Ладно, доченька...
<Chikorita> Знаешь, иногда, если два бьютифлая любят друг друга, у них появляется яйцо с маленьким вормплом... %)
<Shawaazu> А если два мальчика любят друг друга, что у них появляется?
<Prizzy[sladko_spit]> Освобождение от армии.
[ 486 ] одобрена Biolante, 2006-07-20 14:47
#upgrade
<User44> я слышал, тут общаются о железе?
<S\_IP> да
<User44> есть вопрос...
<S\_IP> давай
<User44> подрезал я кое где 20 кило аллюминия, мучаюсь вопросом, куда сдать-то? а?
[ 251 ] одобрена Biolante, 2006-07-20 14:54
<катюша> хочу фоткать сибя на камеру
<катюша> ххх
<катюша> хахаха в смысле
[ 292 ] одобрена Biolante, 2006-07-20 14:54
<Fanatik> кто нить может пингонуть 217.70.19.196, а то на работу совсем идти не хоцца
<Не_от_мира_сего-1> bash-2.05a$ ping 217.70.19.196
<Не_от_мира_сего-1> bash: ping: command not found
<Не_от_мира_сего-1> Не пингуется. Иди на работу.
<Fanatik> млять
<Fanatik> 8(
[ 187 ] одобрена Biolante, 2006-07-20 15:00
gor:трубка села наверно
sergeyp:а ты там сзади прибавь напругу на накал
gor:а как
sergeyp:отверткой
sergeyp:Короче гор надо походу тебе крышку снимать с моника
sergeyp:Нам нужен скрин его надо окуратно повернуть
sergeyp: тем самым увеличишь анодное напрежение
КристоферРобин:увеличить напряжение сетки в два раза
КристоферРобин:выключить его не забудь
sergeyp:Чет молчит мля
sergeyp:научил на свою голову
КристоферРобин:чо плохо когда у***ает моником
КристоферРобин:это то что коннекты не отваливаются
КристоферРобин:если бы емнуло системником
КристоферРобин:мы бы узнали по отвалившейся ирке
[ 797 ] одобрена Biolante, 2006-07-20 15:36
MuToGeN (02:16 PM) :
mysql> SELECT COUNT(*) FROM `users`;
+----------+
| COUNT(*) |
+----------+
| 344 |
+----------+
1 row in set (0.00 sec)

mysql> SELECT COUNT(*) FROM `users` WHERE `ftp_password` = '123456';
+----------+
| COUNT(*) |
+----------+
| 100 |
+----------+
1 row in set (0.00 sec)
[ 273 ] одобрена zoi, 2006-07-20 16:40
ComrAde: третьего дня изучаю asp.net
з0ся: ну и как оно?
ComrAde: выяснил что крутые перцы вместо "точка-нет" грят "дот-нет".
ComrAde: типа теперь уточек буду называть удотами)
[ 418 ] одобрена Biolante, 2006-07-20 16:45
< huzyabr> странно, вот почему 5тикопеечная монета в правую ноздрю влезает, а в левую нет?
[ 238 ] одобрена Biolante, 2006-07-20 17:37
* Сессия приветствует всех
* xa4a slaps Сессия around a bit with a very large trout
* nopox slaps Сессия around a bit with a large trout
* jnx slaps Сессия around a bit with a large trout
* any slaps Сессия around a bit with a large trout
* Pretender slaps Сессия around a bit with a large trout
* ChanServ дал статус оператора канала leonid_p
* leonid_p выкинул Сессия с #php (сдал)
[ 105 ] одобрена Biolante, 2006-07-20 17:39
<sunapi> вчера выяснили истину. Крапива жжет Х__х
[ 126 ] одобрена Biolante, 2006-07-20 17:40
Се: ага ловлю! Ты клубничку любишь?
Netman: ха, у меня этой клубнички два гига
Сег: я имею ввиду ягоду!
[ 244 ] одобрена Biolante, 2006-07-20 17:44
<sjash> Полный город здоровенных теток навеселе в белых прозрачных блузках и черных мини? Нет, это не начало немецкого порнофильма. Это последний звонок
[ 496 ] одобрена Biolante, 2006-07-20 17:46
<Guest1569667022> что такое ник?
[ 104 ] одобрена Biolante, 2006-07-20 18:01
<Tor_> новый флешмоб.. закидать могилу ньютона яблоками
[ 209 ] одобрена Biolante, 2006-07-20 18:05
<rpoccMeucmep> Я - напротив антисоциальная личность, футбола не понимаю и отношусь к нему в точности также, как к христианству :)
<Ur-Quan> :))
<Ur-Quan> т.е. поджигаешь ворота и переворачиваешь мячи?
[ 267 ] одобрена Biolante, 2006-07-20 18:20
<Dimas> На экзамене по вышке раздавался студенческий крик медленно переходящий в солдатский.. ©
[ 268 ] одобрена Biolante, 2006-07-20 18:23
<Xo39uH> А вы обратили внимание, что все жители Кавказа здоровуются "Привет, как дела?"?
* virusman has joined #linux
<virusman> Привет, как дела?
[ 87 ] одобрена Biolante, 2006-07-20 18:28
grouzd)ev > игродел, http://bash.org.ru/quote.php?num=22171
игродел > Твой сайт? Простенький. Я так понял что этот человек, который создал этот форум,делает хорошие сценарии.
[ 273 ] одобрена Biolante, 2006-07-20 18:28
* Imp копирует 4,7 гектара мультиков
<mantihorka> а
* mantihorka сглотнула
<Imp> та то старые
<Imp> динозавр
<Imp> атлантида
<mantihorka> а исчо ?
<Imp> Дорога на Эльдорадо.avi
<Imp> Книга джунглей 2.avi
<Imp> Роботы.avi
<Imp> spirit_stallion.avi
<Imp> Программно-технический комплекс аварийных и предупредительных защит реакторов типа ВВЭР-1000
<mantihorka> странный мульт...
[ 113 ] одобрена Biolante, 2006-07-20 18:49
<ChronoKiller> Сеня нсу псушть сет т серпухскй Б ктрй я 2 месяц уе сушю
<ChronoKiller> нсу
<ChronoKiller> ;(
* ChronoKiller уш хить
<KaMuKag3e> Хрон выучил албанский?
[ 98 ] одобрена Biolante, 2006-07-20 19:24
CJIOH: да мнеп узнать как он как спец
Lz_Camel: ды поговори с ним
CJIOH: дык я его не знаю, я для людей узнаю
Lz_Camel: акуеть... Вот так и создается общественное мнение - кто-то сказал "красивый малчик", через пятые руки дошло "да он пидор, нах" :-)
[ 646 ] одобрена Biolante, 2006-07-20 19:24
solshark
А я вот вчера вечером, вернувшись с работы классную записку на двери нашел

solshark
"Уважаемый Михаил, мы все по достоинству оценили Ваши новые колонки. Жильцы подъезда".
[ 105 ] одобрена Biolante, 2006-07-20 19:39
<D_S_A> Сча слышу грохот из кухни.
<D_S_A> Спрашиваю ребенка: "Что случилось?"
<D_S_A> Отвечает:"Всё нормально папа"
<D_S_A> Но добавляет:"Но на кухню лучше не ходить" :-)
<D_S_A> короче банку грохнул .... :-)
[ 170 ] одобрена Biolante, 2006-07-20 19:42
Duke_pro уже полчаса пытается объяснить девушке, что запросом "xxx" он всего лишь тестировал работоспособность поиска в DC++
[ 84 ] одобрена Biolante, 2006-07-20 19:43
* Ishamael[eager] теперь слышит, как шумят винчестеры. Страшно!
<Biolante> ухи помыл? :)
[ 173 ] одобрена Biolante, 2006-07-20 19:46
НИЦШЕ: 127.0.0.1 - чей ip?
[SC]Ping.Win: твой
[ 143 ] одобрена Biolante, 2006-07-20 20:13
<МонголШуудан> Сааб 9-3 Аэро - автомобиль, которые способен ехать быстрее, чем вы думаете
<МонголШуудан> интересно, ЧЕМ думал автор фразы?
<shatterOMG> он американец
<Zeld> Скорее эстонец...
[ 812 ] одобрена Biolante, 2006-07-20 20:25
ALEX_ICS: Увидел тут в рекламе приглашение от полураздетой девушки позвонить по такому-то номеру с предложением "обсудить любые темы." Позвонил - хотел обсудить некоторые проблемы IP-маршрутизации в гетерогенных сетях, но девушка как-то поддержать разговор не смогла... Эх, везде в рекламе врут!
[ 321 ] одобрена Biolante, 2006-07-20 20:27
<Ribin> Я подавлен.
<Tiger> чем?
<Ribin> роялем
[ 217 ] одобрена Biolante, 2006-07-20 20:33
<Daemon> омг
<Daemon> Сервера работают под управлением операционной системы Linux, так как она является на сегодняшний день более безопасной, чем конкуренты, ведь Linux не знает что такое вирусы.
<VelTheR_wRk> венда тож не знает
<VelTheR_wRk> но это её не спасает =)
[ 232 ] одобрена Biolante, 2006-07-20 20:40
A: Marina Tjurina
A: крутое имя
A: почти Машина Тьюринга :)
B: Тебе на баб вообще пофих?
[ 98 ] одобрена Biolante, 2006-07-20 21:21
Maxus:
- а может за вами еще и из корзины файлы удалять?
[ 89 ] одобрена Biolante, 2006-07-21 02:21
<Чисто_конкретно> что делать
<Чисто_конкретно> когда кожу срезало
<Чисто_конкретно> Как сделать что бы не болело
<pancake> похоже кто-то ушел в иудаизм
[ 119 ] одобрена Biolante, 2006-07-21 02:36
<@drookie> пиздец, ну я ненавижу всех этих москвичей и питерцев ! ну вот нахуя мне звонить по междугородней связи, и перекрикивая ИКМ-платы сквозь хрит и клекот щас будем уточнять ip на железках... ну абзац, неужели нельзя меня по аське спросить ? нет, блядь, аська у них чтобы девок снимать, тупо гыгыкая над баянами.
[ 3126 ] одобрена Biolante, 2006-07-21 02:37
<WEB47> В их офисе в очередной раз не стало интернета (выделенка). Позвонили провайдеру. Отмазка их техслужбы потрясла всех до глубины души: "На пути нашего радиоканала ВНЕЗАПНО построили дом".
[ 115 ] одобрена Biolante, 2006-07-21 02:37
<Lost_Dog> zoi а что это ты щас на буржуйском написал.....я англицкий плохо понимаю.......понял только извините и вставить
Страницы: предыдущая 1 … 62 63 64 65 66 67 68 … 150 следующая


Страницы: предыдущая 1 … 63 64 65 66 67 68 69 … 150 следующая

[ 332 ] одобрена Biolante, 2006-07-21 02:45
<sёmka> Тяжела и неказиста, жизнь простого модера. Какой-то мудак дал одному забаненному малолетнему идиоту мой телефон. ай малаца.
[ 156 ] одобрена Biolante, 2006-07-21 03:49
<red_panther> подозреваю, что ему 14 лет
<red_panther> но он отнекивается
<Ру^> ня
<~Lin> он отнякивается
[ 6884 ] одобрена Biolante, 2006-07-21 04:21
<< TuborG >> я пони
<< FIM >> обоснуйте
[ 363 ] одобрена Biolante, 2006-07-21 04:24
Филлипо Сергей:
К сожалению в Питер почтой не отправляем.

andrey_spb:
А в Санкт-Петербург???

Филиппов Сергей:
Делайте заказ, отправим.
[ 109 ] одобрена Biolante, 2006-07-21 04:48
<Ксин> мда...чем больше я читаю башорг, тем все меньше мне хочется себе поставить линукс.
[ 1658 ] одобрена Biolante, 2006-07-21 05:08
<M@RY> я перемерила все во что влезала моя задница!
<WakeUpHate> и как?
<M@RY> туфли супер!
[ 1024 ] одобрена Biolante, 2006-07-21 20:24
Купили 4 кг мяса на шашлык, положили размораживатся и пошли за пивом, пока ходили (часа 2 - 3) мяса не стало, кот сожрал, побесились но делать нечего, взвесили кота - ровно 4 кг , у всех возник один вопрос а где собственно кот...
[ 354 ] одобрена Biolante, 2006-07-21 20:32
<justie> я сделал что-то не то:
<justie> chmod -x chmod
<justie> как мне теперь все исправить?
[ 83 ] одобрена Biolante, 2006-07-22 01:28
* gr_buza@arbeiten не понимает, нахрена ставить emacs, если он потом будет вести себя как vim?
ivlad: gr_buza@arbeiten: я думаю, после второй запятой можно остановиться :))
[ 188 ] одобрена Biolante, 2006-07-22 01:32
<Иисус_любит_всех> на башорге:
<Иисус_любит_всех> <Kuja> я те в сто тыщ раз сожму инфу.
<Иисус_любит_всех> <Kuja> попроси меня рассказать сюжет СантаБарбары - я тебе отвечу - херня.
<Иисус_любит_всех> это не сжатие, это хеш
<Иисус_любит_всех> кстати, это пример того, что хеш может быть одинаковый у разных вещей
[ 568 ] одобрена Biolante, 2006-07-22 02:43
<Lamborghini> у меня комар на РЕСЕТ сел
<Lamborghini> шлепну
* Lamborghini (_____@82.200.165.229) Quit (Ping timeout)
[ 267 ] одобрена Biolante, 2006-07-22 02:48
Ljona : я в шоке мля хDD
alooha) : что такое?
Ljona : да вот, рискнула Гари Поттера почитать... :
- Нет, - произнесла Гермиона каким-то странным голосом. Она подошла ближе к стенке бака, чтобы внимательно разглядеть существ. - Это мозги.
- Мозги?
- Да... Интересно, для чего они им нужны?
[ 164 ] одобрена Biolante, 2006-07-22 02:51
<Жугдэрдэмидийн> манами со мной не разговаривает ;_;
<Жугдэрдэмидийн> она меня не любит
<GNUS> может, она просто не может выговорить твоё имя?
[ 328 ] одобрена Biolante, 2006-07-22 02:57
<reewz> чувак схватил бан за нарушение правил
<reewz> [09:28] <[SDAG^j^]> слушай разбань мой ip 10.64.1.236 я срать хотел на ваши заморочки глупые
<reewz> [09:29] <[SDAG^j^]> разбань пожалуйста
<reewz> я аж растерялся от такой прямоты
[ 107 ] одобрена Biolante, 2006-07-22 05:11
<Caxep> а наши ряды-то не редеют!
<Caxep> =)
<SerG[EU]> просто наши морды становяцца шире
[ 604 ] одобрена Biolante, 2006-07-22 05:15
2(che)n:
"Чем отличается программист от админа?"
Наблюдение со стороны:
программист бубнит себе под нос "логично" каждый раз, когда ковыряется с проблеммой, админ бубнит "странно".
[ 125 ] одобрена Biolante, 2006-07-22 05:33
Wakka народ скажите пожаолуйста хороший
Wakka аниме хентай сайт
Wakka где только на эту тему
Wakka а не всякие там крокодилы и лошади
[ 104 ] одобрена Biolante, 2006-07-22 05:36
<brammator> Зоя на мыло! тьху, на знамя!
<Ushiki[wrk]> высечь зоя на мраморе!
<Ushiki[wrk]> а кто-нибудь видел зоя вживую?
<Ushiki[wrk]> Я так и думал
<Laial> <Ushiki[wrk]> высечь зоя на мраморе! - Садо-мазо
[ 642 ] одобрена Biolante, 2006-07-22 05:37
«Dred» [u][i][b] Кто играет КОНТРУ 1,6
(этот вопрос звучит уже раз в десятый)
«SpiriT» Дред, какой у тебя IQ?
«Dred» что?
«Dred» 192.168.24.141
[ 238 ] одобрена Biolante, 2006-07-22 09:03
NO_good: народ вы смотрели "Охота на Пиранью"??
goin`_craZy: нет, зато читали "Рыбалку на Медведа"
[ 403 ] одобрена Biolante, 2006-07-22 09:05
Алексей> поможет я верю в российских врачей :)
Алексей> они мёртвых поднимают
Woolf|GM> угу и кудато уносят..
[ 321 ] одобрена Biolante, 2006-07-22 09:20
* Rеmus has quit IRC (" Русский язык является богатейшим из всех европейских наречий и кажется нарочно созданным для выражения тончайших оттенков. Одаренный чудесной сжатостью, соединенный с ясностью, он довольствуется одним словом для передачи мысли, когда другому язык)
<mous> афуеть.
[ 161 ] одобрена Biolante, 2006-07-22 18:13
#linux:
<Элла> да уж. я заметила (я кстати серьёзно), что после общения с линуксом на мужиков и правда не тянет...
[ 476 ] одобрена Biolante, 2006-07-22 21:44
KpoH: интересно, почему китайцы в вебе пишут квадратиками, и как они вообще что то различают в них
[ 162 ] одобрена Biolante, 2006-07-22 21:45
Назначение платежа в и-банке
Автор:Иванов Андрей (Сотрудник Банка)
Дата создания:сегодня / 11:04
Текст:
Большая просьба придерживаться общепринятых правил заполнения п/п, а именно поля "назначение платежа".
Реальное назначение отправленной платежки:
«Ну так приборохлицо малехо»
[ 98 ] одобрена Biolante, 2006-07-23 00:13
<shattereq> пройдите на http://lleo.aha.ru/na/ за патчем.
<Q2_сервер_81-88-119-237_вечером> не скачивается
<Q2_сервер_81-88-119-237_вечером> не могли бы вы выложить его на рапидшару ?
[ 211 ] одобрена Biolante, 2006-07-23 00:26
<Dominic> подскажите биллинговую систему саму простую
<BI0S[work]> негр, читающий tcpdump!
[ 250 ] одобрена Biolante, 2006-07-23 00:56
<%_Void> Блин. Во облом. Скачал 60% драйвера nForce, а NVIDIA возьми и выпусти новую версию :-)
[ 101 ] одобрена Biolante, 2006-07-23 05:36
<[s]Nightbringer> пишу в строке heroes
<[s]Nightbringer> а автозаполнение мне hentai выдает
<[s]Nightbringer> сцука
[ 289 ] одобрена Biolante, 2006-07-23 05:38
lokkii > На тебе юбки бывают7
Зайка > конечно. сегодня. короткая блин как не знаю что
lokkii > класс... я медлено подхожу и обнимаю, тебя за талию, начинаю целовать
Зайка > да да. прям в шейку. потом нежно лезешь мне под юбочку
lokkii > мои руки нежно ложатся на твои бёдра, я их начинаю поглаживать плано подымаясь вверх...
Зайка > зай, я курить. прости. пока пиши.
[ 637 ] одобрена Biolante, 2006-07-23 06:19
--> Lizaveta has joined this channel (679@62.105.15.72).
<Lizaveta> Эй ей
<VorpalBunny> здраствуйте Лизочка
<VorpalBunny> скажите, какого числа вы родились?
<Lizaveta> 17
<VorpalBunny> какого месяца?
<Lizaveta> 06
<VorpalBunny> какого года?
<Lizaveta> 1987
<VorpalBunny> какого хуя?
<Lizaveta> ??????????????????????
[ 161 ] одобрена Biolante, 2006-07-23 06:23
<Flexo> Ты хорошо разбираешься в лошадях?
<Karrde> Более-менее
<Flexo> Какое порно с парнокопытными лучше?
[ 427 ] одобрена Biolante, 2006-07-23 06:56
< [A2K]> подскажите в какой это кодировке: "?? ????? ??????? ? ??? ????? ????? ???? ??????? ??????"
[ 189 ] одобрена Biolante, 2006-07-23 07:19
<pg> сквид на самом деле очень сильно помогает
<pg> у меня год назад дома интернет закончился
<pg> и ничего, нормально живу
<alardus> до сих пор из кеша сквида читаешь? :)
[ 274 ] одобрена Biolante, 2006-07-23 07:20
<alvin> Yuliya, деффачка, я не хамлю.. я тебе пытаюсь объяснить, что у меня спинного мозга больше чем у тебя головного :)
[ 86 ] одобрена Biolante, 2006-07-23 07:41
smsm (16.7.2006, 23:53)
война идет, инет работает
Антон Богатов (17.7.2006, 9:30)
Можно считать экспериментально доказанной реализацию технического задания проекта DARPA.
[ 690 ] одобрена Biolante, 2006-07-23 08:06
<User>: Hi, i wanna chat with you, what is you name?
<Darkness>: I'm busy..
<User>: Hi Busy!!!
[ 133 ] одобрена Biolante, 2006-07-23 08:18
<Creature[MSK]> Что-то в последние дни перед отпуском работать ну совсем не хочется :)
<Moonlight> можно подумать что за полгода до отпуска хочется больше
[ 88 ] одобрена Biolante, 2006-07-23 08:21
cgvictor: Нет, ну насколько надо быть ленивым админом и анимешником, чтобы написать бота и ЕГО заставить искать ссылки на аниме...
[ 200 ] одобрена Biolante, 2006-07-23 08:29
<Пингвин_Шварценеггер> brammator: почему wmp читает и винамп - нет?
<brammator> Пингвин_Шварценеггер у меня два варианта ответа. один оскорбительный, другой тоже не поможет.
[ 166 ] одобрена Biolante, 2006-07-23 08:33
<Cathody> Вот только что применял знания из книг Кнута
<Cathody> Решал задачу на разбиение, поиск и сортировку
<Cathody> Разбирал кучу из 30 чистых носок на пары
[ 488 ] одобрена Biolante, 2006-07-23 08:37
<[Tycho]> Гм. У паяльника накрылась вилка. Как припаять к нему новую вилку, если у паяльника накрылась вилка ?
[ 98 ] одобрена Biolante, 2006-07-23 12:27
<romsem> сейлор мун.mkv - луна в матроске )
[ 357 ] одобрена Biolante, 2006-07-23 12:27
<Irra> ну ещё Дядя Коля приходил с пивом... как всегда матом разговаривал
<The_Kto> А еще модератор !
<Irra> так это,понимаешь ли, обычный модераторский синдром... закон сохранения мата. Мат, за который банят, не исчезает бесследно, а накапливается в модераторе и требует выхода вследствие повышения внутреннего давления, вызванного употреблением пива
[ 160 ] одобрена Biolante, 2006-07-23 13:06
<l_lama> вобщем-то сигареты - это в чем-то хорошо
<l_lama> у меня по крайней мере нет теперь иллюзий насчет наркотив вида "я просто попробую но не подсяду"
[ 107 ] одобрена Biolante, 2006-07-23 19:58
<ArteX> допустим на сервер ты установил сервер
<ctepa> логично
[ 680 ] одобрена Biolante, 2006-07-24 00:50
<Strang> кстати, недавно еще одну вещь интересную заметил. Ремонт делали. И я какие-то распечатки у себя нашел кодинговые. Ими стены и обклеили. Появилась возможность наблюдать отличия кодеров от юзеров. Юзеры при входе: "Чо, ремонт?", кодеры: "Чо, Си чтоли?"
[ 113 ] одобрена Biolante, 2006-07-24 01:30
[Nadorvir] сеРверные корейцы.
[Nadorvir] раса которая обслуживает сервера
[Nadorvir] дешевый рабочий класс
[Nadorvir] от рождения до смерти
[Nadorvir] следить за серверами
[Nadorvir] передача навыков от поколения к поколению
[ 275 ] одобрена zoi, 2006-07-24 15:13
[00:24:18] <УМНИК> 79. Что было написано на золотом яблоке, подброшенном богиней раздора Эридой??
[00:24:19] <Topspin> !хинт
[00:24:20] -УМНИК- Подсказка: прекр
[00:24:23] <Topspin> прекрати дрочить
[00:24:26] <Подводник> умри дура
[00:24:28] <HoRRoR> мэйд ин чайна
[ 395 ] одобрена zoi, 2006-07-24 15:13
kolly>
Даже не знаю, проблема это или нет. В общем я умею шевелить пенисом, причем довольно-таки круто. Когда я стою и пенис уже тоже встает, но не до конца, я могу кидать пенис чуть ли не до пупка.

Паденко>
Кстати, заметил как при этом анус сжимается?
В общем, в самом начале Бог решил создать прибор для колки орехов с удобной рукояткой.
Но, потом ему орехов расхотелось, а прототип потребывал женщину.
Страницы: предыдущая 1 … 63 64 65 66 67 68 69 … 150 следующая


Страницы: предыдущая 1 … 64 65 66 67 68 69 70 … 150 следующая

[ 361 ] одобрена zoi, 2006-07-24 15:15
*** (01:24 PM) :
Привет
*** (01:24 PM) :
Я только что с ЕГЭ
*** (01:25 PM) :
3,14здец. У одного абитуриента фамилия ЙОДО
меня душил аццкий смех. Не, ну ты прикинь: ЙОДО ИВАН ПЕТРОВИЧ!
Мне пришлось из класса выбежать, я пачпорта на входе проверял, смех начал резко душить аццкий
[ 144 ] одобрена zoi, 2006-07-24 15:16
<bad---> народ, у кого есть софт для мышки от майкрософта (пятикнопочной) ?
<z0sya> bad---, могу предложить сапера
<bad---> z0sya: это что такое ?
<z0sya> это софт для мышки там мышкой щелкаеш мины всякие открываешь, флажки ставишь
[ 750 ] одобрена zoi, 2006-07-24 15:17
<AMEE> Bоnpoс #4: Ручнoе орудие для молотьбы (3 буквы)
<AMEE> Подсказка: ц*п
<ASSaSSiN> цуп
<ASSaSSiN> цоп
<ASSaSSiN> парви каридола
[ 105 ] одобрена Biolante, 2006-07-24 17:49
<Fly_Tiger> !п тольятти
<Genesis> Fly_Tiger: Погода в городе Тольятти на Вторник 25 Июля - температура +24..+26.C давление 749мм рт/ст ветер зап 3 м/с влажность 35% малооблачно
<Sant118> о, на этой неделе можно купить не проржавевшие жигули 8-)))
[ 257 ] одобрена zoi, 2006-07-24 18:01
* Moonlight мацал ЕС 1840 и даже игрался на ей в Диггера!
* ZartWork начинал на ибеме с 1840
* brammator в уме (ну, почти без помощи тетрадки) кодил для МС0511
<ZartWork> а я... а я... а я вам всем в ибало дам! (с)
[ 120 ] одобрена zoi, 2006-07-24 18:01
Где-то в livejournal.com:
Мудак - это Microsoft Universal Data Access Kit?
[ 140 ] одобрена Biolante, 2006-07-24 18:59
<@ZemIn> cisco 26xx
<@ZemIn> как глянуть насколкьо память и проц загружены?
<+SCorpiy> диспетчер задач если винда
[ 121 ] одобрена Biolante, 2006-07-24 18:59
<Йожик> ой цыроз - цыроз.. не цырозь меня
[ 433 ] одобрена Biolante, 2006-07-24 18:59
eas7:
Векторные многомерные динамические массивы убивают во мне женщину:)
[ 375 ] одобрена Biolante, 2006-07-24 19:18
<^owl^> бугага... идиот из Горловки грузит мне скриптом один сайт. Вырезал его на фарволе, теперь он хвастаецо что меня повалил - не видит больше сайта :)
[ 464 ] одобрена Biolante, 2006-07-24 19:25
19 июля 2006 г. 20:36:27
Ник Мокрый_хуй не был зарегистрирован
Причина: высуши епт [ReverseAngel]
[ 309 ] одобрена Biolante, 2006-07-24 19:45
<DviX[^___^]> блин я за последние дни стока раз сказал превед что уже плечи болят
[ 125 ] одобрена Biolante, 2006-07-24 19:56
Gellan
Как работа?
Gellan
А Анжелика?
solshark
работа жжот
solshark
Анжелика огурцы катает
Gellan
Это какая-то метафора?
[ 228 ] одобрена Biolante, 2006-07-24 21:15
<Zuzuzu> ну блин. чем больше ты инет-хумора читаешь, тем меньше ты его помнишь
<Zuzuzu> это аццкое проклятье блогожителей, превращающее их в угрюмых дебилов, орущих "боян" на каждую шутку
<Zuzuzu> не со зла, просто они реально всё это уже слышали/видели
<Zuzuzu> а сами вспомнить не могут
[ 337 ] одобрена Biolante, 2006-07-24 22:12
iSmile_rv HD_Oksi_kv - я еще раз в глубоком пардоне, но... у вас дети есть, планируете? и как вы планируете их эта... ну... ;)
HD_Oksi_kv есть
Filin_vn да, как вы планируете их есть
[ 312 ] одобрена Biolante, 2006-07-25 00:31
* Алексей вернулся: отсутствовал 27мин. 10сек. (Причина: помывка первичных половых признаков)
<Poison> не... ну я понимаю, 10 сек признаки мыл... а остальные-то 27 минут?))
<Irra> искал
[ 405 ] одобрена Biolante, 2006-07-25 01:13
на #windows идет обсуджение как сверлить отверстия в стенах:
<John_Freeman> Бетон по другому ясное дело
<John_Freeman> Только медленно
<John_Freeman> Раза в два медленнее
<brahmann> конечно
<John_Freeman> Главное не увлекаться и дать крошке высыпаться после натиска
<Darth_Wader> 00:39:41 < John_Freeman> Главное не увлекаться и дать крошке высыпаться после натиска
<John_Freeman> :):):)
<Darth_Wader> дядюшка фрейд был бы доволен
[ 166 ] одобрена Biolante, 2006-07-25 02:03
<kiwi> у меня мозгов достаточно, чтобы самостоятельно себя прокормить ) другое дело, что я сейчас не использую эти свои возможности
<TwinCat> будешь кормить себя своими мозгами?
[ 258 ] одобрена Biolante, 2006-07-25 03:21
<[C]Дождик> Ты кого дураком назвал ?
<[C]root> Тот, кто спросил щяс этот вопрос.
<[C]root> хотя ты не поймешь кто это))
<[C]Дождик> Тоесть не меня ?
[ 102 ] одобрена Biolante, 2006-07-25 03:21
<t_h> а я вот думаю, что бы мне на что натянуть, чтобы у меня все заработало в доме.
[ 129 ] одобрена DarkRider, 2006-07-25 10:09
<Yaponchick> а если chmod -x /bin/bash, система загрузится если дефолтовая коноль баш ?
<repsac> ужс, какиета у вас наклонности мазохистские
<Yaponchick> Не, я просто придумываю как убить сервер на работе =)
<spenso> ногой
<Yaponchick> не, мне гламурно и элегантно надо =)
<spenso> элегантно под музыку вальса сделать пару па ногой в системник
[ 707 ] одобрена DarkRider, 2006-07-25 10:09
(из аськи)
DarkLioN: Ден, зацени с БОРа:
<[Tycho]> Гм. У паяльника накрылась вилка. Как припаять к нему новую вилку, если у паяльника накрылась вилка ?
Den: и чо? Ты не помнишь как наш препод по сетям паял так вилку?
DarkLioN: нет... ты видел?
Den: угу.. скрутил провода, вставил в розетку и к скрутке припаивал новую вилку... когда током било - матерился, но паял...
[ 185 ] одобрена Biolante, 2006-07-25 10:43
<Нимфоманко> ВЫКЛЮЧИ КАПСЛОК, РАЗДРАЖАЕТ
[ 192 ] одобрена zoi, 2006-07-25 16:42
<DRuG> афигеть.. стою щас курю.. опухший с похмелья.. а мне:
<DRuG> - Ой, Колечка, а ты никак поправился! вон щечки какие отъел...
[ 181 ] одобрена zoi, 2006-07-25 16:42
<ssh> все в курсе что такое null-транспортировка ? :)
<ssh> я у себя в /dev/null отправляю, а вы из /dev/null принимаете
[ 214 ] одобрена zoi, 2006-07-25 16:43
<swi> хентай = другой, странный, извращенный..
<swi> не обязательно относительно секса
<Lost> блин, оказывается, я год программил на php и не знал, что это хентай!
[ 935 ] одобрена zoi, 2006-07-25 16:43
<нуп> Я не могу зайти, не подскажете что мне делать?
<адм> Потрите куки и попробуйте перезайти.
<нуп> Потер. Приятно.
[ 135 ] одобрена zoi, 2006-07-25 16:43
<@Дурвас> К нам сегодня забегал
<@Дурвас> Импотент-асексуал.
<@Дурвас> А с какой конкретно целью .
<@Дурвас> Он и сам не понимал.
[ 121 ] одобрена zoi, 2006-07-25 16:44
<LV_HB> Андрюх
<LV_HB> а как прога пишется
<iMP> какая?
<LV_HB> макромедиадримвиевер
<iMP> наверное на C++
<iMP> а что?
<LV_HB> дурак, мне нужно английское название!
[ 670 ] одобрена zoi, 2006-07-25 16:44
<immuNelly> Страга, ты когда блин уже с девушками научишься нормально разговаривать?!!
<Strang> Эмм?
<immuNelly> не ну вот чо ты спосил, придя ко мне в гости?!!
<Strang> Нету ли у вас последнего Соляриса? о_О
<immuNelly> Не ну вот нах мне солярисы. Нет чтобы о чем-нить там поговорить блин!)
<Strang> Не, ну о чем можно говорить с девушкой, у которой нет соляриса? :-)
[ 170 ] одобрена zoi, 2006-07-25 16:44
<LV_HB> подари мне цифру! )
<iMP> 1
<iMP> или тебе римскую?
<LV_HB> лучше бы, конечно, Olympus или Canon...
[ 517 ] одобрена Biolante, 2006-07-26 01:10
<Deviliris> ну чтож...как говорил один извесный китаец
<Deviliris> ????????????????????????
[ 146 ] одобрена Biolante, 2006-07-26 01:13
GhK:

Approved by zoi
<Biolante> ...

Approved by Biolante
<zoi>...

Approved by Dark Rider
<zoi> гы-гы :)
<Biolante> гыгыг :)

Чё-то там у них вообще идилия, не буду больше ничего им присылать, сами справляются...
[ 332 ] одобрена Biolante, 2006-07-26 01:26
* D`ark бъётся головой о стену
* FoX[DZR] думает не наладить ли выпуск чугунных накладок на стену у компа для битья головой
<m4d> дада
<m4d> диаметрами из ряда 10, 25, 40 и 100 см
<Опытный_Камикадзе> мне пожалуйста 3
<Опытный_Камикадзе> штуки
<FoX[DZR]> 100 это для особо одаренных
<FoX[DZR]> или с близорукостью
<m4d> можно даже придумать механизированную версию, чтобы подходишь к ней, стоишь а она сама бьется тебе в башку
<FoX[DZR]> а если не подходиш то она сама подходит...
<m4d> ыыы
<m4d> бегает за тобой по квартире
<m4d> в определенные часы
<m4d> например, по вечерам
<m4d> и не успокаивается пока основательно об тебя не побьется
<D`ark> можно механизированную версию, которая к столу прикручивается и при наглоне головы сама бъёт
<m4d> наш ответ японским милым домашним роботам
[ 154 ] одобрена Biolante, 2006-07-26 02:45
<Makdor> Интересно кто я, если сплю с собачкой =/
<Makdor> Ой всмысле с игрушкой
[ 161 ] одобрена Biolante, 2006-07-26 09:24
Ступени сенсея:
Первый дан
Второй дан
Зидан
[ 126 ] одобрена zoi, 2006-07-26 09:28
o @особо`опасен Слушает: Децл - Кто-ты?
[+okkA]: господи
[+okkA]: у тебя есть кассетный магнитофон?
[ 126 ] одобрена Biolante, 2006-07-26 13:33
<Ma-stiff> есть кто???
<ralf> нету
<Ma-stiff> вот на любом канале спроcишь "есть кто?" - тебе скажут "да", поздороваются. И только на аниме скажут "нет" да ещё спросят "вам кого?" :(
[ 368 ] одобрена Biolante, 2006-07-26 13:34
<Kolu4ii> слух...ты себе ЖЖ не хочешь завести?
<Xvorast> нах мне надо?
<Xvorast> создать свою маленькую мусорку среди огромной помойки и лазить по чужм выискивая друзей бомжей со сходными интересами и похожими маленькими мусорками
[ 356 ] одобрена Biolante, 2006-07-26 13:35
<dura> amd купил ati
<punidze> а я себе купила красный лак для ногтей за 30 рублей и безмерно щаслива
[ 240 ] одобрена Biolante, 2006-07-26 16:47
Neo[RAGE]
Неправильно говорить "жаба душит". Правильно говорить - "амфибиотропная асфиксия" ©
[ 530 ] одобрена Biolante, 2006-07-26 20:10
<ShillienoElder> 256 дней в году
<ShillienoElder> тьфу
<ShillienoElder> 365
[ 337 ] одобрена Biolante, 2006-07-26 20:12
<alexsun>: Отец говорит своему сыну:
- Сынок, если ты будешь много дрочить, ослепнешь!
- Папа, ну можно мне этим заниматься по крайней мере до того времени, когда мне понадобятся очки?
<Йорег>: бля где мои очки
<Йорег>: не вижу что ты прислал
[ 451 ] одобрена Biolante, 2006-07-26 20:13
<тень_пустоты> Кто меня считает пидаром - скажите прямо.
<шадзило> ишшты
<Allower> прямо
<шадзило> прямо
[ 126 ] одобрена Biolante, 2006-07-27 06:02
<SpideR> сколько щяс хорошая резиновая женщина стоит? главный критерий чтоб не пиздЕла...
<Milene_дюдюк> :) РОмочка
<Milene_дюдюк> в секс-шопе хорошие тока вагины
<Milene_дюдюк> а резиновые женщины тока отвратного качества
<SpideR> ну не скажи... живые последнее время ещё более отвратительного качества
[ 148 ] одобрена Biolante, 2006-07-27 06:36
Если функционал пальца и первичного полового признака совпадают в плане "потыкать" это не значит, что обоими удобно ковыряться в носу...
[ 105 ] одобрена Biolante, 2006-07-27 06:37
<priclude-> http://bash.org.ru/ почитай на досуге
<Bruto> там про командный интерпритатор bash ?
[ 448 ] одобрена Biolante, 2006-07-27 09:10
Monster: вчера угорал, в приват какойто хмырь завалился и давай приставать :) я сперва ох....л, а потом грю, что я типа нефига не деффка, а очень даже толстый небритый мужик...а он мне, а че типа у тя в инфе миранда написано...
[ 136 ] одобрена DarkRider, 2006-07-27 10:24
#nnm
<`> 502 Bad Gateway
<`> это давно?
<Аурел_Чогоряну> с момента изобретения протокола http
[ 105 ] одобрена DarkRider, 2006-07-27 10:24
<бармаглотЪ> бгыыыыы)))))))опечатки жгут))) liejournal.com))))
Страницы: предыдущая 1 … 64 65 66 67 68 69 70 … 150 следующая


Страницы: предыдущая 1 … 65 66 67 68 69 70 71 … 150 следующая

[ 350 ] одобрена Biolante, 2006-07-27 11:12
L: как ты?:)
T: торможу. сегодня минуты три искала мобильник в сумке, даже мужу пожаловалась на то, что, наверное, забыла его дома. Мудрый Тинкас уточнил: а не по нему ли ты со мной разговариваешь? По нему, конечно :)
[ 366 ] одобрена Biolante, 2006-07-27 11:43
<Якут> В ходе вашей работы в нашей компании произошла ошибка.
<Якут> Попробуйте уволиться и устроиться еще раз...
[ 626 ] одобрена DarkRider, 2006-07-27 11:48
L: у меня было хуже. я однажды минут 10 напряженно думал мысль, что надо написать смс своей собаке.
Lost:причем вполне ясно понимал, что говорить она не может, поэтому ей надо не позвонить, а именно написать смс.
[ 113 ] одобрена DarkRider, 2006-07-27 11:48
<Ксин> сегодня после посещения рынка, показалось что в маршрктке написано "Аптечку и огнетушитель Вы можете приобрести у водителя"
[ 108 ] одобрена DarkRider, 2006-07-27 11:49
* Nehochu ест пирог и торт
<MAD> деточка, ты же лопнешь
<Nehochu> пфф
<Nehochu> я на диете, так что мне можно
[ 170 ] одобрена DarkRider, 2006-07-27 11:52
<вапаывп> выйдите
<вапаывп> я хочу
<вапаывп> побыть
<вапаывп> наедине
<вапаывп> с собой
<bsod> подрочить что ли?
<BI0S> подрочить чтоль?
[ 106 ] одобрена zoi, 2006-07-27 13:17
Roma
вкратце раскажи что такое контроллер домена и на сколько он важен
nietzsсhe
ты гонишь?
Roma
че
nietzsсhe
как я тебе вкратце расскажу. Это тебе надо в инет лезть
Roma
ну в 2 словах
Roma
что он делает
nietzsсhe
контролирует домен :-)
nietzsсhe
я вложился в два слова, как ты и просил :-)
Roma
спасибо
[ 336 ] одобрена zoi, 2006-07-27 13:18
karma-amrak: Фраза дня: "...а проснулась я оттого, что подписываю документы..."
[ 438 ] одобрена DarkRider, 2006-07-27 15:53
* sten не представлял, что он настолько крут, до того момента, как начал писать резюме..
[ 395 ] одобрена DarkRider, 2006-07-27 15:55
<xxx> Дожили с этой работой. Казалось бы, iXBT... Overclockers.... CNews....
<xxx> A Про то что AMD всё-таки купила ATi - узнаю на башорге.
[ 2773 ] одобрена DarkRider, 2006-07-27 15:55
* Pilea смачно поцаловала в знак благодарности < Федис >
* Федис посмотрел на свой знак благодарности и улыбнулся
[ 159 ] одобрена DarkRider, 2006-07-27 15:55
<zya|work> мля, меня радует переписка в текстовиках.... неизвестно от кого "у кого есть ОСТ форсаж 3" ответ, тоже неизвестно от кого " у меня"
[ 664 ] одобрена DarkRider, 2006-07-27 15:57
<Karrde> Вот сюды зайди ццц.ифыр.щкп.кг
<Karrde> Ой...
<AJ_Styles> Гы гы. На башорг кинуть надо.
<Karrde> Бля, это и есть Баш орг
[ 165 ] одобрена DarkRider, 2006-07-27 15:57
<@Parker> Кста, у меня на дня упало такое, что никогда ни у кого не падало!!!
* pilulkin аж испугалсо за Паркера
<deisler> Parker: и что же?
<deisler> rm упал?)
<@Parker> так вот: упал адаптер питания от свича в вентиляционную шахту!!!
[ 829 ] одобрена DarkRider, 2006-07-27 15:58
<ким> Мой знакомый с сыном Кирюшкой побывал на море. Хотели сфотографироваться с удавом. Знакомому достался почти весь удав, а Кирюхе хвост, от страха он на метр в сторону отпрыгнул. Хозяин (лицо кавказской национальности) попытался успокоить его:
<ким> - Малчик, это жоп. Жоп не кусается.
<ким> Не смеялся только удав...
[ 709 ] одобрена DarkRider, 2006-07-27 15:59
Danmer: А если в бутылку с "Фейри" налить подсолнечного масла 50/50 - интересно, что кого победит?
[ 270 ] одобрена DarkRider, 2006-07-27 16:00
<+fly-away> saslpasswd2 с какими ключами запускается?
<+aEsthetic> --help
[ 699 ] одобрена DarkRider, 2006-07-27 16:00
<Sm> Народ, что делать, если ген директор гандон?
<Slon> Sm надеть его нахуй
[ 228 ] одобрена Biolante, 2006-07-28 01:00
k_anton: Саня у нас на работе созрела идея:
k_anton: Выдать операторам на магазинах две книги: Винда для чайников и миннет для проффесионалов. И через месяц провести атестацию! А по какой теме - выбирать юзерам.
[ 408 ] одобрена Biolante, 2006-07-28 01:06
<Allower> превед
<Allower> есть вопрос
<x3m> кагдила?
<Allower> угадал
[ 565 ] одобрена Biolante, 2006-07-28 01:08
Diana-archer: На практике выяснено, что самки пенопласта предпочитают откладывать яйца в картонные ящики с оргтехникой.
[ 185 ] одобрена Biolante, 2006-07-28 01:11
Roman: Ну заведи себе домашнего пета. Кустик ганджи например.
Vadim: Не, у меня он долго не выживет.
Roman: Ну заведи себе ганжевую галерею
Vadim: Тогда не выживу я :(
[ 348 ] одобрена Biolante, 2006-07-28 01:16
(+qw_bot) Most used words in #qw.ru: 1. бля (260) 2. это (62) 3. БЛЯ (51) 4. что (44) 5. как (32) 6. они (29) 7. мне (28) 8. там (26) 9. en3my (26) 10. так (25)
[ 106 ] одобрена DarkRider, 2006-07-28 01:53
hermes: ведь чото мысль была...
Unik: cat /dev/brain | sort | uniq | lpr
hermes: bash: cat: command not found
Unik: инвалид :)
[ 308 ] одобрена DarkRider, 2006-07-28 01:53
<dasnick> Местная гопота у магазина подняла цены.. Сегодня у меня спросили не "пару рублей" как обычно, а 2,50.. Вот они последствия капиталистического развития страны..
[ 420 ] одобрена Biolante, 2006-07-28 03:11
<redman> Верю в смерть после жизни, любовь после секса и в крем после бритья
[ 224 ] одобрена DarkRider, 2006-07-28 04:15
>krakozyabra:
Клиент-Банки пишут вообще программеры с кривыми руками и заменой головного мозга на спинной...
Уже столько трахался с разными банками, что могу написать диссертацию на тему: "Отсутствие мозга, как главный критерий при приёме на работу программиста Клиент-Банковской системы"...
[ 206 ] одобрена DarkRider, 2006-07-28 04:16
Из ЖЖ:
_karisha_:Здравствуйте,я живу в Голландии ( c понедельника по 20-oе августа буду в Киеве) и ищу крупных дилеров в Украине (можно и в России), которых может заинтересовать предмет, относящийся к разряду дамской галантереи.Может ктo знает координаты крупных оптовиков?Спасибо.
wirklich_avatar:Достаточно было написать:
Здравствуйте,я живу в Голландии ( c понедельника по 20-oе августа буду в Киеве) и ищу крупных дилеров в Украине (можно и в России). Может ктo знает координаты крупных оптовиков?Спасибо.
6a6ep:Достаточно было написать:Здравствуйте,я живу в Голландии. С понедельника по 20-oе августа буду в Киеве.
wirklich_avatar:Достаточно было написать:Здравствуйте,я живу в Голландии.
6a6ep:Здравствуйте!Есть чё ? Ж8)))
[ 1551 ] одобрена Biolante, 2006-07-28 08:40
vitalys: у девушки спросил примерный район где она живет, она сказала район, дом, квартиру и этаж. пиcец... :)
Павел: да пошутила наверное)
vitalys: да ну. врятли... дом № 1. квартира № 1. этаж № 8. не думаю что обманула...
[ 403 ] одобрена Biolante, 2006-07-28 08:42
<+rustik> где посудомоечные машины продаюццо?
<+vanillin> в загсе
[ 582 ] одобрена Biolante, 2006-07-28 08:42
<Vlad> Володь, у тебя еще яндекс-деньги остались?
<Hell Racer> хочешь купить яндекс-хлеб или яндекс-молоко? :)
[ 143 ] одобрена zoi, 2006-07-28 09:43
<Людмила> Женя у меня катастрофа, в моем компьютере исчезла папка Ludmila докс на сервере
* решали чем помочь ...
* через 2 минуты:
<Женя> скорбим
[ 305 ] одобрена Biolante, 2006-07-28 19:51
Ls: ..сайт открыл, фотошоп открыл, зенд открыл.
что бы ещё такого открыть, чтобы деятельность показать?
Ls: о! глаза открою.
[ 247 ] одобрена Biolante, 2006-07-28 19:52
<@Frozen> что в chap-secrets за Ip надо прописать?
<@Pornoslonic> Frozen 193.193.193.100
<@Frozen> Pornoslonic: словами.)
<@Pornoslonic> Frozen сто девяносто три . сто девяносто три . сто девяносто три. сто
[ 332 ] одобрена zoi, 2006-07-28 20:30
У нас щас директор по производству отправил нашим админам письмо, с поздравлениями о профессиональным праздником.

В ответ пришло: отклонено. без цифровой подписи.
[ 617 ] одобрена Biolante, 2006-07-28 22:34
*сегодня День Сисадмина
<Шпаркi_Дамавiк> Сегодня в парке бородатые тщедушные очкареги будут пиздить людей и нырять в фонтан!
[ 231 ] одобрена Biolante, 2006-07-29 05:07
<Heads_Hunter_> о, чайник вскипел), я в душ
<[Тёмный_властелин]> я вот тоже любо, знаетели, когда чайник вскиапит в душ сходить
[ 373 ] одобрена Biolante, 2006-07-29 20:27
<Miha>Я раньше не знал что в Америке "@" в «мыле» произносят как "at"(в произношении "эт"). Общеизвестно, что России этот символ называют "собака". Есть у меня товарищ - татарин. Объяснил, что по-татарски "эт" означает - "собака"
[ 767 ] одобрена Biolante, 2006-07-29 23:35
На конференции:
-кто уже пользовался 6-й версией? раз... вон: два.... три, вижу... четыре. Всё? Так вот, как только мы ее выпустим....
[ 292 ] одобрена Biolante, 2006-07-30 18:11
<Irra> на форуме так застращали нароо банами за мат, что сегодня один умник написал "чушь соб...я"
[ 835 ] одобрена Biolante, 2006-07-30 19:42
<ПлЕйГеРлКа> Я С ПАРНЕМ РАССТАЛАСЬ, ЕСТЬ У КОГО НИБУДЬ ПЕСЕНКИ СО СМЫСЛОМ НА ЭТУ ТЕМУ.....
<SilentOne> ПлЕйГеРлКа: есть клёвая песня: Сектор газа - Мастурбация
[ 222 ] одобрена Biolante, 2006-07-30 23:00
<DialSoft> Блин! От почему все темы про приемущества Linux сводятся к обсуждению недостатков Windows? =)
[ 163 ] одобрена Biolante, 2006-07-31 07:48
<penek> Bear_s: тебе привет Алена передавала и еще пару фраз, удаленных цензурой)
[ 387 ] одобрена Biolante, 2006-08-01 01:46
<Masha> Теперь я знаю, кто такой бог из машины. Это тот, кто сидит в стиральной машине и взимает с людей дань вторыми носками.
[ 114 ] одобрена Biolante, 2006-08-01 01:47
erenis:
Хорошо, что наш лялечка еще маленький и не все понимает. А то, понимаете, у него над кроватью в качестве развлекательной игрушки подвешено за головы несколько телепузиков.
[ 214 ] одобрена Biolante, 2006-08-01 02:04
<Kyoto> Ванек ,я катакану поставил :)
<ZiZ> круто
<ZiZ> теперь ты тоже сможешь писать квадратиками
[ 645 ] одобрена Biolante, 2006-08-01 09:20
Икс : а кто знает что такое ЛОЛ???
_HellRiser_ : Ламер Он Лайн
Икс : LOL- это поганый американизм, своей идиотичной элементарностью вытесняющий богатые и насыщенные речевые формы русского
_HellRiser_ : та да
_HellRiser_ : он вытесняет такие богатые и насыщенные речевые формы русского языка как БУГАГАГА
[ 1855 ] одобрена Biolante, 2006-08-01 09:21
vitalys: :-D буга-га! зацени картинку по сцылке: <...сцылко...>
Ирина: а письмом нельзя?
vitalys: ок. щас будет письмом...
vitalys: ушло...
Ирина: ну и нах@й мне сцылко письмом?
[ 234 ] одобрена zoi, 2006-08-01 17:56
* Dwash изменил топик на ' У Вас нет друзей? Вы одиноки в этом холодном мире? Вы хотите приятно провести время в хорошей компании? вы тупой неудачник - убейте себя!!!!'
* Вышел: SoKoL (sokolov.il@10.8.0.8) (Connection reset by peer)
<Dwash> Первый пошел +)
[ 1781 ] одобрена zoi, 2006-08-01 18:00
Кузенька: Как работается???
Salt Elephant: п....ц
Salt Elephant: з.....ли
Кузенька: Палец зажали???
Страницы: предыдущая 1 … 65 66 67 68 69 70 71 … 150 следующая


Страницы: предыдущая 1 … 66 67 68 69 70 71 72 … 150 следующая

[ 389 ] одобрена zoi, 2006-08-01 18:13
<HiMem> блин, щас незаметно уронил акт на списание на пол, наехал на него креслом, наступил ногой, увидел что наделал - поперхнулся чаем и заляпал еще и сладким чаем... бл@...
[ 381 ] одобрена zoi, 2006-08-01 18:13
<!@SPANKY@!> лучшии девушки москвы ходят на мои миксы и взрывают танцполы
<DJ POL> шахидки чтоль?
[ 280 ] одобрена zoi, 2006-08-01 18:14
<аццкый_асмагер> можно на самсунг d-500 поставть аську?
<@dir01> отвечаю: можно
<@dir01> есть СТОПРОЦЕНТНЫЙ способ
<@dir01> сливаешь фуллфлеш, расшифровываешь, дизассемблируешь, сносишь ненужные функции типа СМС, температурного контроля итп, пишешь аську на асме, пакуешь, подгоняешь размер, правишь CRC и заливаешь в телефон.
<@dir01> наверное, можно и попроще, но я не уверен. Был бы сименс - я б помог.
[ 170 ] одобрена zoi, 2006-08-01 18:15
<Sample> суперсекурный метод хранения паролей: программатором записать на старую флешку от биоса. Флешку хранить в старой матери прибитой к стене.
[ 2795 ] одобрена zoi, 2006-08-01 18:15
<user> Сижу сегодня с утра в офисе, работаю...
<user> причем, бегом, чтобы к начальнической летучке успеть!
<user> Стены тонкие, а комп старый и перезабитый на 99%
<user> Я себя естественно контролирую мало...
<user> ну и где-то минуте на 40-й этого мучения открывается дверь у меня за спиной
<user> и всовывается в нее морда совершенно мне незнакомого мужика которая лыбясь произносит:
<user> - Простите, я тут за стенкой работаю. Простите, что помешал...
<user> но на ПРОМАНДОБЛЯДСКУЮ, В ЖОПУ И В РОТ ЁБАННУЮ КОНЕМ СРАТУЮ МЫШЬ, НАКРЫВШУЮСЯ ВОНЮЧЕЙ ТРИХОМУДИСТОЙ ПИЗДОЙ я просто обязан был посмотреть, извините...
<user> И продолжая извиняться так же внезпапно исчезает...
<user> Класс!
[ 155 ] одобрена zoi, 2006-08-01 18:15
<flashkot> пипец у офисных девушек проблемы! диалог подслушал, пока на лестнице курил:

- так и чо мне делать?
- ну ТАМ короче такой сайт есть, туда заходиш, а там "найти девушке парня".
- да ты чо?!
- ага, короче! ну вот ты нажимаешь... И ПОНЕСЛАСЬ!!!!
[ 252 ] одобрена zoi, 2006-08-01 18:15
Говнюк параноик
ты как вообще?:

Bobers
я бог

Говнюк параноик
я рад шо у тебя все стабильно
[ 429 ] одобрена zoi, 2006-08-01 18:16
lethal_chamber:
Есть такая операционная система от Microsoft -- "Windows XP".
Так вот "XP" -- это смайлик.
Приблизительно такую рожу корчат пользователи во время очередного глюка ОС.
[ 388 ] одобрена zoi, 2006-08-01 18:16
* DarkLioN в размышлениях... половина из местных городских газет тырит материал в раздел "Анекдоты" с башорга. А анекдот.ру нервно курит в сторонке.
Что дальше? Международные газеты и журналы? Forbes? Девятичасовые "Новости"?
Прямо вижу как диктор объявляет
"В начале выпуска коротко о главном:
На сайте bash.org.ru появилась новая цитата <..цитата..>, набравшая за день более трех сотен голосов - это новый рекорд взлета рейтинга после цитаты <..цитата..>, продержавшейся целую неделю.
Далее в программе:
Президент России Владимир Владимирович Путин......."
Lexx: %__O
[ 530 ] одобрена zoi, 2006-08-01 18:17
<Gucci> У нас на металлургическом заводе QNX юзают. Там админ 200 тысяч в месяц получает, а если что-то падает, его как правило кидают в багажник и в лес отвозят.
[ 118 ] одобрена zoi, 2006-08-01 18:17
<naisha> как человеку тактично, не раня, интеллигентно наменуть, что он, с*ка, меня уже затр**ал?
<Sergic> а просто послать на...?
<naisha> не могу посылать, у него мои диски*)
<naisha> хм.. а ведь у меня тоже его диски. мы квиты
<naisha> на бор не постите только, а то он его читает *)
[ 323 ] одобрена zoi, 2006-08-01 18:24
<babah> куда резуме то катаешь?
<Uneform> ИТ отдел банка Акбарс
***
<Uneform> Как пишется Дебиан? Я хочу написать что я его в совершенствии изучил :))
[ 178 ] одобрена Biolante, 2006-08-02 11:21
<AMorozov> Ниччо, вот выйдет груб два, я песни в бутлоадере слушать буду.
<AMorozov> И порнографию из сети смотреть.
<hiddenman> AMorozov: только загрузиться так и не сможешь.
<AMorozov> Мне тогда ваш линух вообще не нужен будет.
[ 361 ] одобрена Biolante, 2006-08-02 11:27
MEZonну это гениальнейшая мысль - залить программу для взлома рапидшары на саму рапидшару
[ 759 ] одобрена zoi, 2006-08-02 20:15
<zhabba-summer> ужасно мыться из ковшика
<_Skrach-> Жаб, а знаешь, что 93% женщин мастурбируют в душе?
<zhabba-summer> скрач, могу тя успокоить, я не из таких
<_Skrach-> и тольоко 7% поют
[Baum_wrk] и ни одна не моецца??????
[ 133 ] одобрена zoi, 2006-08-02 20:18
<klin|away> неролинукс жжот. наконец-то ко 2.1 ветке они догадались сделать возможность не показывать скрытые файлы
<klin|away> видать наконец догадались, почему их скрытыми называют
[ 136 ] одобрена zoi, 2006-08-02 20:26
<`пол_Силента> ой
<`пол_Силента> ну как у вас тут в сетке?
<-- КОТЬКА has quit (Broken pipe)
<-- Cold_As_Ice has quit (Broken pipe)
<-- sidJay has quit (Broken pipe)
<`пол_Силента> понятно
<`пол_Силента> :D :D :D
[ 382 ] одобрена zoi, 2006-08-02 20:30
<tim_uizzli> Был тут на днях в Белебее, что в Башкортостане. Знаете как они сокращают "Башкирский Организационный Комитет"? Правильно, БашОргКом.
[ 185 ] одобрена zoi, 2006-08-02 20:31
"Совершенно по-новому позволяет взглянуть на один из околоземных астероидов японский космический аппарат "Хуябуса"."
[ 199 ] одобрена DarkRider, 2006-08-03 09:38
<Robert_Smith> допустим мне с етого момента надобно не заснуть до утра, чего бы мне такого выпить ?
<Kuklotank> Robert_Smith, пурген
<Robert_Smith> Kuklotank, хехе.. оригинально..
[ 338 ] одобрена DarkRider, 2006-08-03 09:38
[@Эми] мы вчера думали, как ребенка назвать и так и не придумали :((
[Aarrgh] главное, не больше пяти цифр использовать
[ 301 ] одобрена DarkRider, 2006-08-03 09:39
<W_i_s_h> nikita800: у меня сегодня один урод увольнялся 12 раз под диктовку заявление переписывал...... думала убью..... я уже и форму набила и как заполнить написала, так этот баран переписал дословно........ " ...... я Ф,И.О., прошу меня уволить.......
<W_i_s_h> вот так вот Ф.И.О. - и написал
<W_i_s_h> уроды
<nikita800> W_i_s_h: кем же он там работал?
<W_i_s_h> nikita800: не поверишь, веб дизайнером
[ 742 ] одобрена DarkRider, 2006-08-03 09:42
из аськи :)

chucha
Обращал ли ты внимание на то что порой кады те НАДО(или просто хош) почитать книгу в транспорте народ норовит заглянуть что ты там читаешь, как называется книга?
CursedByHappiness
конечно))) сам таким страдаю)))
chucha
Ну вот мне это не нравится и я Обернула книгу(которую щас читаю) цветной бумагой и распечатала табличку с названием "Сатанинские жертвоприношения девственников: Ритуалы и правила участия в них
Второе издание
Иллюстрированное и дополненное
[ 390 ] одобрена DarkRider, 2006-08-03 09:43
<JJAA> Че бы посмотреть?
<Мир> Ператы...
<JJAA> смотрел)
<Мир> Ператы 2...
<JJAA> не обязательно новое
<Мир> Ператы 20 века.
[ 154 ] одобрена DarkRider, 2006-08-03 09:44
[Killer{R}]: кстати а почему нет статуй писащих девочек?
[Bock]: это будут не статуи
[Bock]: а постаменты
[ 129 ] одобрена DarkRider, 2006-08-03 09:46
<Komintern> ща соберу и прикручу сам
......
<Komintern> короче ипал я их куда подальше эти фортунки
<Komintern> сто лет без них жил
<Komintern> и еще столько же проживу
<Ulmen> слакваре вэй - потрахался и забил
<Komintern> генту вей - потрахался потрахался потрахался потрахался потрахался и урааааааааАА! пашет.. оййй... что-то другое слетело... потрахался потрахался потрахался...
[ 426 ] одобрена DarkRider, 2006-08-03 09:46
<akwa[home]> Неделя Молдаван: стоимость построек в замках уменьшается вдвое. 50% вероятность того, что будет построено не то здание, которое было заказано.
<Kotenok_Gav> неделя таджиков. стоимость построек уменьшается вдвое. прирост скинхедов увеличивается вчетверо
[ 198 ] одобрена DarkRider, 2006-08-03 09:46
[cyber]kLiN: сцуко уроды
[cyber]kLiN: не... ну пасмари
Petrovich: сказочное свинство ;)
[cyber]kLiN: mysql понимает только UTF8, а UTF-8 никак
[cyber]kLiN: в то время, как php и ie наоборот
[cyber]kLiN: вот она - поистине универсальная кодировка
[cyber]kLiN: её даже написать универсально никак не получается
[ 150 ] одобрена DarkRider, 2006-08-03 09:47
Павел: я тут с девушкой ....
имя у ней странное тока ...
non-blocking sockets ....
ебусь кароче :)
[ 275 ] одобрена DarkRider, 2006-08-03 09:47
[1:12am]
<@ForJest> мде
<@ForJest> надо же
<@ForJest> уже десять минут ловлю непонятный баг в статистике
<@ForJest> а оказывается проблема в том что начались новые сутки...
[ 165 ] одобрена DarkRider, 2006-08-03 09:50
<Ohtori_Akio> и вообще, я к людям благожелательно отношусь. и к арабам, и к чеченам, и к евреям.
<olejek> Ohtori_Akio -- я и к людям благожелательно отношусь, и к арабам, и к чеченам, и к евреям.
<olejek> с запятой лучше :)
[ 119 ] одобрена DarkRider, 2006-08-03 09:51
<_4epen> у меня um не работает
<WildCat> да у тебя ваще башка не варит
<_4epen> не, я про User Mode linux
[ 273 ] одобрена DarkRider, 2006-08-03 09:51
<Уинстон_Черчилль> блин у меня проблема я вчера встою ночью и думаю дай договор с онетом почитаю и тут как на зло ссать захотелось ну я и пошел в туолет сделал дело и договор забыл там на полу встаю утром а там кот сидит и ссыт прям на договор я значит кота согнал пошел за перчатками чтобы повесить сохнуть договор сходил прихожу в туолет а там собака моя разрывает его !!!!!! вопрос : можно ли востановить договор и меня не отключат от сетки ????
[ 274 ] одобрена DarkRider, 2006-08-03 09:51
Сипм> А есть такой Харьковский университет инженеров??
ДРЮ> Есть Харьковский университет инженеров транспорта!!!
Симп> да просто меня аббревиатура интересовала:)
[ 107 ] одобрена DarkRider, 2006-08-03 09:52
<Ранальду> иногда задаюсь вопросом: как? как я мог? как я мог встречаца с таким .....
<Ранальду> ну точнее с такой
<Ранальду> имел ввиду таким убожеством
[ 477 ] одобрена DarkRider, 2006-08-03 09:55
<DialSoft> Бля! С девушкой недавно познакомился в чате... Такая симпотяшная фотка... Сегодня с ней встретились... :)
<OperDot> Ну и как все прошло?
<DialSoft> Да я охуел! Такая страшная - Пиздец! Как FreeBSD для ламера!
<OperDot> Да... Мы живем в мире, в котором красота девушки зависит от уровня знания фотошопа ее друзей... ;)
[ 177 ] одобрена DarkRider, 2006-08-03 09:55
<unknown> хули у меня анлим не работает?
<Nymin> а ты напиши на сайте православной церкви в гостевой книге: "Хуле меня боженька мозгами обделил"
[ 128 ] одобрена DarkRider, 2006-08-03 09:56
<PingWin> что за работа?
<DOOM> я в женской консульт_
<S@sh> ого
<PingWin> дум, сочусвую, это ещё хуже чем техпоодержка
<PingWin> вернее это и есть техподдержка, но девушек
[ 1896 ] одобрена zoi, 2006-08-03 15:46
Gonny:
Удивительное это дело - прогресс. Чтобы набрать и распечатать одну
страничку красиво оформленного текста мне уже не хватает мощности
компьютера, который с легкостью может управлять двумя тысячами советских
боевых спутников одновременно. Есть мнение, что если бы не microsoft, то
мы давно бы уже покорили вселенную.
[ 424 ] одобрена zoi, 2006-08-03 15:49
Surk347:
Фото называется: "я и Маша".
На картинке девушка обнимает ствол дерева.
Кто из них Маша?
[ 731 ] одобрена zoi, 2006-08-03 15:52
<spenso> ужос. я только что сходил на вещевой рынок. первый раз за последние 5 лет
<spenso> картина напоминает линукс ред хат версии 1.0
<spenso> непонятно что где находится, как оттуда выйти и самое главное нахера столько демонов
[ 673 ] одобрена Biolante, 2006-08-04 06:27
from: Блин, шеф храпит
from: Спать мешает :(
dym: Толкни его в бок.
from: Идти лень )
dym: А... Я думал, вы рядом лежите...
[ 404 ] одобрена Biolante, 2006-08-04 23:55
<Нум> тут начальник ездил в питер ))) попросил аниму какую нить привезти .. привез хентай , на мой вопрос почему хентай - ну , продавец спросил , сколько мальчику лет ...
[ 4791 ] одобрена Biolante, 2006-08-04 23:56
b0t!nkAa (02:44 PM) :
не имей привычку отвечать спустя 4 часа =\
Krechet (07:40 PM) :
что?
[ 638 ] одобрена Biolante, 2006-08-04 23:59
[blackdog]: дайте регу к мирке плиз )
[Котовский]: в инете дофига кейгенов к мирку!
[h1Nt]: нах мирк ваще крякать, мля?
[h1Nt]: он и так отлично работает
Quits: h1Nt: [ Quit: Killed: Not registered mIRC version. ]
[ 101 ] одобрена Biolante, 2006-08-05 00:01
* KaMuKag3e removes ban on *!*@10.28.193.ircnet-26165
* KaMuKag3e removes ban on Здесь!Был@Ревульт
* KaMuKag3e removes ban on И!Сережа@Тоже
[ 255 ] одобрена Biolante, 2006-08-05 00:06
Anna: че-то не пойму в твоем заказе, я откоментировала со своими вопросами,
ответишь, я тебе его сейчас скину
Anna: ** This message was blocked by the ICQ server ** The message was too long.
sysadmin: ** This message was blocked by the ICQ server ** The message was too long.
Anna: мне пришло ** This message was blocked by the ICQ server ** The message was too
long.
sysadmin: мне тоже.
Anna: а ты мне что послал?
sysadmin: ** This message was blocked by the ICQ server ** The message was too long.
Anna: ну вот опять... :(
sysadmin: бугагагагагагаааа :)))
Anna: ты мне чтоли аську захакерил?
[ 697 ] одобрена Biolante, 2006-08-05 00:08
Токс: а у базика нет такой функции чтобы текущую дату выдавал? типа Getdate или что нибудь в таком роде?
Pakast : Now
Токс : плохо..
[ 2938 ] одобрена Biolante, 2006-08-05 00:58
<Topper> хм, в стояке слышно громыхание по трубам. авось, дадут воду....
<SeKToR> не, это сантехник матерясь пингует квартиры
<SeKToR> иди постучи, а то айпишник не выдадут
[ 440 ] одобрена Biolante, 2006-08-05 01:32
<MainRooT> еду седня значит на работу в трамвае =) в правом кармане куртки как всегда металлический (из фольги) тюбик термопасты КПТ-8. Ну я, как всегда, когда езжу в транспорте, перебираю содержимое карманов руками. А тут тюбик. Ну я его мну потихоньку =)) и тут тюбик ПЕРЕЛАМЫВАЕТСЯ и вся рука в термопасте. Я вытаскиваю из недр правого кармана руку, всю белую от какого-то сметанообразного вещества и начинаю ее усиленно вытирать носовым платком. На меня так пассажиры косились. Интересно, что они подумали :))
Страницы: предыдущая 1 … 66 67 68 69 70 71 72 … 150 следующая


Страницы: предыдущая 1 … 67 68 69 70 71 72 73 … 150 следующая

[ 388 ] одобрена Biolante, 2006-08-05 02:03
revolution: ВАНЯ!!!!!!!! ВСЕ ПРОПАЛО!!!
revolution: я запустил инсталлер и мне написали, что сейчас приедут люди и заберут мой компьютер, потому что я установил пиратскую версию
revolution: что мне делать?????
from: 8))))))))))))))))))))))))))))
from: Коля, не ешь больше грибы)
[ 511 ] одобрена Biolante, 2006-08-05 02:04
o Lilets is listening to ERROR: Couldn't attach to DCOP server! - ERROR: Couldn't attach to DCOP server! - ERROR: Couldn't attach to DCOP server!
(@irmin) Lilets: это рэп?
[ 1738 ] одобрена Biolante, 2006-08-05 12:52
<woc-zloy> Приехал к друзьям отдохнуть, а они уже вовсю укуриваются на чердаке. Хохот стоит неимоверный. И вдруг в самый разгар веселья раздаются удары в крышку чердачного
люка и голос мужика(соседа снизу):" Эй, кто там!!!??". Мгновенно наступает
гробовая тишина. И вот от толпы недавно хохотавших пацанов отделяется
один(видимо кумар его начал отпускать, а может и наоборот), подходит к люку и
серьезным-серьезным тоном говорит:" Это мы... голуби" Взрыв хохота слышали
даже на 1 этаже.
[ 193 ] одобрена Biolante, 2006-08-05 12:52
miv: Я вот не давно посмотрел фильм Горбатая Гора. мдя............. всё так намана начиналось, вроде прикольное кино, а тут на те.... Кино про ахтунгов!!!! Чё думаете?
Timer: О тебе или о кино?
[ 263 ] одобрена Biolante, 2006-08-05 12:53
<Reality> !п Симферополь
<AVANetPolice> Reality: Погода в городе Симферополь на Cубботу 5 Августа - температура +31..+33°C давление 738мм рт/с ветер южн 1 м/c влажность 39% ясно
<Ксин> после "ясно" похоже вопросительный знак забыли =)
[ 229 ] одобрена Biolante, 2006-08-05 22:52
-хочешь стать щастливым, да?
-ну...
-ну сделай себе лоботомию и собирай фантики..
[ 267 ] одобрена Biolante, 2006-08-06 00:29
<klubb_dog> Народ, кто может побробно описать процесс открывания двер в купе изнутри?
<rpynnep> Я могу
<Marishia> а что, собственно?..
<klubb_dog> Вох, буду очень признателен
<klubb_dog> У меня девушка в купе застяла :)
<YuP> шкаф-купе или в поезде?
[ 259 ] одобрена Biolante, 2006-08-06 06:52
<sample> в противовес теме на форуме "во что вы верите" была создана тема "что вы курите"
[ 251 ] одобрена Biolante, 2006-08-07 03:37
<Inga> а ты в чём сейчас?
<Sergey> в трениках
<Inga> понятно, а я без
<Inga> а жаббер-клиент какой?
[ 432 ] одобрена DarkRider, 2006-08-08 15:37
-> quit: (Talking) (boltik@best.dorms.spbu.ru) ("Wait 5 minets, please!")
(%aesthete) 5 минетов
(%aesthete) жуть
[ 164 ] одобрена DarkRider, 2006-08-08 15:38
<Daegorn> А можно узнать, за что меня забанили, главное в мое отсутствие?
<_Necer> долго отсутствовал
[ 132 ] одобрена DarkRider, 2006-08-08 15:38
<оОо> кстати, говорят от размера не зависит интеллект:)
<your_nick> Совершенно верно.
<оОо> я про размер мозга, если что
[ 161 ] одобрена DarkRider, 2006-08-08 15:39
* _Necer с этого дня общаеццо без всякого рода проявления смайлов ;)
<_Necer> млин
[ 2959 ] одобрена Biolante, 2006-08-08 15:47
<^^> Детям нельзя в интернет. От детей интернет тупеет.
[ 5079 ] одобрена Biolante, 2006-08-08 15:55
<algour> один мой друг решил купить пакетик сока "Я" с апельсиновым вкусом в палатке. подходит к палатке и говорит:
- Я маленький апельсин!
из окошка послышалось "очень приятно" и дикий хохот.
[ 196 ] одобрена DarkRider, 2006-08-08 16:08
<Biolante> где б спонсора найтить... килобаксов на 10-15.
<Urik[afk]> зачем тебе внезапные 10к баксов?
<Biolante> на расширение сервиса :)
<Urik[afk]> расширение сервиса, надо запомнить. А то на ответ "пропить за месяц" спонсоры почему-то не клюют
[ 673 ] одобрена DarkRider, 2006-08-08 16:09
bolnoy
А мне кредит не дали. Я дурак в графе доход написал: 3-4 автомагнитолы в неделю
[ 222 ] одобрена DarkRider, 2006-08-08 16:14
Noble_Gea: хочу суши
+сволочь: селедка лучшая суши
+сволочь: с картофаном
cynic: гы.. берём варёную картофилену, обматываем её таким реальным куском селёдки. падаём с обычным некрашеным хреном (вместо васаби), подсолнечным маслом (вместо соевого соуса) и квашеной капустой (вместо имбиря)
[ 218 ] одобрена DarkRider, 2006-08-08 16:14
#sysadmins
<Ar3s> что скажете про 660R-T1???
<LogKeeper> 4 цифры, 2 буквы, 1 - тире
<mega_mozg|work> еще три вопроса
[ 278 ] одобрена Biolante, 2006-08-08 17:54
golovarobota: Нет ли хороших симуляторов кота? Ребенку потринироваться перед покупкой настоящего. Достаточно приблеженный к реальности, что б кормить, убирать и пр. Как тамагочи но с красивой графикой и развитым интелектом.
Machine Spirit: Ещё было бы круто, если бы делали симуляторы, например "туалета" чтобы тренироваться перед походом в настоящий. Чтобы разные экстремальные ситуации можно было проработать. Главное графику получше, и продвинутую физику.
[ 217 ] одобрена Biolante, 2006-08-08 17:54
* Centurion has quit IRC (Quit: Умирать не страшно, особенно когда умираешь за девушку по имени...)
<%Mittery[away]> Христодула Эвенальевна Хрен
[ 619 ] одобрена Biolante, 2006-08-08 17:55
<Karrde> Удивительно! Дональд Дак не носит штанов. Но выходя из душа он оборачивается в полотенце. А потом ходит без штанов!
[ 116 ] одобрена Biolante, 2006-08-08 17:59
<скептик> теперь я понял почему страшных богов не называют по имени
<скептик> не хотят их хайлайтить
[ 429 ] одобрена Biolante, 2006-08-08 17:59
<cache> тут решил пообщаться в аське, у телки антибот стоит и вот что он говорит:
<cache> Ня-ня-нё! Вы уверены, что хотите со мной поболтать? А вы не спамер, случайно? Тогда отвечайте на мой вопрос, потому что у меня установлен анти-спам бот. Механическое соединение разнородных принципов, взглядов, теорий как назвать одни словом? Не забуд
<cache> ьте поставить в начале заглавную букву, а в конце точку.
<cache> " Механическое соединение разнородных принципов" я подумал что она не для меня....
[ 140 ] одобрена DarkRider, 2006-08-09 11:02
#phpclub
da_ep: а где-нибудь по-русски можно почитать про foreach ? а то в мане ничего не понял..
da_ep: и что значит =>
da_ep: больше или равно?)
Frol: это смайлик
[ 172 ] одобрена DarkRider, 2006-08-09 11:03
<zQrd> Народ. Тут у кого-нибудь есть дельная инфа по созданию вирусов-полиморфов? Есть на wasm.ru, но там мало информации.
<Spoof> zQrd для создания мега-мощного полиморфного вируса-убийцы достаточно переспать с негретянкой из африканского племени
<Xaegr> и с вождем
<zQrd> Не, ну это понятно. Просто я думал, может, как-то попроще можно?
<zQrd> Ладно, тогда может канал подскажете, где люди пробовали не только вождя?
[ 217 ] одобрена DarkRider, 2006-08-09 11:04
из TeamSpeak
<buddy>ща отойду, погодьте
<glumer>вали уж давай
...прошло 2 минуты...
<buddy>вы че, еще это раунд мучаете? я уже в туалет сходил, поел
<glumer>что ты в туалете сделал???
<buddy>ну мля на кухню я заходил, извращенцы
[ 265 ] одобрена DarkRider, 2006-08-09 11:05
<Серёга> : пo yвeрeнию британcких дантиcтoв, c oдинаковой эффeктивноcтью помогают прeдyпреждать кариеc жевание резинки или... что? (7 букв)
<Серёга> SHS: Никто не ответил на вопрос, правильный ответ был поцелуй.
<Серёга> Наташа, Я могу сделать так что бы у тебя никогда кариеса не было
<Galaxy> млин..я луше зубы себе кирпичем выбью..
[ 521 ] одобрена DarkRider, 2006-08-09 11:19
RedmaN (00:53:34 8/08/2006)
У тебя игры есть на компьютере?

ZerG (00:53:59 8/08/2006)
есть

RedmaN (00:54:19 8/08/2006)
Дай мне remote administration я поиграю во что-нибудь :)
[ 204 ] одобрена DarkRider, 2006-08-09 11:24
<mkas> А не пивной ли алкоголизм приближается? )))) Сделал:

[mkas@workstation .licq/history]$ grep -h пиво *
834 записи!!!
[mkas@workstation .licq/history]$ grep -h спорт *
5
[mkas@workstation .licq/history]$ grep -h работа *
0
[ 405 ] одобрена Biolante, 2006-08-09 14:54
<ascetic> я седня проснулась от того, что мастурбирую. ужыс :(
<Aquatique> ascetic себе или как?
[ 141 ] одобрена Biolante, 2006-08-09 14:57
наш сорудник (С) звонит в отдел техподдержки провайдера по проблеме того что их клиент не получает от нас почту. Там трубку берет админ (А):

С - привет, ваш клиент почту не получает от нас, посмотрите пож логи почтовика
А - открыл логи ... ммм .... аааа ... секунду ...
(через минуты полторы)
А - перезвоните попозже, я щас словарь возьму
[ 271 ] одобрена Biolante, 2006-08-09 17:13
< Trumba> прикольно. у GlobalFun головной офис в Италии, разработчики сидят в Аргентине, а болтают все на английском
< baskerville_kot> да такая фигня кругом. корейская фирма, разработчики в америке, разговаривают на русском.
< baskerville_kot> там правда есчо смешнее: переписку просматривает кореец, который не то што руссково не знает, у нево даже руской локали нет. то есть смотрит руский текст в корейских иероглифах.
< baskerville_kot> и пишет начальству отчёты "мол никаких секретов не передаётся, общение чисто по работе"
[ 182 ] одобрена Biolante, 2006-08-09 17:14
<Salka^wrk^> вот съем йогурт
<Salka^wrk^> и потом он обратно всу дорогу лезет
<Salka^wrk^> =)
<Grey[boo]> живая культура однако:)
[ 120 ] одобрена Biolante, 2006-08-09 17:15
<Offshore> Рыся, в стл есть какой-нить контейнер, представляющий дерево?
<Offshore> Не map и иже с ним
<Рыся> есть, сидит на стуле перед монитором =)
[ 160 ] одобрена Biolante, 2006-08-09 17:19
Mizax: http://www.ussrguild.h12.ru/
VooDoo: опять порносайт????
Mizax: нед
VooDoo: ТОГДА ЗАЧЕМ ССЫЛКИ ДАЁШ????
[ 231 ] одобрена Biolante, 2006-08-09 17:19
<Сцотонирь> Новый протез ноги получил искусственный интеллект
<Сцотонирь> ггг
<Сцотонирь> теперь будет с кем пагаварить
[ 950 ] одобрена Biolante, 2006-08-09 17:32
Здравствуйте.

Ой, а куда всё исчезло?

С уважением,
Сергей Климов,
руководитель проекта
[ 900 ] одобрена Biolante, 2006-08-09 17:37
Nanako: Сегодня купил на фирму мощный шредер.
Nanako: Для проверки мощности после вскрытия упаковки отправил в него его же "Руководство по использованию".
Nanako: Нормально так прожевал вместе со скрепками все 24 листа.
Nanako: Как оказалось гарантия на шредер была на посленей странице руководства....
Nanako: Степень секретности 4, что теперь делать.......
[ 417 ] одобрена Biolante, 2006-08-09 17:38
<Lennier> ты не в курсе где можно найти музыку редких исполнителей?
<mc`uni> у их редких почитателей
[ 261 ] одобрена Biolante, 2006-08-09 17:40
* bigus скачал вчера "Руководство по летной эксплуатации Ту-154", руководство для студентов учебных заведений ГА и читает его с пальма.
<TwinCat> и коран еще скачай
[ 363 ] одобрена Biolante, 2006-08-09 17:41
<ReapeR> седня на розетку телефонную минералку пролил - кто-нибудь звонит сразу трубка берется и кладется :) удобно!
[ 214 ] одобрена Biolante, 2006-08-09 17:42
<@Slukad> с линуксцентра
<@Slukad> Вышли русская версия Ru.OpenOffice.org 2.0.3-2 Professional и казахская версия Ru.OpenOffice.org 2.0.3 Professional
<@Slukad> казахи решили, что проще поменять государственный язык, чем добиться поддержки казкхского в опенофисе )
[ 193 ] одобрена Biolante, 2006-08-09 17:47
- Ну комп то у тебя включается хоть?
- Потенциально говоря да
- А кинетически?
[ 628 ] одобрена Biolante, 2006-08-09 17:49
<Katofalk_> ADMINI EST'????
<Zarem> Homo homini admini est...
[ 209 ] одобрена Biolante, 2006-08-09 19:42
<^IRON^> Мертвая_девушкА это уже попахивает заморочками...
<M4D> Мертвая_девушкА уже попахивает...
[ 425 ] одобрена Biolante, 2006-08-09 23:14
<chaos> а мне лишь бы сверкало и громыхало, и пусть будет хоть +15 и хоть свет погаснет
<chaos> лишь бы сверкало и громыхало
<rurik_> Возьми фонарик и кастрюлю
[ 502 ] одобрена Biolante, 2006-08-10 08:38
* хочу_секса_парень_18см has joined #ip-radio
<хочу_секса_парень_18см> привет
<Irra> Дюймовочку ищешь ?
[ 259 ] одобрена Biolante, 2006-08-10 08:38
* GhoTriX почитал мануалы по юниху - много нового узнал о винде
[ 531 ] одобрена Biolante, 2006-08-10 08:40
[Tesurashi] надумал сегодня купить Linux Format, почитать что умные дяди про пиню пишут
[Tesurashi] зашел в "кей" (к слову, с моими 165см росту никак не тяну на студента), там не оказалось
[Tesurashi] вслед услышал полушепот одного продавца другому с сочувствием
[Tesurashi] прям как у врача, ставящего смертельный диагноз: "Такой маленький, а уже линуксоид..." -_-
Страницы: предыдущая 1 … 67 68 69 70 71 72 73 … 150 следующая


Страницы: предыдущая 1 … 68 69 70 71 72 73 74 … 150 следующая

[ 297 ] одобрена DarkRider, 2006-08-11 02:33
<@fvl_> да все вы тут гопнеги
<@ГламурныйСотона> новое поколение сисадминов: слышь, чо у тебя там глючит?
<@SP|Scream> слыш, зафлудить не найдеца?
<@fvl_> эй пацан, есть кабель? а штекер?
[ 544 ] одобрена DarkRider, 2006-08-11 02:33
<[AHZ]Ptichka> От девушек всегда пахнет вкусным чем-то.... То ли шампунь, то ли ещё какое дерьмо...
[ 164 ] одобрена DarkRider, 2006-08-11 02:33
<аЦЦкий_СаТаHа> у нас во дворе щас фейрверк был
<аЦЦкий_СаТаHа> тока нахуя днем
<Chukan> потому что ночью темно и не видно
[ 309 ] одобрена DarkRider, 2006-08-11 02:34
<dds> в европе сейчас работодатель имеет право просто так отказать в работе курильщику
<f4ber> мы в азии
<f4ber> здесь курильщик может просто так отказать работодателю
[ 1268 ] одобрена DarkRider, 2006-08-11 02:34
Misha> Дорогая Маша! Пришли, пожалуйста, свою фотку. Надоело мастурбировать на IP-адрес.
[ 609 ] одобрена DarkRider, 2006-08-11 02:35
Insaned:
Вчера вечером на стихийном рынке около дома увидел бабульку. Долго силился вспомнить где же я её видел. Вспомнил! Она в нашей больничке в лаборатории (где анализы принимают) работает. Бабулька продавала баночки с закручивающимися крышечками...
[ 190 ] одобрена DarkRider, 2006-08-11 02:36
<monstorg> вчера прикольчик был в салоне
<monstorg> расказываю людям, пацан и баба молодые ну лет по 25
<monstorg> говорю мол 19 моник лучше чем 17, кино игры бла бла
<monstorg> они - а не слишком большой, при работе удобно?
<monstorg> я говорю - да конечно удобно, вот например молодой человек давно за 19-кой и доволен работает и не глядя показываю на напарника Федю
<monstorg> а забыл блин что у него зрение на ноле
<monstorg> и он смотрит вмонитор с расстояния 5 см (реально)
<monstorg> у бабы истерика приключилась, она вообще в сопли смеялась и не могла остановиться
* monstorg привел пример
[ 315 ] одобрена DarkRider, 2006-08-11 02:39
<Angel> Странно, почему сегодня солярий не работает?
<gogi> Саляра кончилась.
[ 154 ] одобрена DarkRider, 2006-08-11 02:40
From: ***(директор)
To: ***(сотрудникам)
Cc: ***
Sent: Saturday, July 29, 2006 9:04 AM
Subject: отпуск, т.е. исполнение супружеских обязанностей не по телефону

.....
[ 139 ] одобрена DarkRider, 2006-08-11 02:40
<OVU> звонок в сервис, у меня программа зависла, ответ а вы войдите и зайдите снова, в трубке послышолось захлопывание дверей
[ 140 ] одобрена DarkRider, 2006-08-11 02:41
Dare-Devil (01:54 PM) :
бля...не помнишь, что нада ввести, чтоб активировать интелект искусственный?
rakortt (01:54 PM) :
неа
rakortt (01:54 PM) :
у меня свой есть
[ 118 ] одобрена DarkRider, 2006-08-11 02:43
Vice: Дима а ты знаешь что я еду на соловки
Vice: у нас 15летие НетСЛ на соловках будет праздноваться
nyfe: Освенцим видимо дорогим слишком оказался
[ 351 ] одобрена DarkRider, 2006-08-11 02:44
Yozhik wrote:
По ящику щяс выдали: "массаж лица по методу французского косметолого Жапэ".
ага, и моссаж жапе по рецепту русского ветеринара Еблачева.
[ 312 ] одобрена DarkRider, 2006-08-11 02:44
14:15 бух: Константин, подскажите, пожалуйста, а когда методикс уже заработает?
14:20 я: есть вероятность , что сегодня не заработает
14:21 бух: не, надо сегодня в течение часа, завтра же всем хочется получить зарплату
14:30 Я : для ЗП только методикс нужен?
14:30 бух: вроде да
14:31 бух: точно да, только методикс
14:46 я: методикс поднял
14:46 бух: Вот что значит, желание получить ЗП!
Constin
[ 116 ] одобрена DarkRider, 2006-08-11 02:45
Never: Чем контролер защищать от вирусов на win2003?
aBADonna: гениальный ответ хочешь?
Never: да!
aBADonna: антивирусом!
[ 427 ] одобрена DarkRider, 2006-08-11 02:48
из аськи:

Food
Говорят у коробля винт 4 метра. Вот хотим на фоне сфоткаться.

Лекарь
=-O всего 4 метра? Даже не гиг?

Food
Мля :-D
[ 208 ] одобрена DarkRider, 2006-08-11 02:48
<GhK> вот скажи мне, что подарить девушке на год совместной эээ... ну отношений короче
<GhK> срочно! дата завтра!
<Hob> подари ей то, что тебе самому нужно, а ей нет. а потом возьми попользоваться навечно. =)
<GhK> это супер идея, но у меня нет стока денег!
[ 228 ] одобрена DarkRider, 2006-08-11 02:49
Letum
смотри, если я отправляю сообщение "О великий и могучий Кирил, пожалуйста, снизойди до уровня столь никчемного создания как я и перезалей таблицы, будь столь милосерден... Сойдет?" мне смайлик ставить?
Letum
или просто написать "Сцуко, инфу пересоси".
[ 2426 ] одобрена DarkRider, 2006-08-11 02:52
* mous наблюдает гениальную картину. Я выдал парнишке ноутбук, чтоб он проверил работоспособность мониторов, которые валяются в комнате с условным названием "склад хлама". Комната находится в конце коридора на этом же этаже. Он сейчас носит по одному сюда мониторы и подключает их к ноуту
[ 118 ] одобрена DarkRider, 2006-08-11 02:54
<Palach> всю жизнь мечтал стать хирургом, а стал сисадмином. сказали бы в молодые годы - не поверил бы
<Lost> Плох тот сисадмин, который не мечтает стать нейрохирургом
<Lost> (я про лоботомию)
[ 736 ] одобрена DarkRider, 2006-08-11 02:54
ftp://ftp.exchange.lipetsk.ru

Папка: "ПЛИЗ !! ЗАЛЕЙТЕ MS FRONT PAGE...ИЛИ ДРУГУЮ ПРОГУ НА РУССКОМ ДЛЯ СОЗДАНИЯ САЙТОВ"
Содержимое: notepad.exe
[ 228 ] одобрена DarkRider, 2006-08-11 03:00
<mantirovka> до чего докатились - мужики уже пингами меряются
[ 332 ] одобрена DarkRider, 2006-08-11 03:01
<NightStorm> представляю так приезжаешь на вызов к юзеру и без разговоров начинаешь вокруг компа с бубном прыгать, напевая какие-нить индейские шаманские песни :)
<Dark_Kotik> именно так и было. на день СА я другану бубен подарил, и с ним приехали в мою контору. Там АТСка глючила. Мы после пиффа прям с порога схватили бубен, прошлись по коридору, и зашли в серверную. Через 5 мин все работало.
[ 249 ] одобрена DarkRider, 2006-08-11 03:02
<dmitrek> Это они тупицы или я дебил?
<pramax> dmitrek: Увы, мой друг!
<Re_Disko> dmitrek: Сожалеем :)
[ 149 ] одобрена Biolante, 2006-08-11 08:20
[03:27:22] <ОШПАРЕНЫЙ> тут есть девчёнки 14 15 лет
...
[03:28:03] <kyky> ОШПАРЕНЫЙ: ага, в пол-четвертого ночи они как раз здесь пояляются
[ 363 ] одобрена Biolante, 2006-08-11 13:34
<Dj_Ярик|Enamoured> с тя девки и пиво
<Zont> оО
<Zont> ок
<Zont> Kusi4ka: пиво захвати
<Zont> Dj_Ярик|Enamoured: вопрос улажен
[ 175 ] одобрена Biolante, 2006-08-11 13:35
Terioll:
Нашла Проектный Институт Экологических проблем.
Мла, они их еще и ПРОЕКТИРУЮТ? (
[ 723 ] одобрена Biolante, 2006-08-11 13:57
<nex> и всё таки, чем дизель выгоднее?
<Сеня> Бензина меньше жрёт.
[ 479 ] одобрена Biolante, 2006-08-11 20:17
Телефонный разговор:
Клиент: А вот у вас на сайте сказано, что вы программируете Мини-АТС без выезда - это как ?
Я: Ну вы её привозите, я программирую :)
[ 218 ] одобрена Biolante, 2006-08-11 20:18
<БармаглотЪ>всем офисом чинили ксерокс...изображение на копии повернутое градуов на 5,хоть ты застрелись..бились,перебрали почти аппарат.....оказалось-оригинал кривой))
[ 440 ] одобрена Biolante, 2006-08-12 15:13
<Frozen> это не фирма а какая-то кунст-камера..Мы тут ржем..в соседней комнате тоже ржут...и кто-то постоянно ржет и кто-то постоянно что-то жрет.)
<Sergic> вы часом не травой торгуете?
<Frozen> да нет...вроде интернетом.)
[ 175 ] одобрена Biolante, 2006-08-13 23:35
<lexa_won> Ы
<CANDY_KILLS> ы?
<Animoid> УУУУУ
<CANDY_KILLS> ууууу?
* Animoid предстовляет: ЧАТ ГЛУХОНЕМЫХ =)
[ 235 ] одобрена Biolante, 2006-08-13 23:36
Fred: Понимаешь, разговаривать с ней - это как онанизм. Каждый раз решаешь, что больше никогда этого не будешь делать и каждый раз, сорвавшись, в конце думаешь, что это было все-таки чертовски приятно.
[ 697 ] одобрена Biolante, 2006-08-13 23:45
<SA> А что будет, если я запихаю голову в микроволновку на десять секунд
<SA> при полной мощности?
<esib> Если ты способен это сделать - то хуже уже не будет.
[ 890 ] одобрена Biolante, 2006-08-13 23:54
Ctrelok(Doom3.ru): Балин, езжу по Москве. Еду на электричке, вижу, каменная стена с вмонтированной в неё железной пластиной, и сверху название станции - "Битца". Вышел, побился, сфотографировался :)
[ 272 ] одобрена Biolante, 2006-08-14 17:26
MotOrhe@D > "В одну реку нельзя войти дважды" (с) пословица
ZUB > да они идиоты вообще
MotOrhe@D > Тем не менее, кто-то снова спер хаб
[ 431 ] одобрена Biolante, 2006-08-14 17:26
<Lesnix> ИНТЕРНЕТ ВЕРНЕТСЯ ЧЕРЕЗ 5-10 МИНУТ. ПРИНОСИМ ИЗВИНЕНИЯ ЗА ТУПОГО АДМИНИСТРАТОРА.
[ 3839 ] одобрена Biolante, 2006-08-14 17:27
[@hello_there] - Где у блондинки могут быть черные волосы?
[@hello_there] - Между зубами.
[STERVA] не может
[@hello_there] почему?
[STERVA] во рту волос нет
[ 427 ] одобрена Biolante, 2006-08-14 17:53
<zonny> Ищу в п2п музыку. Нашел только у одного пользователя. Пытаюсь качать, нихрена :( Смотрю, а пользователь - это я и есть. Никогда не знаешь что на винте есть :)v
[ 965 ] одобрена Biolante, 2006-08-15 20:23
<N.O.E.D.> Tetsuo: как думаешь, сколько минимально необходимо мужиков, сношающихся "паровозиком" чтобы было можно замкнуть круг?
<N.O.E.D.> просто интересно вдруг стало....
<N.O.E.D.> что все замолчали?!
<alabama> N.O.E.D.: строишь планы на выходные?
[ 119 ] одобрена Biolante, 2006-08-15 20:40
wins
сидим по аське в города играем ) я открыл справочник телефонный и играю ))))
[ 344 ] одобрена Biolante, 2006-08-15 21:09
Lexxx: уронил крестовую отвертку со стола. Вопрос к чему эта примета???
Lexxx: а уже не надо.. монтажники пришли инет чинить....
[ 513 ] одобрена Biolante, 2006-08-15 21:10
<GhK> ко мне тока что юзер пришёл, порадовал формулировкой проблемы: "У меня компьютер не включается и не выключается!" :-D
[ 344 ] одобрена Biolante, 2006-08-15 21:11
<кавайный_птись> Слушай и запоминай: киськи и птиськи -- это кавай, сиськи и письки -- это хентай!
[ 604 ] одобрена Biolante, 2006-08-16 00:24
Диалог по ICQ с консультантом одного магазина :)

Docent: Добрый день
Docent: Скажите, ноут у вас с доставкой можно заказать ?
agatha: да, можно
Docent: вот этот вот: ноутбук Toshiba Satellite M70-190
Docent: и сразу скажите пожалуйста, сумка таргусовская TAR300 к нему подойдет ?
agatha: к кому?
Docent: ну этот ноут в нее влезет, или нет ? :)
agatha: какой ноут?
[ 497 ] одобрена DarkRider, 2006-08-16 11:13
S: оо ты же программист
В: да программист :) и что?
S: а почиму у меня иногда компьютер тормозит
S: мы его недавно купили
S: а он сабака тормозит
В: :)) какой компьютер?
S: Nec
S: черный такой
S: видел продаются такие?
В: большой?
S: кто?
В: компьютер...
S: чуть меньше телевизора...
В: понятно...это монитор.. а процессор какой..
S: процессор у меня хороший, черный, лакированный
[ 257 ] одобрена DarkRider, 2006-08-16 11:14
<Ka_Bez_vs_пиво> решили с безом бегать по утрам :)
<maru> За пивом?
<f1esTa_ждет> за пивом?
[ 143 ] одобрена DarkRider, 2006-08-16 11:15
#sysadmin
< zool_> а я пить бросил. чо теперь делать?
<+sanek> работать
< zool_> я в отпусе
<+sanek> ну тогда тока пить
[ 489 ] одобрена DarkRider, 2006-08-16 11:15
<Flame> ты телевизоры не ремонтируешь, случайно?;)
<ShpurloS> нет =))) я их даже нисмарю =)))
<Flame> хе.. я теперь тоже (((
[ 239 ] одобрена DarkRider, 2006-08-16 11:22
Из ТимСпика:
Proof: Так меня лучше слышно?
FILIN: Да, наконецто. Что сделал?
Proof: Не поверешь, микрофон включил...
Страницы: предыдущая 1 … 68 69 70 71 72 73 74 … 150 следующая


Страницы: предыдущая 1 … 69 70 71 72 73 74 75 … 150 следующая

[ 335 ] одобрена DarkRider, 2006-08-16 11:27
*жизненное*
[01:30:38] <retooc> вот век интернета
[01:30:45] <retooc> с какой бы проблемой ты ни сталкивался, лезешь в поиск, и выясняешь непременно, что кто-то уже пытался решить такую же проблему заранее. И обязательно поделится решением на форуме, в жж, и так далее. Надо только уметь найти нужный пост среди кучи порносайтов
[ 152 ] одобрена DarkRider, 2006-08-16 11:28
ml: с улицы послышались тормоза, гудок и хлопок...
Chapaev: эм... чуть не задавили киллера?)
[ 820 ] одобрена DarkRider, 2006-08-16 11:29
<AoNeko> интересно, а лазерный меч против жидкого терминатора эфективен? или только в комплекте с ведром, чтобы было где помешивать?
[ 509 ] одобрена DarkRider, 2006-08-16 11:31
<Imian> балашиха готова к встрече велосипедистов из Юбилейного? :)
<N.O.E.D.> Imian: хыхы. скоро у местных пацанов появяцца новые велики ))
[ 378 ] одобрена DarkRider, 2006-08-16 11:32
#help
[^Reginka^]: СКАЖИТЕ ПОЖАЛУЙСТА ГШДЕ МОЖНО НАЙТИ БОТА?
ELPORNOPROMO: в кс
ELPORNOPROMO: на дедасте
ELPORNOPROMO: на 2 респауне
ELPORNOPROMO: за ящиками
[ 333 ] одобрена DarkRider, 2006-08-16 11:33
olgabest: я сайт поломала :(
duzer!: olgabest: круто
duzer!: где посмотреть?
olgabest: я свой поломала ;)
[ 280 ] одобрена Biolante, 2006-08-19 11:02
dark_santa
Кто сможет дать анимэ???????
Ужас как хочеться посмотреть!!!!
Желательно похожее на Евангелион

pawle
а ты хочешь посмотреть про больших роботов или про то, как всё херово? ;)
[ 802 ] одобрена Biolante, 2006-08-19 11:04
<Xenita> дай адресочек какого-нить сайта с приколами или фишками смешными
<GhK> fishki.net
<Xenita> думаешь я дура, да? думаешь я не вижу что написано "фишки - нет"? бу :(
[ 250 ] одобрена DarkRider, 2006-08-21 12:46
Анод>> Ля-ля-ля, а я не дам тебе работать!
Димон>> ля-ля-ля. а я и так не работаю
[ 785 ] одобрена DarkRider, 2006-08-21 12:47
<Avis> Сегодня я перевернул жизнь одного малыша, у которго понимание кто есть тётя, а кто есть дядя строится на уровне: дядя он больше и с короткими волосами, а тёти меньше и с длинными.
Так вот, вхожу в подъезд, прохожу мимо малыша с бабушкой... В след слышу:
Ой... Бабушка! Дядя!......... Тё..... Тетя........ дядя..... дядя....... тётя....... дядя...... тётя..... тётя....... тётядядя!! ТЁТЯДЯДЯ!!! Тётядядя.......

Бедного ребёнка ещё минуты три клинило! :-D
[ 175 ] одобрена Biolante, 2006-08-21 14:13
*разговор о captcha и взломе captcha
<void> регается допустим дитё. лет 12ти. не знает еще, кто такой ленин
<Demetrius> пускай родителей спросит
<Demetrius> нех в инете делать, если не знаешь, кто такой ленин
[ 301 ] одобрена Biolante, 2006-08-21 14:13
* Lex_NewtoN учится уворачиваться от каверзных вопросов... но так, чтобы не соврать.
<Morraa> Lex_NewtoN, как ты относишься к мастурбации?
[ 404 ] одобрена DarkRider, 2006-08-21 15:57
* Cement офигевает, мало чтоли мошкора слетелась на свет монитора, так они ещё и на экране по трахацца решили %))))
* Cement размазал Ромео и Джульету, нефиг мне тут порно показывать
[ 450 ] одобрена DarkRider, 2006-08-21 15:58
<Weird> заменить клаву набором клавишь
<Weird> Привет,да,Нет,жжошь,сцуко. и им подобными
<Weird> как высянется в чате любой разговор можно будет поддерживать
<Aleks> у нас в бытность студентами все охрипли на картошке и с месяц обходились двумя карточками "дай закурить!" и "пошел на хуй!"
<Weird> "Жжошь"
[ 431 ] одобрена DarkRider, 2006-08-21 16:11
Egor:
а ты кстати и правда очень хрупкая! по своему не столько внешнему, сколько внутреннему миру. Тебя, например можно легко ранить словом или же наоборот согреть.
Sash:
Ух ты бля.
Sash:
Лирика нах.
Egor :
ну ты как всегда поддержишь мысль
[ 1094 ] одобрена DarkRider, 2006-08-21 16:16
<hapsys> так, народ в 16:00 начинайте меня материть
<LuC> да такое хуйло хоть с самого утра
[ 194 ] одобрена DarkRider, 2006-08-21 16:17
<Plаgue> эх
<Plаgue> чото жизнь не складывается
<Plаgue> пойти утопиццо чтоль
<Elvish`shadow> Зачем?
<Elvish`shadow> Ты ещё стольким людям можешь испортить жизнь, вместо того чтоб пойти и испортить свою
[ 111 ] одобрена DarkRider, 2006-08-21 16:31
[Vovka] у меня не проходит добавление комментария на яваконкурсе......
[Rus] Странно :(
[Vovka] ошибка ява-скрипта! :D
[ 126 ] одобрена DarkRider, 2006-08-21 16:32
<ten_novals> а ты худей давай
<+соНнАя|Мапу> а мне и так норм
<ten_novals> врёшь
<ten_novals> сама мне жаловалась =)
<+соНнАя|Мапу> удобно знаешь ли
<+соНнАя|Мапу> сидеть мягко
[ 789 ] одобрена DarkRider, 2006-08-21 16:32
<Кыс> а нежный возраст это как
<Кыс> 18? =)
<shiva1> нежный..это такой.. смотришь на девушку, и нежность просто переполняет...
<Кыс> бля
<Кыс> озвучьте цифирь
<Кыс> романтики ебучие
[ 177 ] одобрена DarkRider, 2006-08-21 16:32
<mike_z> сцуко надо мной квип издеваецца уже недели 2.
<mike_z> сначала он говорил, что мой уин юзаеться с другого компа. И минут 5 запись была блокнута.
<mike_z> Теперь этот сцука понял, тчо такой развод уже не канает, и терь мне пишет, что была команда на включение и выключение сервера.
<mike_z> Интересно, чтто он придумат на следующей недели.
[ 221 ] одобрена DarkRider, 2006-08-21 16:33
Caliban · когда мне было 18 у меня подруга была. она как-то приходит в гости. а я программу пишу. ну короче весь в себе на нее не реагирую. она подошла к окну открыла, и говорит - "либо ты свою прогу потом будешь писать, либо потом будешь меня в больнице навещать" - так что вполне нормальная ситуация))
Quest · Caliban:\> а чем все кончилось?
Caliban · пришлось уступить)
Quest · программе или девушке??
Caliban · девушке)
Elfishe · девушка села прогу писать?
[ 502 ] одобрена DarkRider, 2006-08-21 16:35
<Мал> установи лимит на количество матерных слов, произносимых мной в течение часа, чтоб тебя не напрягать
<Саша> два
<Мал> Вот бля...
<Саша> осталось одно
[ 363 ] одобрена DarkRider, 2006-08-21 16:40
Violin:
а, поняла, я с тобой по какой-то причине не захотела общаться
Плут:
очень приятно
Violin :
я с тобой говорила вроде 1 раз
Плут:
а какая была причина
Violin:
я не помню
Плут:
давай вспоменай
Violin:
вот наверное поэтому :-)
Violin:
слишком навязчивый без проблеска интеллекта
Плут:
непонял
Плут:
ау
[ 898 ] одобрена Biolante, 2006-08-22 13:11
Zaavel
В Басманном суде вчера состоялся суд над известным спамером. Подсудимый
был приговорен к шести месяцам операций по увеличению груди и удлинению пениса.

Sadom
я юмора не понял (

Zaavel (16:09:07 17/08/2006)
счастливый человек...
[ 169 ] одобрена Biolante, 2006-08-24 01:02
DI HALT:
у меня на заднем стекле надпись - Я САМО/У\БИЙЦА
от меня народ шарахается
Stomp:
у меня надписей нету. итак понятно, что машина стоит дешевле мобильника, поэтому никто и не суется ко мне.
[ 267 ] одобрена Biolante, 2006-08-24 01:46
Как это характерно для москвичей - прорыли одну(1) глубокую станцию - и все, их метро самое глубокое. То, что до остальных станций можно сваей достать, уже никого не интересует.
[ 796 ] одобрена Biolante, 2006-08-24 02:47
<gart> во я дурак! надел сегодня майку наизнанку, но заметил это только
<gart> когда михалыч мне сказал, что у меня надпись на спине перевёрнута.
<gart> я ему говорю "не гони" и иду смотреть в зеркало.
<gart> подхожу, поворачиваюсь спиной к зеркалу, вижу - всё нормально
<gart> ору ему из коридора "говорил же, не гони, скотина"...
<gart> и тут до меня начинает доходить, какой же я придурок=)))
[ 436 ] одобрена Biolante, 2006-08-24 02:51
У одной моей знакомой есть сын. Было ему тогда лет 5. Сидит ребенок в туалете, мама слышит звук раскатываемой туалетной бумаги...через несколько минут звук не прекращаеться...она откравает дверь и видит, что вся бумага раскатана...Спрашивает: "Зачем ты это сделал?"....долгая пауза....Малыш: "Ну я не знаю, что тебе на это ответить"....
[ 295 ] одобрена DarkRider, 2006-08-24 12:40
( ~tchoowack )пообщался с продавцом из евросети, оказывается я много знаю в телефонах :D
[ 253 ] одобрена Biolante, 2006-08-24 23:43
<nafig> А что будет, если сделать chmod 888 somefile ? :)
<osama> Байт разорвёт от неожиданно очутившихся в нём девяти бит, и произойдёт Большой Взрыв, который поглотит нашу Вселенную.
[ 249 ] одобрена Biolante, 2006-08-24 23:51
А: Вась, чем ты носки стираешь, что они всегда пахнут морозной свежестью?
Б: Он их не стирает, а снимает и на ночь кладет в морозилку 8)
[ 659 ] одобрена Biolante, 2006-08-24 23:54
Dory: У меня вообще ник довольно глупый. Если кто-нибудь смотрел мультик "В поисках Немо", тот поймёт сразу, как появился мой ник. Была там синенькая рыбка, очень смешная, вечно забывающая всё на свете. Немного похожа на меня, я тоже забываю некоторые факты... Да и если поменять быквы некотырые, то получится моё имя! Вот так!
Skywalker: yrod?
[ 480 ] одобрена Biolante, 2006-08-24 23:57
<shaman> откуда берутся злые люди? :(
<Консулт> из злой песды навернае
[ 428 ] одобрена Biolante, 2006-08-24 23:59
<esu_> фаткат: что есть АТ 50/50 в контексте колес?
<esu_> это что-то с джиперством связано
<_fatcat_> AT - я подозреваю, это тип покрытия, для которого они предназначены
<_fatcat_> обычные дорожные, наверное. MT - говнолазные
<_fatcat_> AT - all terrain, MT - mud terrain
<_fatcat_> ST - snow terrain
<_fatcat_> что-то типа такого.
<_fatcat_> но вот что значит 50/50 - я не знаю
<B_keeper> Или проедет, или не проедет...
[ 442 ] одобрена Biolante, 2006-08-25 00:03
<poloсатый> а чо содержится в папке System Volume Information????
<poloсатый> чо она такая "толстая" ?
<Bercut> информация о громкости
[ 430 ] одобрена Biolante, 2006-08-25 13:11
<tavx> у кого есть китайско -русский словарь?
<tavx> надо перевести значени иероглифа чен
<White_Nazgul> пришло новое сетевое оборудование ? :)
[ 7124 ] одобрена DarkRider, 2006-08-26 07:21
<yTpo> Эге-гей, народ!!!
<_eGe_> Я НЕ ГЕЙ ТЫ ХУЙЛО!!!
[ 236 ] одобрена Biolante, 2006-08-29 02:24
У нас на фирме произошел случай:
(Клиент) - Здравствуйте, с Новым Годом. Мой номер сохранной расписки: (неразборчиво)
- Повторите пожалуйста.
-Здравствуйте, с Новым Годом. Мой номер... :)
[ 422 ] одобрена Biolante, 2006-08-29 02:26
<WildCat> "Интерфейс программы русскоязычный, и может легко быть изменен с помощью скинов."
<_4epen> да... изменил бы я тут парочке человек интерфейсы с помощью скинов...
[ 134 ] одобрена Biolante, 2006-08-29 02:26
<swi> песня Сары Коннор Skin on skin явно описывает однополую любовь между двумя нациками (с)
[ 397 ] одобрена Biolante, 2006-08-29 02:28
<Ritka> Nadya как дела?
<Nadya> ещё не родила :)
<Stinger> блин
<Stinger> за эти сутки я у 4х девушек спросил как дела
<Stinger> и ни одна не родила!
<Nadya> %)
<Stinger> в стране демографический кризис :(
[ 103 ] одобрена DarkRider, 2006-08-29 17:17
lexu7: ботинки +7 к распиздяйству )))
lexu7: настолько сильно повышают этот атрибут, что как только ты их снял, потом перманентно забываешь их надеть
[ 272 ] одобрена DarkRider, 2006-08-29 17:18
<SpxnezzaR> ADODB.Field error '80020009'
<nobue^> как-то раз искали причину этой ошибки. нашли страницу "What means ADODB.Field error '80020009'?" Открываем, а там сервер выдает ADODB.Field error '80020009'
<nobue^> doomed x_X
[ 325 ] одобрена DarkRider, 2006-08-29 17:21
<basnevod> сидим такие вчера с юрой в летнике у октября
<basnevod> идет такой гамадрил по пояс голый и без носков
<basnevod> я юре говорю - вот смотри какой внатуре зоопарк эта пермь
<basnevod> а он такой увидел этого гамадрила и кричит: о! серега!
[ 117 ] одобрена DarkRider, 2006-08-29 17:21
<blink_dog> На каждую хитрую бнопню есть свой иконв :)
[ 94 ] одобрена DarkRider, 2006-08-29 17:23
skunk forum
http://forum.skunksworks.net/Forum7/HTML/000025.html
___________________________________________________________________________
Петров
Junior Member
Откуда: Кострома
написано 22 Августа 2006 10:42

IP телефония - что это такое и как это реализовать в условиях предприятия?
___________________________________________________________________________
JRoger
Junior Member
Откуда: Москва, Россия
написано 22 Августа 2006 12:00

"Что такое квантовая физика и как ее применять в домашних условиях"
Краткое руководство пользователя. 3 тома в картинках.
(с) Lion & JRoger
[ 148 ] одобрена DarkRider, 2006-08-29 17:24
Массаракш:
так
назови еще мифическое существо

Иланг:
блядь

Массаракш:
это не мифическое
[ 658 ] одобрена DarkRider, 2006-08-29 17:24
dmitry: О! Какие люди!
MitaJ: ага -:)) Првет привет. Я ща вернусь - с собакой схожу...
dmitry: ну вот, неужели я хуже собаки:-)
MitaJ: нет! Ты много лучше ! Но ты в состоянии посрать самостоятельно -:)))
[ 105 ] одобрена DarkRider, 2006-08-29 17:32
<Марина офис-менеджер> Прикинь!!! Сегодня Национальный День Разврата. Если ты не обрадуешь этой новостью других, тебе 7 лет не будет везти с этим делом. Тест полностью проверен на личном опыте. Через 4 дня тебе кто-то признается в любви, тот, кто по настояшиму любит те !!! Если ты прервёшь чепь , то ты будешь всегда неудачлив.Итак,посылай это сообщение 9 людям как минимум!!!! "Зараниее извиняюсь, меня тоже подставили...".ОБРАТНО НЕЛЬЗЯ
<gr_buza> можно спросить, а то, что "тест полностью проверен на личном опыте" - это значит что тебе уже 7 лет не везло?
Страницы: предыдущая 1 … 69 70 71 72 73 74 75 … 150 следующая


Страницы: предыдущая 1 … 70 71 72 73 74 75 76 … 150 следующая

[ 136 ] одобрена DarkRider, 2006-08-29 17:36
Ольга:да, чет тебя на арбузы потянуло
Arheus:потому что они зеленые и большие...и начинаются с 6го размера... тьфу ты...
[ 148 ] одобрена DarkRider, 2006-08-29 17:43
<dredd> гы, ща разобрал убитый винт, и показал маме, чё это за зверь.. Она взяла в руки: "ой, какое зеркальце чудесное!"
<dredd> кому что.....
[ 169 ] одобрена DarkRider, 2006-08-29 17:44
<goraccio> у тебя ася есть?
<nitro> неа =)
<nitro> неувлекаюся ей
<goraccio> :)
<nitro> па мне больше клава =)
<nitro> или там маша
<goraccio> маша?
<nitro> уху =)
<nitro> маша просто супер +)
<goraccio> ммм... маша... это что за софтина? или это девайс?
<nitro> гыыы =)
<nitro> маша это девушка =)
<goraccio> а... такое
<goraccio> тоже
<goraccio> бывает
[ 230 ] одобрена DarkRider, 2006-08-29 17:45
[turum]
http://news.tut.by/kaleidoscope/72820.html : ...сейчас Пэрис выпускает свой первый музыкальный альбом под названием Paris Burns.

[turum]
пэрис жжот?
[ 217 ] одобрена DarkRider, 2006-08-29 17:47
<svk> блин я тока что сообразил что храню пароль от инета в текстовом файлике на сервере в инете
[ 177 ] одобрена DarkRider, 2006-08-29 17:47
[Slaven]Хм.. Почитали с коллегами башорг про сырцы в качестве пипифакса... Решили сделать то же самое у нас в офисе. Убрали всю туалетную бумагу, разложили килограммовые стопки распечаток...
[Slaven]Через пару дней поспрашивали, как оно. Народ утверждает, что пятая точка после наших сырцов сильно болит и чешется.
[haXXy] и к чему ты это?
[Slaven]Я вот думаю - может у нас с кодом проблемы?
[ 236 ] одобрена DarkRider, 2006-08-29 17:50
Yo:
Я тут переписывался с одной тетенькой из крупной транспортной компании по поводу возможной работы, потом обратил внимание, что к теме письма добавилось слово "Suspect". Т.е. выглядит это так: "SUSPECT: SUSPECT: RE: Re[12]: freight rate . Это что значит? Они меня в чем-то подозревают?
wunderbar:
В переводе это выглядит так: "Песдит сцуко: Нет, точно песдит: А вот что песдит (12 раз напесделе!): Про какую-то фрахтовую ставку песдит"
[ 332 ] одобрена DarkRider, 2006-08-29 17:54
The_Dyck®illTM[NS]:
я тут кстати в фирму выездным сисадмином оформился
The_Dyck®illTM[NS]:
короче за выезд платят
The_Dyck®illTM[NS]:
короче на мои следующие выходные у них запланировано падение сервера
[ 348 ] одобрена DarkRider, 2006-08-29 17:55
Khaart: А если серьезно, Миш, ты не представляешь себе, ЧТО надо СДЕЛАТЬ, чтобы провезти из россии в россию страшного зверя хомячка :)
Mhvost: только не говори, что надо засунуть его в презерватив и проглотить, дабы не нашли на таможне...
[ 574 ] одобрена DarkRider, 2006-08-29 17:58
<Бо> Прекрасное: подходит сейчас девушко и говорит человеческим языком "Можно у тебя фумигатор тут взять, а то комары надоели". Ну бери. И уверенным движением тонкой, но кривой в корне руки девушко выдирает из розетки центральный тройник. Минус вся техника, включая комп, средства связи, освещение...
[ 307 ] одобрена DarkRider, 2006-08-29 17:58
Ja: Программерский чат - это какая-то швеццкая семья
Ja: Когда два человека обсуждают новый фильм, еще 10 клеют единственную на канал девушку(и то бота), а остальные е*ут мозги друг другу
Ja: и всё одновременно
[ 631 ] одобрена DarkRider, 2006-08-29 17:59
<хотящий_Квэнек> лол.. я вместо знака процента прочёл букву 'б' - "Камертон это раздвоенная стальная пластинка, которая при ударе о какой-либо предмет издает звук %ля."
[ 351 ] одобрена DarkRider, 2006-08-29 18:00
[Le_Ni] сдурел штоле
[Le_Ni] шлёпки с носками не носят
[Le_Ni] точнее носят, но тогда токо с барсеткой и трениками
[ 271 ] одобрена DarkRider, 2006-08-29 18:01
LORd: Сегодня в обществе двух девушек я понял, каково же ИМ слушать разговоры компьютерщиков...
[ 762 ] одобрена DarkRider, 2006-08-29 18:04
Случайно залез сам к себе в приват и не обратил внимания на ник :((

<retooc> ты смотрел 33 несчастья?
<retooc> ты смотрел 33 несчастья?
<retooc> ты что идиот?
<retooc> ты что идиот?
<retooc> ой
<retooc> ой
[ 182 ] одобрена DarkRider, 2006-08-29 18:07
удавленный_вк-нфн: Владельцы БМВ трахаюццо чаще всех - 2 раза в неделю (новость из ыдлоящика)
железяко: надо купить БМВ
железяко: ~_~
Victor: а те кто без машин, каждый день!
железяко: надо продать вольво
[ 418 ] одобрена DarkRider, 2006-08-29 18:12
> вы уж постарайтесь отгрузить товар побыстрее, пожалуйста, а то наши заказчики уже начинают дергать нас за разные части тела
> за какие такие части тела??
> блядь, за яйца!!!
[ 465 ] одобрена DarkRider, 2006-08-29 18:13
x0pkins: Ты винт пока разбей.
VLADIMIR ILYICH: ап стену?
x0pkins: Ну можно так, а вообще рекомендую partition magic.
[ 177 ] одобрена DarkRider, 2006-08-29 18:14
glebius а чем под нашей любимой ОС можно вырезать фрагмент из .avi?
glebius только не советуйте head, tail, split и vi :)
[ 874 ] одобрена DarkRider, 2006-08-29 18:18
<Mark> Лен...а мона нескромный вапросик?:-[
<as'ka> угу
<Mark> как панять, панравился ты девушке или нет?:-[вариант спросить не падходит
<as'ka> пригласить на свиданье и начать нагло приставать.
<Mark> Лен, пошли сёдня вчером погуляем?..
[ 750 ] одобрена DarkRider, 2006-08-29 18:19
BuPTy03: Чё делаешь?
Axel: Пью кофе с пончиками. С тобой вот болтаю ещё :)
BuPTy03: Ну ты прям Юлий Цезарь
BuPTy03: Многозадачный, как винда )
Axel: Зараза
Axel: Я из-за тебя пончиком подавился и кофе на клаву пролил :(
BuPTy03: Тогда всё-таки скорее как винда... )))
[ 307 ] одобрена DarkRider, 2006-08-29 18:23
аццкий бот в асе:

197674105:
Привет Николай ! хочешь 500 СМС за 30 рублей ? тест на халяву !
Николай:
гхэ... боты теперь ещё и ники определяют?
197674105:
ну не вручную же рекламу слать ...
Николай:
ну допустим да
197674105:
<реклама>
[ 185 ] одобрена DarkRider, 2006-08-29 18:24
«Quest» блять\
«[LioN_эвей]» ???
«Quest» все уделал
«Quest» сцуко
«[LioN_эвей]» кто? что?
«Quest» терь штаны менять
«[LioN_эвей]» хахахаха
«Quest» бля
«[LioN_эвей]» ухахаха
«Quest» гребаный кофе
«[LioN_эвей]» ааа....
«[LioN_эвей]» а я то думал=)
[ 733 ] одобрена DarkRider, 2006-08-29 18:26
<nietszhe>: Представь, звонит только что папаша мой мне на работу, и говорит, что горячая вода есть уже три дня :-). А я грею воду в кострюле, чтоб помыться, моюсь как раненый с ковшика :-)

А чего он позвонил, он каждый день убирает кастрюлю для нагрева воды с плиты, а она появляется каждый день на том же месте.

Мы с ним вообще не сталкиваемся, я прихожу - он уже спит, а когда он уходит, я сплю.
Решил он мне на работу позвонить, прекратить это безобразие с кастрюлей :-)
[ 242 ] одобрена DarkRider, 2006-08-29 18:28
Strang: таджики вот прирожденные гентушники. Они сначала улицу Вайнера собирали долго... ЩАс вот пересобирают по новой. Видно патч какой-то вышел
[ 269 ] одобрена DarkRider, 2006-08-29 18:32
<unhack|work_away> я седня на работе нашел 75 квадратов упаковочного полиэтилена с пупырышками. Он в виде огромного ролика как туалетная бумага - намотан на валл
<unhack|work_away> работа пошла нахер совсем надолго
[ 839 ] одобрена DarkRider, 2006-08-29 18:33
<Phaeton> я тут с переводчиком прикалывался
<Phaeton> фича в том что если он не знает чего-то он переводит это в транслит
<Phaeton> фраза Pizdets complete плотно укоренилась в моем лексиконе
[ 965 ] одобрена DarkRider, 2006-08-29 18:38
Darkside blues:
я не знаю на самом деле, чего мне больше не хватает - дружеской поддержки, или мозгов
Darkside blues:
не
Darkside blues:
политилен пока не жру
Al-x:
это осложняет задачу
[ 192 ] одобрена Biolante, 2006-08-29 18:48
<inok> новая радиостанция для юзеров под названием RT FM... вот счастье было бы
<joe_versus> 1оо
<joe_versus> типа "а сегодня мы вам расскажем о том как не пролить кофе на клавиатуру" и т.д.
[ 234 ] одобрена Biolante, 2006-08-29 18:49
-Ashen : Да, кстати, о ситуации с паролями пользователей. В отдел IT необходимо купить шреддер -Александр : ага, и черепашек-ниндзя
[ 361 ] одобрена Biolante, 2006-08-29 18:50
alex999: а подскажите перекодировщик из wav в mid
SЁM.: Игорь Крутой, Левон Оганезов...
[ 817 ] одобрена Biolante, 2006-08-29 18:52
AZ> Срочно ищутся фотки(желательно в оцифрованном виде)
AZ> изображающие сцены анабиоза (временной заморозки
AZ> организма). Hужно чтот вроде изображения саркофагов с
AZ> помещёнными внутрь организмами( люди, животные).

Курица в морозилке подойдет?
[ 139 ] одобрена Biolante, 2006-08-29 18:54
Zakhar-off: Я сегодня всех так люблю
Goodwind: зарплату дали ?
[ 443 ] одобрена Biolante, 2006-08-29 18:55
EM>> Критерием открытости или закрытости узла является
EM>> возможность ПЕРЕДАТЬ на него почту, а не получать с
EM>> него...
IR> Ты глубоко заблуждаешься. Критерий открытости любой системы
IR> - получение отклика на внешний сигнал.

Ага. Постучался в калитку, а тебя оттуда из-за забора на х$й
послали - отклик есть, система открытая.
[ 207 ] одобрена Biolante, 2006-08-29 19:03
Сергей: а где наш эпл мак сча?
Олег: У Володи.
Сергей: Володя, мак у тебя?
Володя: Мак у Вити. Доступ через VNC
Витя: Стучитесь 192.168.1.222 VNC. Физически мак у Володи
Володя: Где находится МАК физически тщательно скрывается во избежании его исчезновения.
Витя: Предлагаю убрать свидетелей :)
[ 426 ] одобрена Biolante, 2006-08-29 19:07
nvpnhcknn: знаете ли вы, что из пяти разнокалиберных огурцов, зелёного яблока и пучка зелёного же лука вы вполне можете изготовить себе миниатюрного и съедобного Ктулху?
[ 314 ] одобрена Biolante, 2006-08-29 23:40
Ксюша: ржу над мужиками
yurix: козлы, все донимают?
Ксюша: короче сначала скланяет меня к сексу, когда я его отшиваю, он у меня спрашивает, как заготовить бруснику на зиму
[ 152 ] одобрена Biolante, 2006-08-29 23:48
<@Strang> забегает человек в комнату со словами: "Сегодня день приборки"... Все взяли салфетку, протерли монитор, положили салфетку
[ 484 ] одобрена Biolante, 2006-08-30 17:55
<Toivonens> Я после того, как просверлила свои первые два отверстия, поняла, что мужчины стали нужны еще менее.
<Cathody> ~8=[ ] Это какие?
<Toivonens> Я шкафчик повесила на кухне.
[ 247 ] одобрена Biolante, 2006-08-30 17:56
<CypoK> "Хрони господи Русь православную и всех православных христеан"
<CypoK> Мдя... Вот из-за таких молитвы Господь и не слышит - спеллчекер рубит.
[ 158 ] одобрена DarkRider, 2006-09-01 14:06
<SеРыЙ> Step хочешь пройти посвящение в готы?
<Step> нет
<Step> я и так гот
<Step> у меня даже одно время был ноготь черный
<Step> где-то полгода
<Step> я его прибил просто, дверью машины
[ 340 ] одобрена DarkRider, 2006-09-01 14:07
<EHOT> мля тема кстати....на практике...идет защита..у нас там у чувака принципиальная электрическая схема смесителя.
<EHOT> никто не знает как работает..его отправили в КБ..чтобы спросил у конструктора как работает..
<EHOT> он приходит к конструктору..тот говорит не знаю..разработчик знает
<EHOT> чувак спрашивает..а где разработчик?
<EHOT> ему отвечают..разработчик уже лет 10 как умер :)
<EHOT> когда чувак так ответил преподу
<EHOT> препод в истерике бился
[ 937 ] одобрена DarkRider, 2006-09-03 22:52
<Senzor> Млять. тока шо включил утюг в сетевой фильтр и подахренел... камп мне показал что обнаружено новое устройство.... тока через секунд 10, када вышел из ступора, понял что када я втыкал вилку утюга задел шнур принтера который давно поломан и тот включился
[ 200 ] одобрена DarkRider, 2006-09-03 22:52
KEGLyA:я се двд рв купил
KEGLyA:тер у меня как у человека два привада
Дракоша:словарь купи
Дракоша:орфографический)
[ 119 ] одобрена DarkRider, 2006-09-03 22:53
Aries
О, шнейк, здорово.
Snakeeater
ой вам зуб выбили?
Aries
четыре
Snakeeater
уважаю
Aries
другой стороне больше досталось.
Snakeeater
всмысле затылок больше болит?
Aries
и это тоже
Snakeeater
блин, ну вы как то не аккуратно, надо учиться, есть хорошая методика, где то на сайте видел мануалку по оральному сексу
[ 185 ] одобрена DarkRider, 2006-09-03 22:54
< _pilotmatroskin-> вы имено разработчик ? или внедренец ?
< _pilotmatroskin-> всмысли компания
<@Strang> Мы именно разработчик. Внедряют как правило в нас... что-нибудь не сильно приятное и с тылу
<@Strang> после разработки :-)
[ 429 ] одобрена DarkRider, 2006-09-03 22:56
<silenceforest> какие у второй беты висты требования?
<nucleus> Остановить вырубку леса.

Offshore
[ 1015 ] одобрена DarkRider, 2006-09-03 22:59
Roman: была такая история...когда ехали на экскурсию на Красную Поляну экскурсовод (симпотишная молодая девушка)рассказывала что не нужно делать при встрече с медведем.оссобо было подчеркнуто что, цитирую, "ни в коем случае не лезть к нему с криком "ПРЕВЕД!"...большинство ничего не поняли, а наша компания еще минут 5 билась головами о впереди стоящие седенья...
[ 256 ] одобрена DarkRider, 2006-09-03 23:01
<Immortal> торговал я вчера на базаре деревом
<Immortal> стоит две охабки дранки
<Immortal> одна из жирных, палок, другая из тонких
<Immortal> подходит бабка, и начинает спрашивать
<Immortal> а в чем разница
<Immortal> и почему цена отдельная
<Immortal> вообщем от нефиг делать, начал расскаызывать
<Immortal> что у них разные производители
<Immortal> одна АДМ
<Immortal> другая ИНТЕЛ
<Immortal> также упомянул про тепловыделение
<Immortal> она согласилась с тем, что от АДМ лучше, и купила
[ 343 ] одобрена DarkRider, 2006-09-03 23:04
F1ReB4LL: У меня нет кондиционера, но есть кошка. Зимой как-то еще может погреть, а вот летом подуть не может :(
Страницы: предыдущая 1 … 70 71 72 73 74 75 76 … 150 следующая


Страницы: предыдущая 1 … 71 72 73 74 75 76 77 … 150 следующая

[ 122 ] одобрена DarkRider, 2006-09-03 23:05
<%Tama> так это ерунда ешо
<%Tama> Крафт деваху клеил... матерился про волосы
<E}I{> двусмысленно звучит...
<%Tama> ну волосы когда ей клеил ,)
<%Tama> бумажную модель девушки .)
[ 172 ] одобрена DarkRider, 2006-09-03 23:07
napaHoеГ
она мне вчере сказала что хочет стать киберготкой )))

eSyr
о да.
будет инфернально прогать на умерших языках программирования?

napaHoеГ
неее
будет разговаривать о неправильно закрытих приложениях, о философском смысле команды килл и о том какие чувства испытывает программа при получении SIG_KILL

eSyr (23:38:32 26/08/2006)
точно.
заботает посих и будет...
бывает ли жизнь после sig_kill?
[ 286 ] одобрена DarkRider, 2006-09-03 23:09
Форум онлайн-магазина. Обсуждение лота.

Серега: Блин, а у меня уже 18 дней в статусе отправлено. Я заказал воздушным транспортом, чтобы быстрее было, а только после отправки заказа дошло что у нас в городе аэропорта нет.
[ 208 ] одобрена DarkRider, 2006-09-03 23:10
#php
<UFO> Я досконально освоил html и принялся за php и теперь у меня куча вопросов, самый главный это почему нельзя посмотреть на то что получилось?
[ 373 ] одобрена DarkRider, 2006-09-03 23:11
<@Haruhi> а вот интересный вопрос
<@Haruhi> что имел в виду клиент
<@Haruhi> создавший эккаунт под названием "polinyebal"
<@Haruhi> мы тут уже 2 дня гадаем
<@Haruhi> всем отделом
[ 563 ] одобрена DarkRider, 2006-09-03 23:21
vampir_infernal
Только сейчас заметил, что для того, чтобы очистить сорцы ядра от ранее компиленных модулей, надо набрать make mrproper. Скорее всего, это любимый порошок Торвальдса:) "MrProper веселей, в сорцах чисто в два раза быстрей", бля :)
[ 352 ] одобрена DarkRider, 2006-09-03 23:21
Всеми любимая ася:

Dariya
привет...

Dariya
слушай, какого фига вы всегда в сети и молчите...? ставьте хотя бы статус, что мол отошли...тыры-пыры...

DaNik
у нас достаточно пользователей ПК (больше чем 2)

Dariya
и что...?

DaNik
просто сейчас, девушка, вы мне немного мешаете работать, а мальчиков нет дома. мама...
[ 440 ] одобрена DarkRider, 2006-09-03 23:25
<Demon> многие Светы берут ник "лана".. пока кто-нибудь не догадается прочитать его наоборот
[ 3524 ] одобрена DarkRider, 2006-09-03 23:26
[@Aragorn]: мать оставила записку "отвали - (со след строчки) лось от светильника на кухне" и рядом какие то детальки... я долго не мог понять что я такого плохого сделал светильнику
[ 238 ] одобрена DarkRider, 2006-09-03 23:28
Strang: У меня вот зуб болит
MainRooT: хм. может триальная версия? напоминает об этом :)
Strang: Да нет
MainRooT: значит патчить надо уже
MainRooT: дыры
[ 347 ] одобрена DarkRider, 2006-09-03 23:31
Letum> нда... это 5: программа удаления установки программы была завершена.
[ 1256 ] одобрена Biolante, 2006-09-09 20:20
Guild Chat

- Your "Zhzhos stsuko" - huh? Ctulhu language?
...
- Worse
[ 407 ] одобрена Biolante, 2006-09-09 20:21
<Li> - Давай по пунктам, какие ты кнопки нажимал, чтоб у тебя фастрепорт нормально установился?
<Мал> - Ну как... Next, Next, Next, Finish )
[ 423 ] одобрена DarkRider, 2006-09-11 10:10
Sinhofazatron
как делы ?

McPetrovich
)) работаю

Sinhofazatron
а ты в каком городе ?

McPetrovich
Воронеж

Sinhofazatron
а страна ?

McPetrovich
гм... угадай

Sinhofazatron
москва ?

[ 214 ] одобрена zoi, 2006-09-11 15:51
* Spielberg ушел общаться с начальством

--- прошло пол-часа ---

* Spielberg вернулся

<Carcharito> как начальство?
<Spielberg> в шоке
[ 282 ] одобрена zoi, 2006-09-11 15:52
racoon :
одной из частей подарка Олега оказался кусок берлинской стены, да... он настоящий романтик
Fedor :
в смысле "одной из частей"? его подарок компилировался из всякой чуши, там берлинской стены, носков Ринго Старра, молотка и такой-то матери, давал +5 к харизме, +8 к defense и что-нибудь еще?..
[ 838 ] одобрена zoi, 2006-09-11 15:52
Harbinger> звонят из цеха... прикинь, они комп потеряли. системник. решили, что системщики должны знать где он...
uzver> гыыы...
Harbinger> :))))))))) бугага)))))
uzver> чо?
Harbinger> Давай ты угадаеш как цех называется?
uzver> Ну?..
Harbinger> ЦЕХ ТОРМОЗОВ!!!! Мы все ле-ежи-и-им!!!!
[ 119 ] одобрена zoi, 2006-09-11 15:53
<h1bernuz> и мы тебя приветсвуем мастер кодер
<[CW]_> не стоит мне льстить..
<lord_Phoenix> лана
<lord_Phoenix> ты - лох и ничтожество! (ц)
[ 307 ] одобрена zoi, 2006-09-11 15:55
* mous недавно видел сетку из 45 компов, построенную на плоском незавитом 4-жильном телефонном кабеле. И админа, жалующегося, что почему-то в дальнем конце здания "пакеты пропадают"
[ 254 ] одобрена Biolante, 2006-09-12 12:12
M: А знаешь, сколько в моём Nokia N70 игр много?
W: Удалять не умеешь?
M: Да.
[ 131 ] одобрена Biolante, 2006-09-12 12:12
<грэй> вообще пить в плохой компании плохо)
<грэй> потому что компания становится хорошей
<грэй> а потом не понимаешь как такое возможно
[ 585 ] одобрена Biolante, 2006-09-12 12:13
* Bliznezz доедает 2ю упаковку с витаминами... каг бы не передоз
* Demige допивает второй литр молока... как бы сиськи не выросли...
<Moonlight> они от капусты растут
<Moonlight> как мне ехидно улыбаясь сообщила вчера мне одна девица скормив мне пучок оного растения
<Demige> Интересно от чего х#й растет. от морковки?
<Moonlight> от спама
[ 242 ] одобрена Biolante, 2006-09-12 12:13
<VanDus> у вас нигеры есть?
<Dramadeur1> как тебе сказать
<NicK> говори как есть
<Dramadeur1> у нас мудаков дохуя
<Dramadeur1> нахуя еще нигеры?
<NicK> :))) понравилсо ответ
[ 368 ] одобрена Biolante, 2006-09-12 12:14
(Pekar_og) Жизнь - дерьмо. Кто первый сказал?
(Pekar_og) С большой вероятностью это был Адам.
[ 390 ] одобрена Biolante, 2006-09-12 12:16
Strang
Рутег. Объясните мне, почему когда в автобусе на одном телефоне не глядя печатаешь, а по второму в это время объясняешь как работает локальный сплоит - люди как-то подозрительно смотрят?
MainRooT
наверное, они не знают, что такое сплоит :)
[ 105 ] одобрена DarkRider, 2006-09-16 23:01
<natasha18> я кстати помню как хрону по телефону сказал "мишен комплит"
<natasha18> он ахуел и подумал что "мешок канапли"
[ 92 ] одобрена DarkRider, 2006-09-16 23:01
Jumper (10:18 AM) :
я кстати недавно понял когда у мя возникает желание поработать
Jumper (10:18 AM) :
и когда оно проходит
fess (10:24 AM) :
=)))) когда в сортир зоходишь ?
и когда выходишь из него ?
[ 173 ] одобрена DarkRider, 2006-09-16 23:01
<Ingvar> сижу на сайте одного диагностического центра. там написано "Мануальная терапия" никак не могу понять, это, что дают человеку много мануалов и заставляют учить их? :)
[ 316 ] одобрена DarkRider, 2006-09-16 23:01
<naum> ботан, есть сканер?
<botan> портов?
<naum> мля, гребаные хакеры, нет - нужен цветной и с высоким dpi (
[ 201 ] одобрена DarkRider, 2006-09-16 23:01
Антоникс: Наум сука права решил подделать
Антоникс: я в етом не участвую
naum: за пиво
Антоникс: ок
[ 146 ] одобрена DarkRider, 2006-09-16 23:02
Baron: блин, ща регистрировал юзера, только зарегил, захожу под его аккаунтом на сервер, в почтовом ящике одно письмо. спам. совсем оборзели :)
[ 878 ] одобрена DarkRider, 2006-09-16 23:02
Chugden: я терь знаю почему в старом русском языке в конце слов стоял твёрдый нак
Chugden: он рядом с энтером
[ 108 ] одобрена DarkRider, 2006-09-16 23:03
<Lukker> как проверить качаю я чтонить или нет?
<shadow_s-r> замерить размер диска и посмотреть через 10-15 минут:)
[ 891 ] одобрена DarkRider, 2006-09-16 23:05
Artmorr:
ты здесь?
B:
пока да.
Artmorr:
о чем ты вчера спрашивал?
B:
тема отебись дай поиграть спокойно твой кирил в туалете.
Artmorr:
Здравствуйте, тетя Лена ))
B:
привет дорогой как ты?
[ 123 ] одобрена DarkRider, 2006-09-16 23:05
<mrBratok> На работе задолбали своими планами по кредиту...
<mrBratok> Сегодня звонит будильник, а я думаю: "Скажите, а у вас можно в кредит поспать?"
[ 237 ] одобрена DarkRider, 2006-09-16 23:05
<Torquemada> Утверждением "Один раз "Персил" - всегда "Персил" рекламщики опровергли другую, казавшейся незыблемой, истину....
[ 234 ] одобрена DarkRider, 2006-09-16 23:08
< trenka> vpn на работе отвалился, что за напасть
< ugenk> в котором /home
< ugenk> нет, лучше /
< ugenk> "я пишу эти строчки из irssi, который еще остался в памяти"
< ugenk> "о боже, у меня уже исчезли картинки в кде"
< wx|wrk> "пишу тебе, Маша, из пропадающего кде левой рукой"
< mend0za> а правой - думаю о тебе
[ 156 ] одобрена DarkRider, 2006-09-16 23:08
[10:54]Raproid: охуеть
[10:54][---ОляЛя---] has joined
[10:54]Raproid: да охуеть
[10:54]Raproid: бля
[10:54]Raproid: сука
[10:54]Raproid: кгхм...
[10:54][---ОляЛя---] has left
[10:54]Raproid: простите, был взволнован
[ 177 ] одобрена DarkRider, 2006-09-16 23:10
Заголовок сообщения: Птичий грипп в Красноярске!

mussalini писал(а):
По последним данным птичий грипп уже в красноярске!
С утра я обнаружил трупп голубя около Цирка, и второй труп голубя на автобусной остановке "Краевая больница".
Готовьте венки и гробы

roman5 писал(а):
Это я, вчера, их с рогатки застрелил. Еще один в центре, возле "Хамелеона".
[ 179 ] одобрена DarkRider, 2006-09-16 23:11
(serg)> мы когда ездили в Липецк на втором курсе на ларьке видили намалевано СНОС синей краской. Всей группой думали что это за химическая формула - це аш о це и зачем она на ларьке написана ))))))))
[ 124 ] одобрена DarkRider, 2006-09-16 23:13
1: дефка в среду будет
2: не дефка...
1: фсмысле?
2: а деффка
1: это если второй размер, а если третий то дефффка
[ 313 ] одобрена DarkRider, 2006-09-16 23:13
Den>аффтар жжот
De Bug>он уже который месяц жжот. Это не аффтар, это сварщик какой-то
[ 264 ] одобрена DarkRider, 2006-09-16 23:14
<mind_goblet>: кузнечика убила?
<Кел>: убила! Сашка!У МЕНЯ ТАКАЯ ШТУКА ЕСТЬ!!!!!!!1
<mind_goblet>: МЁРТВЫЙ КУЗНЕЧИК?!?!?!?
[ 443 ] одобрена DarkRider, 2006-09-16 23:15
<катюшечка> ужос. собаки людей едят
<катюшечка> а на кого нить каогда нить собака нападала ?
<shiva1> на меня было разок
<катюшечка> и как - отбился?
<shiva1> а что там отбиваться? она только разок попробовала укусить, я вовремя ушел, а там хозяин подбежал
<shiva1> я подростком был еще
<катюшечка> неинтересно
<shiva1> а, ну извини
<shiva1> меня разорвали в колчья и я умер ;)))
[ 589 ] одобрена DarkRider, 2006-09-16 23:15
ИЗ аськи:

racshasa:
че творишь?

Dagizar:
да так, думаю как тебе в любви признаться

racshasa:
ХАХАХАХАХААААА

Dagizar:
и вот так всю жизнь(
[ 486 ] одобрена DarkRider, 2006-09-16 23:16
bems: Похмелье, Как бороться?
Albinos_x: не пить...
bems: спасибо, друзья. Щас начну не пить и все пройдет, да?
Artiom: Анальгин+Активированный уголь(по весу тела)+много чая.
bems: ~60кг активированого угля?
[ 266 ] одобрена DarkRider, 2006-09-16 23:16
Martyn: в варке пельменей самое главное - знать, когда вынуть.
Martyn: ... хммм... как и в других делах тоже =)
[ 118 ] одобрена DarkRider, 2006-09-16 23:17
* Petka достал двухствольный обрез... голова Nichon просто укатилась в кусты!
<Nichon> обрезал? :)
[ 1952 ] одобрена DarkRider, 2006-09-16 23:20
Drago-F:
привет, идешь в зал завтра?
Den:
да!
Drago-F:
говорят надо воды попить после тренировки - тебя раздаст больше :)
Den:
думаешь правда?
Drago-F:
надо спросить у билдеров что они перед выступлением делают..
Den:
или у геев-стриптизеров :)
Drago-F:
лады, ты по своим каналам проверь, я - по своим :)
Den:
ок
Den:
ээээ, непонял!
[ 173 ] одобрена DarkRider, 2006-09-16 23:22
<Maks> В четверг ходили в здравпунк делать прививки от разных вирусов, некоторые писали отказ в письменной форме, я тоже написал отказ, кто-то из коллег приписал: "причина отказа - пользуется Linux-ом"
Страницы: предыдущая 1 … 71 72 73 74 75 76 77 … 150 следующая


Страницы: предыдущая 1 … 72 73 74 75 76 77 78 … 150 следующая

[ 324 ] одобрена DarkRider, 2006-09-16 23:22
Иберька: вошел дяденька смотрит на меня и удивленно так говорит: девушка вы так быстро печатаете, что ВСЕМИ 4 пальцами??
[ 207 ] одобрена DarkRider, 2006-09-16 23:24
<cyberklin> писать текст - ещё труднее чем код :P
<dem> )) ну да там же думать надо))
[ 256 ] одобрена DarkRider, 2006-09-16 23:45
borroА как в КС впрыгнуть кто знает?
toroразбег
toroи головой в монитор
[ 146 ] одобрена DarkRider, 2006-09-16 23:55
Topper женщина поет?
Галогенка неа
Topper или мужчина?
Topper орган жесткий на фоне?
Topper ой
Topper кошмар, как можно мою фразу понять превратно
[ 160 ] одобрена DarkRider, 2006-09-16 23:56
<naum> тут вон мишка на днях в привате отмочил
<naum> прихожу - смотрю у мну на лсд куча выгоревших пикселей
<naum> я аж очумел
<naum> ну думаю кранты монику
<naum> смотрю - это он сука розовые точки поставил в разнобой
[ 276 ] одобрена DarkRider, 2006-09-16 23:57
*******: уважай чужую культуру
*******: вот, например, африка
*******: них** за последние две тысячи лет не сделали, а уважать надо
[ 256 ] одобрена DarkRider, 2006-09-17 00:03
* anubys пошел пить пиво с рыбкой
<ELK> привет рыбке
[ 649 ] одобрена DarkRider, 2006-09-17 00:04
<petrovich> меня Кристина зовут.Я петрович потому что в гостях!
[ 111 ] одобрена DarkRider, 2006-09-17 00:06
Honda: организм за годы тренирововк запомнил, что бы с утра не болела голова и не мучал сушняк надо много пить перед сном....и теперь это тварь доводит меня с 10 вечера аццкой жаждой :(
[ 208 ] одобрена DarkRider, 2006-09-17 00:32
Archy а ты что будешь делать???
Antonio где?
Archy Завтра!!!
[ 818 ] одобрена DarkRider, 2006-09-17 00:34
<Cthulhu> народ, под каким нком мне на православном форуме зарегиться? У меня почему то в голову ничего кроме Аццкий Сотона не лезет =))
[ 329 ] одобрена DarkRider, 2006-09-17 00:35
germanik
я не жил в общаге, потому, что учился в своем городе :)
germanik
Один раз, правда мы зависли в общежитии второго что ли мединститута. На третьи сутки нас пришли выселять с милицией. Я пытался прикинуться студентом, но безуспешно :)
germanik
Общежитие было женским
[ 1097 ] одобрена DarkRider, 2006-09-17 00:38
<Pazzl> подскажите какая база читов луше всего
<Overlord> сруфея.кг
<Overlord> тьфу cheatz.ru
<Overlord> во блин.....
[ 428 ] одобрена DarkRider, 2006-09-17 00:40
-- xman: все считают, что у них слишком маленький.
-- elf: а если моя девушка жалуется, что у меня слишком длинный?
-- kpisman: значит, у тебя слишком короткая девушка.
[ 163 ] одобрена DarkRider, 2006-09-17 00:40
<Вирь> (из окна донеслось характерное дворницкое "вжжжых")
<Nemo> это вышел дворник, утёр рукавом усы и сказал "вжжжых"? ;)
[ 121 ] одобрена DarkRider, 2006-09-20 11:33
<Psychotic> служебная записка такого содержания:
<Psychotic> ПРОШУ ВАШЕГО РАЗРЕШЕНИЯ ДЛЯ ПРИОБРЕТЕНИЯ ПРИНТЕРА И ФЛЕШ КАРЫ, ВЫДЕЛИТЬ СУММУ В РАЗМЕРЕ 6000.р., ТАК КАК Я ОСВОИЛ КОМПЬЮТЕР И В ДАЛНЕЙШЕМ СОБИРАЮСЬ УСОВЕРШЕНСТВОВАТЬСЯ.
<Psychotic> орфография и пунктуация автора сохранены
[ 472 ] одобрена DarkRider, 2006-09-20 11:36
AxeL: У меня вообще все мысли про магазин только...
Lupus: ...а должны были - про девок :)
AxeL: Про девок тоже мысли...
AxeL: Где взять уборщицу и кассира...
Lupus: ну возьми их на письменном столе :)
[ 235 ] одобрена DarkRider, 2006-09-20 11:38
<Hobober> Заголовок: "Попасть на кладбище станет легче". В статье рассказывают о ремонте дорог... http://avtodrom74.ru/show_article.php?id=3505 Они вообще думают головой?
<CypoK> Хоб, все логично: дорогу отремонтируют, ездить станут быстрее. Станут ездить быстрее - количество аварий станет больше. Все логично.
<Hobober> Не так - дорогу отремонтируют, люди перестанут попадать колесами в ямы, перестанут улетать и переворачиватья - аварий станет меньше. Тоже логично.
<CypoK> Где ты видел отремонтированные дороги без ям?
[ 200 ] одобрена DarkRider, 2006-09-20 13:47
<almoto>: Купил новый монитор 17" в замен старого 15" и ужаснулся, некуда его поставить...
<almoto>: Наверно прийдёться убирать на столе
[ 937 ] одобрена DarkRider, 2006-09-20 13:47
<heavy> Звонок по телефону: "Включи асю!".
<heavy> Включаю асю, сообщение: "Посмотри почту!".
<heavy> Смотрю почту, письмо: "Позвони мне!".
<heavy> Звоню, слышу: "Включи асю!".
[ 310 ] одобрена DarkRider, 2006-09-20 13:48
<werwolf> А дело в том, что какой-то умный человек в штабе партизанского движения приказал использовать в радиограммах максимально возможное количество орфографических ошибок, а поскольку в немецко-русских словарях слов «овтамат», «сомалет» и «бранетранспонтер» не было,
<werwolf> , немцы их и не понимали, не говоря уже о том, как такие вариации затрудняли разгадку даже простейшего шифра. Так русская беззалаберность в очередной раз победила немецкий орднунг.
<AVS|Work> это грязный пиар паднокаффскаго сленга
<werwolf> и чо дальше
<Liar> шифровка из генштаба: превед кросавчег медведев можиде начинадь атсчитод
[ 233 ] одобрена DarkRider, 2006-09-20 13:49
<user1>: у меня тут кот орёт, когда я подхожу, он прячется

<user2> : играет?

<user1> : играет или вредничает

<user2> : а он часто вредничает?

<user1> : да вроде не очень
<user1> : ему наверное скучно

<user2> : пора взять кусочек газеты и нитку?

<user1> : угу, пасть газетой заткнуть и ниткой удушить
[ 290 ] одобрена DarkRider, 2006-09-20 13:51
<StorM> рол, кстати, у вот ща получу зачётку студак
<StorM> есть приметы какие нить, чёнить сделать надо? =)
<RoleplaeR> эм... нажраться? =)
<RoleplaeR> я не суеверный, но у студентов вообще примета одна на всё
<RoleplaeR> ... - надо нажраться
<RoleplaeR> где "..." разные условия =)
[ 188 ] одобрена DarkRider, 2006-09-20 13:51
DioD: кстати чай становиться вкуснее если в него добавить горячей воды
TONIC: а заварку в него добавлять не пробовал?:)
[ 129 ] одобрена DarkRider, 2006-09-20 16:34
<warm> чо с аськой ?! Там никаво нет!
<Myp> warm: wipe в аське, надо заново всем качаться :)
[ 102 ] одобрена DarkRider, 2006-09-20 16:34
* ^Hitman^ (1@10.100.133.36.lan.migsv) приходит в #homenet
<^Hitman^> ура бля
<^Hitman^> вот тупой мигсв
<^Hitman^> и идиотская тех падержка
* cooler[work] (~xepbam@support.migsv.ru) приходит в #homenet
<cooler[work]> да, поддержка ваще оцтой
<cooler[work]> ;)
[ 248 ] одобрена DarkRider, 2006-09-20 16:36
<Never> KorP[wrk][в_дрова]> ну прости, кто же знал что у тебя чувство юмора, как кеш у целерона
[ 225 ] одобрена DarkRider, 2006-09-20 16:41
<GooD_> как понять "блиц-цена"?
<cpp> это пока продавец отошел
<cpp> хватаешь и съёбуешь
<cpp> потом друзьям рассказываешь "купил по блиц-цене"
[ 171 ] одобрена DarkRider, 2006-09-20 16:43
<Талибан> тем более в драке у тебя есть уязвимость - длинные волосы
<metabolizm> Я против насилия
<Талибан> Зато мы не против
[ 158 ] одобрена DarkRider, 2006-09-20 16:44
<jerboa> "Важнейший орган мужчины в походном состоянии имеет форму цилиндра диаметром 3 см, длиной 8 см."
<jerboa> У меня мозг больше и не в форме цилиндра :о)
[ 159 ] одобрена DarkRider, 2006-09-20 16:44
(16:51:41) <JamesON> холодильник как инет, каждый раз нахожу че нить новенькое
[ 2707 ] одобрена DarkRider, 2006-09-20 16:52
<...> В мастерскую купили маркер который тока под лампой(неоновой или хз) виден. Ну народ начал пробовать. Мне в голову ничего умнее не пришло чем написать на какомто харде который валялся слово ХУЙ. Подошел еще один чел которого небыло. Директор пришел и ему: "Cмотри что купил! Вот например видишь хард. Ставим черточку. Потом светим.... Блядь как дети малые!!!" И ушел. Чел долго ржал...

Зря купили. Щас собираемые компы расписываются под хохлому на корпусе и внутри. Надо тока посветить. Недавно партия Медведов ушла... )))
[ 478 ] одобрена DarkRider, 2006-09-20 16:52
<И> ы
<И> дивная картина
<И> внутренний дворик офисного здания
<И> МАЛЕНЬКИЙ
<И> по нему кругами нарезают четыре машины
<И> из окна торчат камеры
<И> это наш софт учится распознавать номера движущихся машин - все обавтомобиленные сотрудники содействуют по мере озверения :)))
[ 166 ] одобрена DarkRider, 2006-09-20 16:56
<ДЭ> у меня друг один спошлить решил когда я ела фрукт лед--типа как эротично. со..шь.. я так нежно лизнула пару раз а потом ХРЯСЬ! .......
<ДЭ> .......а там палочка!)))))) так я еее перекусила.....
[ 527 ] одобрена DarkRider, 2006-09-20 16:57
Dmitry K: если всё будет путём, тьфу тьфу - с 11го беру вторую часть отпуска
Yulkin: в гости приедешь? (примечание: в Тулу)
Dmitry K: и вероятно к вам загляну
Dmitry K: аха
Yulkin: начинаем печь пряники и греть самовары
Dmitry K: и чистить ружья?
Yulkin:
черт...
с ружьями должен был быть сюрприз......
[ 104 ] одобрена DarkRider, 2006-09-20 16:57
<Iruta-san> Вот теперь я понял преимущества слабого блока питания при мощном железе)
<Iruta-san> Полчаса игры в FEAR + положить свежепостиранные носки на блок питания = сухие и теплые носки :D :D :D
[ 139 ] одобрена DarkRider, 2006-09-20 17:02
<unhack|work> суки секретарши ленточку с бэкапами перепутали с видеокассетой...
[ 586 ] одобрена DarkRider, 2006-09-20 17:03
sotakone: слыыышь, братишка, есть 5 WMZ?
sotakone: слыышь, а 10 есть? есть?!
sotakone: слыышь, пацан, дай хостинг погонять, а? дай хостинг погонять?
sotakone: e-гопник =)
[ 430 ] одобрена DarkRider, 2006-09-20 17:04
Anika (20:44:33 30/08/2006)
Приветик!))))))))

K1R1Ll (20:44:37 30/08/2006)
Привет

Anika (20:44:47 30/08/2006)
Как дела?

K1R1Ll (20:44:50 30/08/2006)
Тру

Anika (20:45:01 30/08/2006)
Ниче не понятно, а те?!

K1R1Ll (20:45:09 30/08/2006)
Всё понятно =Д Тру - хорошо

Anika (20:45:30 30/08/2006)
Чего ты там трёшь, что тебе аш хорошо!? Интересно!
[ 375 ] одобрена DarkRider, 2006-09-20 17:05
<tirinox> Ы. Первее всех меня с ДР поздравил форум на собственном сайте... но заметил я только три дня спустя... так как почтовый клиент отфильтровал это в спам. Ревнует, сцуко :)
[ 1157 ] одобрена DarkRider, 2006-09-20 17:05
<NMancer> "Милиция утверждает, что депутат Митрохин укусил милиционера - http://rian.ru/incidents/20060830/53335107.html "
<NMancer> теперь милиционер тоже станет депутатом
[ 301 ] одобрена DarkRider, 2006-09-20 17:06
<Jinx> Bоnpoс #732: В ср.-век.вост.-христ.иск-ве царс.одеяние гл.перс.рел.сц. (5 букв)
<Рома> Хороший вопрос.
[ 123 ] одобрена DarkRider, 2006-09-20 17:06
<Mevial> зато внутренняя почта начала ходить а так же баги с dns закончились
<Mevial> т.е. не начала ходить, а куда-то ушла :(
[ 395 ] одобрена DarkRider, 2006-09-20 17:08
<Vasya> Читаю Шолохова.
<Vasya> Жутко рулит храбрый казак "Аникей"...
[ 550 ] одобрена DarkRider, 2006-09-20 17:08
<Svetlanka> муж поставил среди моей косметики клей "Момент". Видимо, на что-то надеется :)
[ 108 ] одобрена DarkRider, 2006-09-22 09:57
<Tsipa> $t bash
<Swordfish> Tsipa: 1/3 bash - сущ. - оргия; развес?лое времяпрепровождение; атака; отсадочная машина; подвальный этаж; удар; попытка; сильный удар; гулянка; банкет; совокупление
<Tsipa> совокупление
<Tsipa> в этом чтото есть...
[ 1042 ] одобрена DarkRider, 2006-09-22 09:58
<А>Я тут фигней страдаю от плохого настроения - соблазняю людей в аське..]:->
<В>ой, а можно я пойду поужинаю?
а то на голодный желудок меня соблазнитm можно только елдой!
<В> то есть едой.... *краснея...
[ 269 ] одобрена DarkRider, 2006-09-22 15:32
<_21h_[DND]> черт
<_21h_[DND]> никогда не ставьте рядом чай и пепельницу :(
[ 415 ] одобрена DarkRider, 2006-09-22 15:33
<0neney> Вчера прочел на башорге, что на следующих выходных у нас рухнет сервер. С нетерпением ждем сисадмина.
[ 313 ] одобрена DarkRider, 2006-09-22 15:34
<unhack> скомиг как тебе формуль: "Сеть не работает в связи с профилактическими работами в виде установки нового сетевого оборудования. Сети не будет еще долго, так как оборудование пока на складе"
Страницы: предыдущая 1 … 72 73 74 75 76 77 78 … 150 следующая


Страницы: предыдущая 1 … 73 74 75 76 77 78 79 … 150 следующая

[ 354 ] одобрена DarkRider, 2006-09-22 15:35
<Князь_Рязанский> Мдя. Везде пусто. Можно я у вас прикол расскажу?
<Князь_Рязанский> Ладно, поехали. :) В общем у нас на работе начальнег автотранспотрного уволился. А главбухша в отпуск рванула
<Князь_Рязанский> Потому мне торжественно вручили задание всех их заменять. И я теперь каждое утро набираю себе 3 ключа от 3 кабинетов. Совего, атоотдела и бухгалтерии
<Князь_Рязанский> По работе постоянно бегаю из одного в другой. И так как с памятью у меня не лады - постоянно забываю ключи в запертых мною же кабинетах. Типа ключ от бухгалтерии в автоотделе, а ключ от автоотдела в моём кабинете
<Князь_Рязанский> И сегодня меня чего-то нехило так прихватило... Мой зад ощущает, что не вытерпит больше ни минуты и требует в уютный керамический кабинет с фаянсовыми вкраплениями
<Larenka> мда, веселуха
<Князь_Рязанский> Ага. Такого квеста с тотальным ограничением по времени я еще ни разу не проходил. :)
[ 621 ] одобрена DarkRider, 2006-09-22 15:36
N-litened: внимание!!! конкурс!!! Google Contest!!! Если вы хорошо гуглите, вы можете заработать халяву!!! приз - коробка сока Добрый 2л. Задание:
N-litened: 1) заходите на http://www.google.com/
N-litened: 2) вводите в строке поиска "hot teen asian lesbians fucked hard"
N-litened: 3) ищете в результатах Руководство по администрированию MS SQL Server 2005
[ 931 ] одобрена DarkRider, 2006-09-22 15:36
<Sample> Скажи мне красивое женское имя?
<Memp][is> новый сервак?
[ 441 ] одобрена DarkRider, 2006-09-22 15:40
Gangster (01:35): Не спиться?
Stas (01:36): ...бы
[ 305 ] одобрена DarkRider, 2006-09-22 15:40
<nastuxav> Ну с парнями спорить глупо...
<shep> Почему же глупо, весомые аргументы главное чтобы были
<shep> Вот сиськи 3го размера - весомый аргумент!
[ 482 ] одобрена DarkRider, 2006-09-22 15:43
<Touka> у gmake есть один ОГРОМНЫЙ минус
<Touka> eve% gmake love
<Touka> gmake: *** No rule to make target `love'. Stop.
<Touka> сравни с BSD make
<Touka> eve% make love
<Touka> make: don't know how to make love. Stop
<Touka> ПОЭТИКИ НЕТ
[ 394 ] одобрена DarkRider, 2006-09-22 15:53
polosatyj: Сегодня на практику еле поднялся, но зато нам там показали лазер!

death_catt: как у аникена скайуокера? ИЛИ КАК У ДАРТА ВЕЙДЕРА?) а помахать дали?

polosatyj: Я думаю, ни тот, ни другой, такую хрень не подымут ))

polosatyj: Она весит под тонну, такой если помахать, то в принципе там и луч лазера не нужен - и так всех врагов перебьешь )))
[ 344 ] одобрена DarkRider, 2006-09-22 15:53
<cactus> продается DVD-RW, пригоден как DVD-ROM (иногда даже пишет, от фазы луны зависит). $15 всего. NEC, белый.
<cactus> или меняется на HDD
<igor> cactus: на иногда пишущий HDD поменяешь? ;)
[ 297 ] одобрена DarkRider, 2006-09-22 15:54
Lestat: я так подумал и понял что тебе надо имя менять с Canis на Za
Lestat: позитивнее будет
Canis Lupus: иди нафиг)))
[ 137 ] одобрена DarkRider, 2006-09-22 15:57
<julik> Сижу на работе, окошко джаббера загорается - там челу отвечаю "ага",
<julik> следующее тут же загорается - там на что-то отвечаю "угу",
<julik> третье загорается - там отвечаю "ну-ну"...
<julik> Велик и могуч русский язык...
[ 277 ] одобрена DarkRider, 2006-09-25 10:08
<AnKa> Я тут вялась библию читать, открыла, а на последней странице карты древнего мира
<AnKa> первая мысль - сотворение мира: скриншоты :D
[ 119 ] одобрена DarkRider, 2006-09-25 10:16
<crazy_horse> Я не думал, что дети в старшей школе такие приличные. Когда у нас в школе был спектакль для 7-9х классов, я в роли царя сказал: "Шутка ли, пятый косяк уж меняю", имея ввиду дверной косяк, но никто не засмеялся... странно.
[ 135 ] одобрена DarkRider, 2006-09-25 10:16
<unhack|work> никто не замечал что у компании "Циско системс" в качестве лейбла исключительно схематичное изображение женской груди?
[ 564 ] одобрена DarkRider, 2006-09-25 10:17
Pavel Dvorkin> В конце средних веков в Копенгагенском порту существовал такой закон. Все корабли должны были платить пошлину как процент от стоимости товара. Величину стоимости объявлял сам капитан, никто его не проверял. Но государство имело право купить у него весь товар за ту сумму, что он объявил.
karkadil> я бы предложил такую схему: куча говна обкладывается алмазами и называется сумма, в два раза меньше, чем за такую же кучу алмазов
olegkr> Теперь я понял, почему закон "был". В Данию зачастили русские купцы...
[ 194 ] одобрена DarkRider, 2006-09-25 10:30
GAVRIK kicked by ChanServ (Несколько часов флуда, 2006-08-29, 01-04. Жаль что мы не увидим никого из вашей сети до 2008 года.)
[ 624 ] одобрена DarkRider, 2006-09-25 12:28
MainRooT: я стою такой, сцу. Ночь уже. Своя толпа где-то метрах в ста. Слышу - какие-то пацаны метрах в 15ти сзади подходят, че-то громко орут. Я уже думал - как сцал - так и загаситься . Тут пля они подходят поближе - слышу, че-то про бездисковые роутеры нах разгоняют - сразу отлегло - свои =))))
[ 142 ] одобрена DarkRider, 2006-09-25 12:29
<Anna> сёня решил дома остаться..)
<Jumpy_wrk> решил ысчо и пол сменить, видимо...
[ 326 ] одобрена DarkRider, 2006-09-25 12:29
<Мал> Проще всего маскировать бомбу под свитч - на коробочку с мигающими зелеными лампочками никто не обратит внимания...
[ 164 ] одобрена DarkRider, 2006-09-25 18:45
Cl: да... давай бодрись, у нас еще все самое интересное впереди! =)
Cl: правда у мужиков всегда самое интересное впереди.. ну это уже тонкости физиологии =))
[ 334 ] одобрена DarkRider, 2006-09-25 18:46
<amax> а давайте все ДРУЖНО наберём /ignore [A2K]
<[A2K]> давайте!
<[A2K]> я уже набрал
[ 424 ] одобрена DarkRider, 2006-09-25 18:52
<Sivka> Такое пространное наблюдение. На форум ipb-шный повадились ходить роботы. 2-3 в день. Поставил защиту - проверка email. Стало уже 4-5 в день. Поставил проверку обычной картинкой. Стало уже 6-8 в день. Вчера поставил "продвинутую" защиту картинкой. За 7 часов зарегистрировались уже 11
[ 100 ] одобрена DarkRider, 2006-09-25 18:52
<finger> сцуко, 3я версия прошивки такая уматная для D-Link ADSL Router =((((
<finger> два новых типа модуляции.
<finger> тока дсл не работает =(((
[ 878 ] одобрена DarkRider, 2006-09-25 18:57
<Вова> у нас недели две будет акция "мой любимый универ" (мой от глагола мыть)
[ 162 ] одобрена DarkRider, 2006-09-26 16:56
>> ChanServ >> Неизвестная команда /msg. Наберите /msg ChanServ HELP для получения помощи.
[ 1060 ] одобрена DarkRider, 2006-09-26 17:09
<aemulus> ok... forgive this question, but i can't read nor translate the readme.txt as i have no idea what language "нихуя" is.
[ 408 ] одобрена DarkRider, 2006-09-26 17:09
ascii32> E.rroo: я тут на Athlon 2500+ сижу, а она себе покупает штаны за Athlon FX-55 минимум
[ 1196 ] одобрена DarkRider, 2006-09-26 17:13
<%nightmare|NA> млин... после эволюции преведов мне уже кажется что слово ковчег... совсем не так пишется правильно
[ 634 ] одобрена DarkRider, 2006-09-26 17:16
gtscheti :
Прятки с фонариками? Фонарики - это чит! Некоторые умники прятались как раз в таких местах, где очень темно, и их не видно. А если туда полезть, то спрятавшийся может вылезти и застучаться. Поэтому водящий, чтобы узнать о наличии человека в такой нише, кидал в неё кирпичи..
[ 470 ] одобрена DarkRider, 2006-09-26 19:56
kat: а у меня монитор сгорел, месяц уже починить не могут, п***сы ((
mongol: отдай гетеросексуалам...
[ 515 ] одобрена Biolante, 2006-09-27 04:15
<Элла> до кого бы докопаться
<zhovner> Элла, а енто ты блондинко?
<Элла> )
<Элла> видимо да
<Элла> а что?
<Элла> нет не так
<Элла> А ЧТО????
[ 994 ] одобрена Biolante, 2006-09-27 04:16
<Vinni 09:54 31.08.2006>
давай встретимся сегодня вечером!

<Kozo4ka 18:35 01.10.2006>
Давай!
[ 264 ] одобрена Biolante, 2006-09-27 04:42
only> наверное, я чего-то в этой жизни пропустила...
Yer_sub> раздачу мозгов?
[ 374 ] одобрена Biolante, 2006-09-27 04:42
<Иван> КТО МНЕ МОЖЕТ ОБЪЯСНИТЬ СМЫСЛ СОЛНЕЧНЫХ ОЧКОВ ЗА 7000-18000р. ?
<Lesnix> Игорь(strannik) Тебе объяснит
<Lesnix> спроси у странника про смысл таких очков. Он в этом деле гуру, он такие носил или носит
<Lesnix> однажды мы со странником играли в бильярд )
<Lesnix> и он уронил очки за 7000
<Lesnix> и не заметил
<Lesnix> а я на них наступил. И тоже не заметил. Но заметил он.
<Lesnix> ...и тогда он объяснил мне смысл таких очков...
[ 745 ] одобрена Biolante, 2006-09-27 04:44
* Helpbot меняет режим: -b *!*@192.168.36.56
* kroxa (alex@192.168.36.56) приходит в #main
<kroxa> бля наконецта разбанили!!!
* Helpbot меняет режим: +b *!*@192.168.36.56
* kroxa кикнут пользователем HelpBot (Banned: Мат, 96 часов)
[ 469 ] одобрена Biolante, 2006-09-27 05:12
[tLS] /filter -wf #lunevmusic kopic.txt *kopic*
[tLS] счас посмотрим что я теряю заигнорив копика
[tLS] итак, копик - избранное
[tLS] [01:51:24] <kopic> ггг
[tLS] [15:49:54] <kopic> ггг
[tLS] [15:55:34] <kopic> ггг
[tLS] [18:31:42] <kopic> ггг
[tLS] [18:41:42] <kopic> гггг
[tLS] [21:13:35] <kopic> ггг
[tLS] [21:14:06] <kopic> нормально я щетаю
[tLS] [21:14:40] <kopic> ггг
[tLS] [21:23:42] <kopic> гггг
[tLS] [21:24:46] <kopic> гггг
[tLS] и т.д.
[ 2857 ] одобрена Biolante, 2006-09-27 05:14
<emirspb> Удалённо пытался восстановить подруге винду. Консультирую по аське. В определённый момент винда попросила вставить диск...
- Доставай все диски от своего ноута и перечисляй, какие есть...
- 3 диска от ДВД...
- Убирай...
- Неро...
- Убирай...
- Симс2...
- На....й...
- Я же девушка!!!
- Тогда в пе..у!
- Я имела в виду: ты чего материшся, я же девушка...
[ 777 ] одобрена Biolante, 2006-09-27 05:14
<Morfeja> я не смотрю хентай
<Nikkou> зря
<rittyan> зря
<[AHZ]Ptichka> зря
[ 710 ] одобрена Biolante, 2006-09-27 05:17
<Парадантоз> а как раньше с модемной связью мучались?? я уже и не помню..
<Hosney> Это когда в тринадцать лет собираешься подрочить на порносайт и успеваешь кончить до того, как он загрузится.
[ 577 ] одобрена Biolante, 2006-09-27 05:19
<Kallamish> у тебя какая видеокарта?
<Аня> кинг конг
<Kallamish> ??
<Аня> кинг конг говорю на коробке нарисован
[ 419 ] одобрена Biolante, 2006-09-27 05:22
::: Emiurgium [~Emiurgium@88.205.220.22] has quit ["Хёыш тёх яыю.ю, .ю чр©хь .ръ цш.. ?? Р хёыш эх цш.., .юя.юё.ю эрфр .ьх.х..... Тю. ш тё. шё.шэр цшчэш....."]
< Filia> у меня такое ощущение что я читаю библию Ктулху
[ 3640 ] одобрена Biolante, 2006-09-27 05:23
Eugene: а куда вся порнуха делась?
Falconoff: А мы решили что она тут не нужна, потому что в ней нет смысла =)
gog: кто решил ? вы ебнулись?
[ 1019 ] одобрена Biolante, 2006-09-27 05:29
4wd>>Я ненавижу бесплатные программы. Я ненавижу тех, кто их пишет. Я ненавижу тех, кто их использует. Хотите знать почему? Я программист и они отбирают у меня мой хлеб.
VD>Извини был не прав. Куда принести хлеб?
[ 814 ] одобрена DarkRider, 2006-09-27 15:19
=*= Cut ===
*F1! F1! (читая фидо...)*

AB>>> man - это ОТВЕТ на вопрос.
IK>> Вот за что юниксоидов и не любят ;-)
AVB> Конечно. Потому что они заставляют потревожить мозк чтением докофф.

не-а, это они на просьбу подать рулончик туалетной бумаги протягивают в туалет
топор и карту, на которой обведен фломастером ближайший лесной массив.
=*= Cut ===
[ 320 ] одобрена DarkRider, 2006-09-27 15:55
EmbargEr
сеня видел книженцию страниц на 200-300
запись дисков с помощью Nero 7
И главное подмывает купить - я что-то пропустил в этой жизни, наверное, если мне не хватает знаний о Неро даже на 50 страниц.
[ 324 ] одобрена DarkRider, 2006-09-27 15:56
A: Кстати, у меня будет курс гражданской обороны.
A: Как думаешь, мне перезачтут прослушанный аудиокурс от Егора Летова?
[ 530 ] одобрена DarkRider, 2006-09-27 15:57
* Испепелённый_Zaratustra меняет ник на Питающийся_Zaratustra
<_offLINE_> Питающийся_Zaratustra приАПП
<Питающийся_Zaratustra> _offLINE_ Надо говорить "приятного аппетита", т.к. приап - древнегреческий бог, которого изображали ввиде мужика с огромным хуем. Но все равно спасибо
[ 543 ] одобрена DarkRider, 2006-09-27 15:58
<Nibor> да, он станет твоей правой рукой
<Nibor> бедняга, учитывая что ты делаешь правой рукой
<WooDy> я левша, урод
<WooDy> в смысле...
<WooDy> чо я делаю?
[ 437 ] одобрена DarkRider, 2006-09-27 16:00
<Strang> dkskob, у вас нет веб-камеры?
<dkskob> порна снимать? :)
<Strang> побриться :-)
[ 477 ] одобрена DarkRider, 2006-09-27 16:01
Йорег> читаю про покер после вчерашней трансляции с участием нашего покериста
Йорег> Ошибка #1: Колд колл после предфлопового рейза со слабой рукой
Йорег> ума не приложу, как можно допустить такую очевидную ошибку
[ 182 ] одобрена DarkRider, 2006-09-27 16:08
chip: и вправду, труд сделал из обезьяны человека, а интернет сделал из человека обезьяну:)
jasly: Интересно, а если труд в Интернете происходит... это же, получается, постоянная смена агрегатного состояния.
Страницы: предыдущая 1 … 73 74 75 76 77 78 79 … 150 следующая


Страницы: предыдущая 1 … 74 75 76 77 78 79 80 … 150 следующая

[ 420 ] одобрена Biolante, 2006-09-28 07:09
[@pulsar]: меня босс поимел только что за аптайм в год
[@pulsar]: сказал что я мудак и не менял ядро
[ 397 ] одобрена Biolante, 2006-09-28 07:12
<nps-blog>как рождаются мудрости:
<nps-blog>сижу как обычно, вдруг активизируется аллергия, отворачиваюсь от монитора, и в итоге:
<nps-blog>не плюй против ветра и не чихай в вентилятор.
[ 807 ] одобрена Biolante, 2006-09-28 07:12
ВСЕМ читать тему "ВАЖНО" в разделе "Флуд"
[ 251 ] одобрена Biolante, 2006-09-28 07:23
<rpv> подскажите, как избавиться от того, что проц находится в состоянии Wait 50% времени
<BLZZ[wrk]> высчитать факториал из 10000000000000000
[ 2614 ] одобрена Biolante, 2006-09-28 07:26
Ctrelok(doom3.ru)
Cтавил, сцуко, китайский принтер. Воткнул в розетку - этот пласмассовый танк загудел и похлопывая крышкой стал медленно подпрыгивать к краю стола. Перевернув и отправив его путешествовать в другую сторону, быстро воткнул шнур в комп, тут же начали ставиться драйвера, а этот ниибацо терминатор из гонконга затарахтел как стиральная машина и начал втягивать в себя по три листа за раз, и, будь он не ладен, рвать их пополам и выплевавать с намалеванными на скорую руку фашисткими крестами, загримированными под эироглифы. Вынул шнур из розетки. Взял инструкцию... ОНА НА КИТАЙСКОМ! Плачу... %)
[ 155 ] одобрена Biolante, 2006-09-28 07:27
<Loli-chan> блин, я вообще не собиралась на дваче сидеть, дел порно
<Loli-chan> полно=
<Loli-chan> чёрт
[ 241 ] одобрена Biolante, 2006-09-30 23:55
<Cumshot> кто знает тех центры? тут по соседству))) сделать сход-развал)))
<rangeban> машина какая
<Cumshot> белая
<(Dream)kondor> у бани
[ 473 ] одобрена Biolante, 2006-10-01 03:09
<[_DEATH_]> кто знает что делают с пельменями?
<Gabilen> [_DEATH_] едят
<[_DEATH_]> блин
<[_DEATH_]> немогу их есть они холодные
<[_DEATH_]> и жесткие
<Gabilen> тагда кури)
[ 2040 ] одобрена Biolante, 2006-10-01 03:09
<ВоВuK> Народ, одолжите пару тысяч? Я верну, честно!
* Aliso4ka меняет ник на Aliso4ka_away
* Helga меняет ник на Helga away
* Jerry покидает #main
* Henry меняет ник на Henry|НЕТУ
* Sebastian меняет ник на нету_денег
[ 209 ] одобрена Biolante, 2006-10-01 03:10
<megaserg> здравствуйте, у меня опять проблемы
<thresh> здравствуйте, кабинет лоботомии дальше по коридору.
[ 279 ] одобрена Biolante, 2006-10-02 22:26
<тримесяцабезчата> помнишь ты мне рекомендовал аутпост установить?
<тримесяцабезчата> так вот я установил
<тримесяцабезчата> :Е
[ 821 ] одобрена Biolante, 2006-10-02 22:29
Юлька, 10.07.2006
Самый нежный парень которого я знаю!!! ;) Тебе правда очень идёт улыбка! У меня кстате до сих пор синяк не прошёл:))
[ 435 ] одобрена Biolante, 2006-10-05 05:36
dark_angel: - Привет, мозг!
dark_angel: - Привет, Ктулху! Орехи принес?
[ 461 ] одобрена Biolante, 2006-10-05 05:42
TashaStar: иногда кажется, что все мальчики делятся на дураков и программёров... причём не знаю даже, что лучше....
[ 205 ] одобрена Biolante, 2006-10-05 05:46
Slash: вот вышел из сартира, а уже оказывается осень наступила
Stop!: посиди еще в сортире так глядишь и осенний призыв просидишь)
[ 585 ] одобрена Biolante, 2006-10-05 05:50
<Spor> слышь, ты пробовал одновременно одной рукой дотронуться до системника а другой до батареи?
<Loke> хм
**Loke покинул чат**
[ 3015 ] одобрена Biolante, 2006-10-06 02:14
dancheR> я случайно килограм пельменей в кастрюлю высыпал )))
dancheR> хотел по одному
dancheR> а они как ломанутся
[ 246 ] одобрена Biolante, 2006-10-06 02:18
<tLS> китайский язык это как ассемблер
<tLS> красиво, но невыносимо сложно
[ 925 ] одобрена DarkRider, 2006-10-06 07:35
<@Frozen> я вот сегодня сидела на "моделировании систем" и думала..если ворд разделяет мультиканальный на мультик анальный...почему она не разделяет колебательный на кол траляля?
[ 512 ] одобрена DarkRider, 2006-10-06 07:37
Earf
как распаковать архив в ****.gz
Great
эх ты.. rtfm :)
Earf
пишет команда не найдена
Great
какая?
Earf
rtfm
[ 844 ] одобрена DarkRider, 2006-10-06 07:39
<Вайлен> Через пару недель Ясон приезжает
<Эхо> тану иво накуй
<Клир> ясон мудак
<Вайлен> Он привезёт пятилитровую канистру спирта
<Эхо> во сколько встречать?
<Клир> ну а может и не мудак...)
[ 500 ] одобрена DarkRider, 2006-10-06 07:39
N-Name> Народ, вот мне интерестно, на что вы рассчитываете, обсуждая как поиметь провайдера, на официальном форуме данного провайдера ? (%
[ 279 ] одобрена DarkRider, 2006-10-06 07:40
#mysql
<cpp> привет
<cpp> подскажите удобную программку для рисования схем бд под винду
<xames> erwin
<cpp> а легенькое что-нибудь?
<xames> paint
[ 189 ] одобрена DarkRider, 2006-10-06 07:42
<_Olga_> мне не нарвится женская дискриминация и слово бабы которое вы употребили в правилах
<_Olga_> прошу исправить
<Rovener> Слово бабы будет исправлено на Тёлки:))
<_Olga_> а мужики на козлы
<Rovener> :)))
<Rovener> замётано
[ 178 ] одобрена DarkRider, 2006-10-06 07:43
vito: кстати, купил сегодня витамины Дуовит
vito: открыл коробочку и почуствовал себя в матрице
vito: там таблетки парамит - красная+синяя
[ 778 ] одобрена DarkRider, 2006-10-06 07:44
MainRooT: жжгите помедленнее пожалста. я между паданиями паццтул подняццо не успеваю :)
[ 480 ] одобрена DarkRider, 2006-10-06 07:48
Cement: не угадаете что сегодня моя мама с фоткой Билла Гейтса сделала
Cement: оне мне её возле компа повесила, сказала бери пример %))
[ 140 ] одобрена DarkRider, 2006-10-06 07:50
<unhack> 8.1. В игре не могут принимать участие мужчины и женщины младше 10 лет.
<unhack> из регламента соревнований
<unhack> я пацталом
<unhack> по-моему в таких случаях они уже имеют право принимать участие в сорвенованиях
[ 129 ] одобрена Biolante, 2006-10-06 21:05
<@Strang> два часа боролся человек с АСЕй. Вдруг возглас из угла комнаты: "О да! Я могу писать русскими буквами"
<@Strang> и сообщение в АСЮ
<@Strang> 12.09.06 00:23 Р РЁР РЁР Р РЁР Р РЁ :)
<@Strang> Ненуачо. Так-то русские вроде :-)
[ 211 ] одобрена Biolante, 2006-10-06 21:06
* JohnFrost (~fsb@84.54.233.164) has joined #zapadlo
<JohnFrost> э! сделайте западло
* Chekist sets mode: +b *!*@84.54.233.164
* JohnFrost was kicked by Chekist (на)
[ 254 ] одобрена Biolante, 2006-10-06 21:07
<mc707> "Пожалуйста, введите буквы так, как они показаны в новом рисунке выше."
<mc707> б%@ть!
<mc707> я не умею зигзагом на компе писать
<mc707> в горизонтальном поле
[ 553 ] одобрена Biolante, 2006-10-06 21:09
<Mike Midnight>
Привет! Сейчас прочитал на стене туннеля интересное изречение: "Козлы и пидорасы?"
<Mike Midnight>
радует "?"
<Mike Midnight>
люди начали задаваться хоть какими-то вопросами
[ 270 ] одобрена Biolante, 2006-10-06 21:10
* Now talking in #scripts
* Topic is 'Официальный канал моральной(и не только) помощи по mIRC(и не только) скриптам(и не только) сети DalNet(RU)(и не только) || В приват(и не только) не обращаться! || Что то мне подсказывает, что топик писал далдон(и не только).'
[ 138 ] одобрена Biolante, 2006-10-06 21:11
<@Strang> упс... кажется я скоро стану папой
<@Strang> точнее... мамой...
<@Strang> в общем, надо озаботиться вопросами охраны тыла
[ 211 ] одобрена Biolante, 2006-10-07 07:27
Yo: Посоветуйте, пожалуйста качественную точку доступа в квартиру.
grlm: Качественная точка доступа в любую квартиру - обычная болгарка.
[ 356 ] одобрена Biolante, 2006-10-07 07:28
-> ZaXaR в комнате krasnodar
ZaXaRкто из краснодара?
BloodFoxшмали нет
BloodFoxпочем не знаем
[ 545 ] одобрена Biolante, 2006-10-07 07:35
Вампир:
не... это образец заявления об увольнении по собственному желанию: "мне было приятно с вами работать, но я хочу попробовать себя в гетеросексуальном коллективе"
[ 592 ] одобрена Biolante, 2006-10-07 07:44
<He3HauKa> Bоnpoс #66: Фpaнцузы - "Пecня o Рoлaндe", гpеки - "Одиccея", финны - ... ?
<tonych> якцупцоп
[ 7352 ] одобрена Biolante, 2006-10-07 07:45
<London> а чо у тя с ногами?
<Cyprus> бегал
<Cyprus> много бегал
<Cyprus> потом секс
<Cyprus> много секса
<Cyprus> вот и результат
<Мила> значит догнали
[ 443 ] одобрена Biolante, 2006-10-07 07:45
Аноним> Начальник говорит: Вот, познакомьтесь, это наш новый програмист, но пока он поработает водителем
Кодт> Драйвер?
[ 448 ] одобрена zoi, 2006-10-09 17:57
***: диалог с мамой: ты так похудела, потому что слишком много трахаешься с мальчиками - мама, это не мальчики! это работа! - а.... так тебе еще за это и платят?? а я думала, ты в отделе кадров работаешь....
[ 372 ] одобрена zoi, 2006-10-09 17:58
Пишет знакомый сисадмин:
И вот собираюсь я уже с работы уходить, выключаю компьютер, собираю пустые бутылки в пакет...
[ 226 ] одобрена zoi, 2006-10-09 17:58
<KiberGus> Сегодня 256 день в году. День прогера. А нас еще никто не поздравил.
<ManMachine> А 128 - чей? А 64? 32?
<KiberGus> Недопрогера
<KiberGus> Т.е. кодера.
<KiberGus> А 64 - день кодера на паскале, 32 - на Visual Basic'е
<ManMachine> 16 даже страшно подумать - на Коболе?
[ 337 ] одобрена zoi, 2006-10-09 18:01
парень_САДОМАЗОХИТ: всем привет девушки из Москвы кто хочит меня побить
Лайт: парень_САДОМАЗОХИТ, я парень, но я хочу тебя побить.
Лайт: парень_САДОМАЗОХИТ, бейсбольной битой.
Лайт: парень_САДОМАЗОХИТ, я буду долго и с наслаждением бить тебя по почкам. Потом по голове. Потом снова по почкам.
Лайт: парень_САДОМАЗОХИТ, а потом мы поиграем в Халф-Лайф.
Лайт: парень_САДОМАЗОХИТ, я буду Гордон Фримен.
Лайт: парень_садомазохит, а ты - хедкраб.
Лайт: парень_САДОМАЗОХИТ, мне нужен только ломик.
*** парень_САДОМАЗОХИТ уходит
Лайт: Чорт, испугался.
[ 252 ] одобрена zoi, 2006-10-09 18:02
[23:58] <malvinka> зарплату дали, инет дали, определенные личности меня порадовали
[23:59] <behemoth> я уж думал напишешь определенные личности дали
[ 726 ] одобрена zoi, 2006-10-09 18:04
<RastAropnaya> я предпочитаю Contex...
<Zont> ну вот сама и покупай :)
<Zont> я предпочитаю рот!
<RastAropnaya> ну вот сам и саси)
[ 206 ] одобрена zoi, 2006-10-09 18:06
- Я вот не плачУ за холодную воду! Из принципа!
- Из какого?
- Ну во-первых постоянно нет денег на это...
- Ну, с таким "во-первых" во-вторых уже неважно
[ 152 ] одобрена zoi, 2006-10-09 18:10
<^Wild_Mushroom^> ты эмо?
<ЭмоВомбат> звучит как "ты чмо?"
[ 152 ] одобрена zoi, 2006-10-09 18:11
<_Dream> в qipe не хрена не работает защита от спамеров. достали
<overfaq> работает :) когда много посылаешь тебя отключают ::)
[ 2418 ] одобрена zoi, 2006-10-09 18:13
<GLuck> Учёные утверждают, цитирую: «К 2050 году нас будет 10 млрд.»
<GLuck> Фигня какая-то... нахрена нам 10 млрд. учёных?
Страницы: предыдущая 1 … 74 75 76 77 78 79 80 … 150 следующая


Страницы: предыдущая 1 … 75 76 77 78 79 80 81 … 150 следующая

[ 1289 ] одобрена zoi, 2006-10-09 18:17
-Пожалуйста, вышлите нам инвойс!
-Не слышу!
-Вышлите Инвойс!
-Что выслать???
-Инвойс, б%#ть - Говорю по буквам: - Инна! Наталия! Валерий! Ольга! Ирина! Сергей!
-Б%#, кто эти люди????
[ 128 ] одобрена zoi, 2006-10-09 18:45
yanny: у меня щас несколько задач, которые я пытаюсь делать. насколько приоритетна последняя?
Добрый начальнег: да
[ 424 ] одобрена zoi, 2006-10-09 18:46
<sart_ua> Еще один заголовок из Нета: "Астронавты потеряли в космосе болт и шайбу!"
* karlos размахивает спутниковой тарелкой и скандирует: "шай-бу! шай-бу!"
<sart_ua> Карлос, болт тебе, а не шайбу!
[ 617 ] одобрена zoi, 2006-10-09 18:46
Wolverin: Ура!! На мня сапоги налезли мои любимые!!! 6 лет одеть не могла!
Виталя: ногти наконец подстригла?
[ 147 ] одобрена zoi, 2006-10-09 18:47
<nobue^> nya~
<nya> nyaaa
<nobue^> вот времена ... даже поздороваться нынче трудно, не напоровшись на чей-нибудь ник .)
[ 271 ] одобрена Biolante, 2006-10-11 01:21
<девочка-жизнь> я абсолютно адекватен.
<Skywards> Кроме того, что не определился, какого ты пола %)
[ 222 ] одобрена Biolante, 2006-10-11 01:22
Aaz>ДСП--вторая жизнь жестоко убитого Буратино...
[ 371 ] одобрена Biolante, 2006-10-11 01:23
SuperBizon> самое главное, чтобы попа была как орешек:)
AndrewOne> жареная и вся в соли!? Ж8-/ :)))
[ 1685 ] одобрена Biolante, 2006-10-11 01:24
<крэйтор> попросил винду удалить 36к файлов из директории... минут 15 уже жду
<крэйтор> оно даже не начало...
<Biolante> оно готовит 36 тыщ окон "ВЫ УВЕРЕНЫ?"
[ 173 ] одобрена Biolante, 2006-10-11 01:25
<ry> есть такие специально обученные люди, в чьём арсенале всего три реплики вроде "злосный оффтоп" "баян" и "хз". Они конечно не оффтопят никогда, не музицируют на баянах и не отвечают на дурные вопросы
<Unon> непонятно только, какого чёрта им надо в руснете в 4 часа ночи
[ 890 ] одобрена Biolante, 2006-10-11 01:26
Животное: У меня где-то старые серебрянники валяются )
Kallamish: 30 штук?
[ 381 ] одобрена Biolante, 2006-10-13 04:42
<KOT> Люди у каво есть такая штука чтобы в нфс мост вантед играть моно было
<KOT> нипомню
<KOT> как называеться
<George> KOT: Компьютер?
[ 991 ] одобрена Biolante, 2006-10-13 04:44
<Molchyn> Девченка из дома напротив каждый вечер не задергивает шторы и специально ходит голая по комнате. Я, назло ей, тоже стал ходить голый. Только вот как ей об этом сообщить?
[ 249 ] одобрена Biolante, 2006-10-13 04:44
* Приходит: не_в_меня (~Yulenka@Banditka.ixx.ru)
* Приходит: ну_почему (somebody_@uRuBj.mCbFE.xp.sevcity)
[ 490 ] одобрена Biolante, 2006-10-13 04:46
<anyutta> ну всё, предлагаю дружить семьями
<probell> ок, но я не женат
<anyutta> ну так и я не замужем :)
[ 694 ] одобрена Biolante, 2006-10-13 04:52
<VMan> не хило погуляли
<VMan> с ними. он мне звонил и последние его слова были "Опа. Конная милиция"
[ 417 ] одобрена Biolante, 2006-10-13 04:55
<Pinguin> кстати, я понял
<Pinguin> вероятность попадания цитаты на башорг
<Pinguin> редко зависит от её реальной "смехоты"
<Pinguin> гораздо чаще от степени укуренности модераторов
[ 432 ] одобрена Biolante, 2006-10-13 05:05
botanick: naum, ты знаешь главную фишку игры в КС, как и я
naum: какую?
botanick: целиться надо в центр экрана.
[ 454 ] одобрена Biolante, 2006-10-14 08:02
<`> Я опоздал на работу из-за здорового образа жизни! На работу я вышел пораньше, но из-за отсутствия у меня сигарет мне крепко дали в бубен.
[ 398 ] одобрена Biolante, 2006-10-14 08:03
<DrZx> 2рые сутки на работе это перебор
<СКБ> перебор?
<СКБ> чо ты там брутфорсиш?
<СКБ> а
<СКБ> бля
<СКБ> я долбаеб
[ 156 ] одобрена Biolante, 2006-10-14 08:03
* DarthSarge смотрит свой контакт-лист - этого я не знаю, этих двух тоже, первый ктулху, второй ктулху, это ролевик какой-то...
[ 1350 ] одобрена Biolante, 2006-10-15 23:36
<Марго>А я кролика купила.
<Кролик Имбецил>В памаять о наших отношениях?
<Марго>Нет. Он только спит, срет и жрет. Хотя, да.
[ 989 ] одобрена Biolante, 2006-10-15 23:38
После его мечтательной фразы: "Она даже блюёт красиво", я понял, что это любовь и забился в истерике...
[ 471 ] одобрена Biolante, 2006-10-17 01:14
<+Pharaon|work> бугага
<+Pharaon|work> секретутка отожгла
<+Pharaon|work> -Андрей, верни мне чайник, потому что когда он у тебя на меня никто не обращает внимания
[ 859 ] одобрена Biolante, 2006-10-17 01:21
VooDoo: а у народов Крайнего Севера мафия есть?
Loki: ага, Якутса...
[ 344 ] одобрена Biolante, 2006-10-17 01:21
@Warg[wrk] . Еще в школе, когда в тетради перестали вкладывать промокашки, я понял, что страна разваливается.
[ 151 ] одобрена Biolante, 2006-10-17 01:26
Sarry: http://www.artlebedev.ru/kovodstvo/business-lynch/
Sarry: видел??????????
Nik: о, бесплатные шаблоны :)
[ 473 ] одобрена Biolante, 2006-10-17 01:33
* Biolante размышляет на тему "на#уй мне сдались такие расклады, невозможно работать"
<Ivorycheck[p910i]> косынка? ^_^
[ 459 ] одобрена Biolante, 2006-10-17 03:09
<ask> Windows Vista Ultimate - $399
<Цуп> Windows Vista Ultimate - $3.99 (с) Rus
[ 149 ] одобрена Biolante, 2006-10-17 03:13
mode_st:
тут все умные, выборка не репродуктивна..
[ 844 ] одобрена Biolante, 2006-10-17 03:14
magius wrote:
ты знаешь как выглядит Идеальный Интерфейс? :)
это ОДНА кнопка с надписью "сделай мне заебись!" :)
Step wrote:
Никаких кнопок. Одна надпись - "тебе уже заебись!"
[ 279 ] одобрена Biolante, 2006-10-17 03:26
Slider: кролик, это не только килаграмма два три диетического мяса....
Lexip: ...но и еще тыщщи три кроликов при должном терпении...
[ 829 ] одобрена Biolante, 2006-10-17 03:29
<nikita800> Хм, вообще интересно чистить мышку при работающем компьютере - получил почту, два раза забанил кого-то, скачал обновления виндовс и написал одно сообщение на форуме с текстом "ыыыыыы" :))
[ 353 ] одобрена Biolante, 2006-10-17 13:34
<Dudik> я из израиля. русский учил 1 год в школе и еще 6 в чатах
[ 901 ] одобрена Biolante, 2006-10-17 13:38
<dk> пипец
<dk> кто нибудь может мне объяснить логику?
<dk> название файла: "аза кокешка хехехехехехехехехе да Дамбал.xls"
<dk> содержание: налоговый отчет за третий квартал 2006г
[ 377 ] одобрена Biolante, 2006-10-17 13:47
<NovoKAIn> живые есть?
<Межган> а что мертвые надоели?
[ 485 ] одобрена Biolante, 2006-10-17 13:50
(примечание: тема называется "Какой дар Вы хотели бы иметь? ")
G1Rl: Угадывать желания противоположного пола в самых интересных моментах.
DeadUser: че там угадывать? В рот берешь и все
[ 810 ] одобрена Biolante, 2006-10-17 13:56
To:admin@....
"Добрый день!

Новый наплыв спама последнее время вот с этих адресов:

Eddie Lovell <534consoon@zoome.eng.sgi.com>
Dickie Waller <nnup@gospelcamp.org>
John Hart <lzp@missutility.net>
Harriet Whitney <xszp@stoneagehardware.com>
Tommy Hunter <wsf@knowing.net>
Cora Howell <uyzbli@wwf.be>
Simmy Spears <mhzpg@jim-stewart.co.uk>
Griffith Cash <xiwts@empyretransport.com>

Можно их поубивать?"

From: admin@....
"Говно вопрос. Конечно можно. Высылайте фото."
[ 932 ] одобрена Biolante, 2006-10-17 13:57
<Candy_БЕРЕМЕННА> ВСЕ ВЫ МУЖИКИ ТАКИЕ СУКИ
[ 241 ] одобрена Biolante, 2006-10-17 14:05
<links> Unable to transfer the base distribution from acd0,
<spenso> не может считать с диска
<links> ааа...ща вставлю
[ 273 ] одобрена Biolante, 2006-10-17 14:11
[RU].Ban0K! (00:18:15 25/09/2006)
/me смотрит на фото и убеждает себя... никрасиваяникрасиваяникрасиваяникрасиваяникрасиваяникрасивая

sanniassin (00:18:40 25/09/2006)
и пишет это левой рукой
[ 254 ] одобрена Biolante, 2006-10-17 20:54
DampirTBs: ...под предводительством небезызвестного г-на Роммеля...
WarCrafter: это что такое мы скрыли в слове "г-но"? ;))
[ 250 ] одобрена Biolante, 2006-10-17 21:00
Denizzz: В хорошие руки отдается кролик. Мягкий и пушистый. Задарма естейственно.
GenDesign: А какого он цвета?
Denizzz: Отдают знакомые... Я не в курсе цвета. Но если нужно могу узнать, только попозже, сейчас дозвониться не могу.
GenDesign: Вообще-то, мне кролик не нужен, у меня дедушка их всю жизнь разводит. Я не успеваю хавать.
[ 149 ] одобрена Biolante, 2006-10-17 21:06
<Lilith> утро доброе
<BucKaPb> утро, нифига не доброе.
<BucKaPb> холодно, ветренно, и.. вообще чето не то я съел :(
<_> так и говори, понос от переохлаждения )
[ 399 ] одобрена Biolante, 2006-10-17 21:08
ryabova: Рома, как добавить в текст гиперссылку?
romen: ты же курсы HTML заканчивала!
ryabova: так я же их уже закончила...
[ 482 ] одобрена Biolante, 2006-10-17 21:10
<imgrey> python отстой, от 400-т килобайт `not not ... not 1` выводит MemoryError :)
<dottedmag> imgrey: "ага!" - сказали суровые сибирские мужики и пошли дальше писать на ассемблере
[ 226 ] одобрена Biolante, 2006-10-17 21:16
<MaDBarT> давайте поговорим обо мне
<MaDBarT> я какой я красивый
<MaDBarT> умный
<MaDBarT> сексуальный
<MaDBarT> как вы все от меня претесь
<MaDBarT> давайте, скажите мне в лицо, все что хотели сказать долгие годы
<chega> ПРИВЕТ
[ 313 ] одобрена Biolante, 2006-10-18 00:10
<Each> Всем подумать, что моя жена дура, у нее сегодня экзамен по вожделению
<Each> тьху, вождению
[ 172 ] одобрена Biolante, 2006-10-18 00:16
С ЛОР'а:
> Гхм. Наверное, я отстал от жизни. Там говорилось о мини-сервере в локальной сети. Я не предполагал, что терабайт диска и пара гигабитных интерфейсов уже называется мини-сервером...

А чего мелочиться, я всегда говорил, что квартира без серверной и стойки с 8U только серваков и пачки NAS сверху - и не дом вовсе, а так, нечто вроде смеси общаги с вокзалом.
[ 180 ] одобрена Biolante, 2006-10-18 00:17
[Prox]: !google хочется странного
[%Botinok]: !GOOGLE results for <хочется странного>: (Total 5 920 000) [http://lists.debian.org/debian-russian/2004/03/msg00433.html]
[Prox]: debian? :)
Страницы: предыдущая 1 … 75 76 77 78 79 80 81 … 150 следующая


Страницы: предыдущая 1 … 76 77 78 79 80 81 82 … 150 следующая

[ 340 ] одобрена Biolante, 2006-10-18 00:20
Max> как тебе название цели в мейкфайле: remake
Max> make remake
Max> сцуко, руководство по написанию песен для Ф. Киркорова :)
[ 352 ] одобрена Biolante, 2006-10-18 01:38
<Frost> слушай скажи пожалуйста как называется последний альбом тимберлейка ?
<foster> антон, завязывай с ней )
[ 1279 ] одобрена Biolante, 2006-10-18 01:43
<user1> и ты все это время был в меня влюблен?
<user2> да
<user1> и ты дрочил на меня в ванной? (извини что спрашиваю, но мне это важно)
[ 359 ] одобрена Biolante, 2006-10-18 01:44
<zgr> есть кто живой
<Cheba> Примерно шесть миллиардов человек.
[ 177 ] одобрена Biolante, 2006-10-18 01:44
Чии: не то что русские хостеры!
Чии: "мы закрыли ваш сайт за неуплату, катитесь ко всем чертям"
Чии: а тут наоборот =))
Чии: "мы положили вам денег за неуплату, не будете ли так любезны вернуть их нам" =)))
[ 249 ] одобрена Biolante, 2006-10-18 01:46
* Daemon собирает пхп
<@ShtirliZ> коллекционер ?
[ 250 ] одобрена Biolante, 2006-10-18 02:03
<A> Мужские носки должны пахнуть, иначе это женские носки...
<B> смахивает на самовнушение;))
[ 332 ] одобрена Biolante, 2006-10-18 02:28
infestator:
p.s. сколько шариков для тениса поместится в боинге 747?
Alexander Popkov:
Вы возможно , не очень удивитесь , если узнаете что кандидат на определенную должность обязан дать ответ на этот вопрос с весьма высокой точностью .
Макаров Александр:
Кандидат, на должность "Перевозчик теннисных шариков в Боингах"?
[ 405 ] одобрена Biolante, 2006-10-18 02:30
<Domin1k> С папой ща на курском,стоим ждем электричку...Подходит одна..И мы пошли в неёв последний вагон...И так смотрим и ахуеваем....Стекла все выбиты,лавки вырваны...двери перекошены...
<Domin1k> И так 5 вагонов подряд)
<KuRTakaVS> Half-Life 2, Episode 4 ;)
[ 277 ] одобрена Biolante, 2006-10-18 02:32
keeper: !гугл как стать бородатым сисадмином?
boot: keeper: http://www.miss.auto.ru/miss200605/items/1750.html - Конкурс Мисс май 2006 (Всего: 242)
[ 174 ] одобрена DarkRider, 2006-10-18 21:11
<greenfox> подонки после смерти попадают в Од
<Kommunarik> нет, они становятся ПРЕВЕДениями
[ 210 ] одобрена DarkRider, 2006-10-18 21:12
<Strang> Очорт! У меня болит мозг. Он беременный :(
<Strang> Только что его жестоко изнасиловали...
[ 589 ] одобрена DarkRider, 2006-10-18 21:13
* Nicko бодренько напевает: идя в приваты по утрам ты поступаешь мудро
* Take-oFF грусно продолжает: и тут - не дам, и там - не дам, такое, блять, вот утро
[ 505 ] одобрена DarkRider, 2006-10-18 21:14
<unhack> На работе положил 0.5 км. витухи и уставший поехал к девушке. В чем был, только рюкзак набросил. Время позднее, около 23. Сел в автобус, достал книжку - смотрю народ ржот. Думаю, в чем дело. Вспоммнил, что на поясе в чехлах подцеплены тон-генератор, приемник и LAN-тестер. Пачкорд в тестере воткнут, ибо перекидывать в рюкзак было влом. А книжка магическая - руководство по администрированию серверов на основе системы FreeBSD но с обложкой от "Тани Гроттер" - специально делал, чтобы веселее. И тут доходит - народ то думает, что "И эти люди делают нам интернет.."
[ 344 ] одобрена DarkRider, 2006-10-18 21:21
MAШУHЯ: Popsodav:Слушай разнарядку...... сейчас ты идешь в жопу, а я курить.. Вопросы?
[ 290 ] одобрена DarkRider, 2006-10-18 21:21
Vovan: слухай, а за просмотр фоток трафик идет?
Dimon: :) Ещё какой!!!
Vovan: серьезно???
Vovan: я же их не скачиваю, а просто смотрю!!!
[ 180 ] одобрена DarkRider, 2006-10-18 21:26
vitek: не, я до вечера субботы буду плотно занят. Сегодня будем наш продакшн полностью переставлять.
vitek: правда, я сам ничего делать не буду. типа, буду в качестве подмастерья.
olknb: "вот так и будешь, сынок, всю жизнь ключи подавать" (с)
vitek: ага
vitek: лицензионные :)
[ 372 ] одобрена Biolante, 2006-10-18 23:31
Zxx: омг, щас обнаружил у себя в сберкнижке запись
Zxx: Дата 06.06.06
Расход 160 долларов США
Zxx: теперь буду всем показывать и говорить "их зохавал сотона"
[ 713 ] одобрена Biolante, 2006-10-18 23:33
<leemon>
сёдня сижу на паре товароведения ... проходим керамические изделия .. и туд препод выдает ..
"Запомните! Недожег или пережег - Нарушение режима отжига!" ... я плакал )
[ 220 ] одобрена Biolante, 2006-10-18 23:33
<Vinni> блять
* Vinni was kicked by Neko-Lich[Work] (Vinni)
* Vinni was kicked by Yoggy|nigger_mode_ON (Vinni)
<%Yoggy|nigger_mode_ON> double damage =)
<@Neko-Lich[Work]> DKO :)
[ 712 ] одобрена Biolante, 2006-10-18 23:34
<Spartanec> КТО ЗНАЕТ КАК МОЖНО ИГРАТЬ В ЛЮБЫЕ ИГРЫ БЕЗ ДИСКОВ??
<KPOT> Spartanec: 2 кг. грибов :-~
[ 436 ] одобрена Biolante, 2006-10-18 23:34
<NEXT> как писать скрипты?
<@London> несомненно руками
<NEXT> а подпробнее?
<@London> пальцами рук
<NEXT> а ещё?
<NEXT> как именно?
<@London> кончиками пальцев рук стучать по клавишам клавиатуры
[ 468 ] одобрена Biolante, 2006-10-18 23:37
[konger]Уехал в отпуск, в деревню, подальше от компутеров. Пошел на рыбалку, сижу таращусь на спининг. Напротив чел пришел, сел рыбку половить, начал рыболовные прибамбасы доставать. А все прибамбасы у него упакованы (!!!) в коробки, из по каньеновских свитчей.
Сцука, все рыбалку обосрал...
[ 1762 ] одобрена Biolante, 2006-10-18 23:41
* evghoul только что понял, что листал фотки с флешки клавишей delete
[ 1991 ] одобрена Biolante, 2006-10-18 23:42
*Karrde has joined #Hack-all-n00bs!
<LL909> Нубовое мясо пришло
<Karrde> Тут среди вас есть, кто мой сайт вчера хакнул?
<SOLITARY> Допустим ;)
<Karrde> Скиньте на мыло пароль от админки, я его забыл
[ 295 ] одобрена Biolante, 2006-10-18 23:44
<finger[away]> wackum - словами мне не выразить, что такое мапл
<wackum> а чем выразить?
<drakon_> лучшее что придумано человечеством
<wackum> ничего не понял
<finger[away]> wackum - ну вот представь себе все что ты проходил за семест по вышке
<wackum> фигня всякая
<finger[away]> а теперь представь всё, что я проходил по матану, линейке, матлогике и тому подобному
<wackum> да ваще фигню всякую
<finger[away]> А вот мапл - это программа, которая всё это считает и ЕЩЕ БОЛЬШЕ
<finger[away]> математическая студия, проще говоря
<wackum> ок, калькулятор
<wackum> круто
[ 1193 ] одобрена Biolante, 2006-10-18 23:44
<Рыжик> я девушка
<Рыжик> что это меняет?
<Stepa> ОЧЕНЬ многое.
<Stepa> Помню, ставили как-то Аниморф с Патриком эксперимент.
<Stepa> Заходит Патрик в чат и грит: "У кого есть ВинАмп версия надцать?"
<Stepa> Все молчат.
<Stepa> Патрик: "Ну что, ни у кого ВинАмпа нет, версии надцать?"
<Stepa> Все молчат.
<Stepa> Патрик: "Ну дайте ВинАмп версии надцать, вам что, жалко, что ли?"
<Stepa> Все молчат.
<Stepa> Патрик выходит из чата
<Stepa> Меняет ник на "Дашенька"
<Stepa> Заходит обратно
<Stepa> Дашенька: "У кого есть ВинАмп версии надцать?"
<Stepa> ГОРА МЕССАГ
<Stepa> ВСЕ СРАЗУ В ПРИВАТ ЛОМАНУЛИСЬ
<Stepa> "У меня! У меня есть, скинуть? У меня есть! Давай залью! Давай передам, у меня есть..."
<Stepa> А ты говоришь, мол, что меняет, что меняет...
[ 2798 ] одобрена Biolante, 2006-10-18 23:45
<Леся> А мне хакер эксклюзивный номер аськи продал! Всего за 10баксов!
<Gaff> Шестизнак?!
<Леся> Неа. 297940489
<Gaff> Дура...
<Леся> Да ты чё! Такого больше ни у кого нету!!
[ 178 ] одобрена Biolante, 2006-10-18 23:45
* Skyler ушел: г
* Skyler вернулась: отсутствовала 5сек. (Причина: г)
<avatar> забавный двуполый скрипт)
[ 249 ] одобрена Biolante, 2006-10-18 23:50
<Gambler> Purple, кстати, а какого графическим дизайном ты занимаешься?
<Gambler> *какого рода*
<ATOMan_Seal> хорошо что поправил :)
[ 860 ] одобрена Biolante, 2006-10-18 23:52
(комментарии к выложенной hentai-игре)
kolyaten27
Поясните как играть?
skonn
Берешь член в левую руку...
[ 544 ] одобрена Biolante, 2006-10-20 18:21
"Здравствуйте, Ленка!
Вы в одном шаге от завершения регистрации на nekrolog.ru. "
Страшно подумать о том, что это за шаг =)
[ 251 ] одобрена Biolante, 2006-10-21 05:33
<P[work]> http://***
<djh> что характерно, большинство урлов кидают человеки с [work] :)
[ 335 ] одобрена Biolante, 2006-10-21 05:36
* MasterChief сходил в психологическую атаку на универ - трезвым, голодным и небритым
[ 168 ] одобрена Biolante, 2006-10-21 05:45
Бендер: 20. Болотная птица отряда пастушковых с черным оперением и белым наростом на лбу.
koyamo: качка
Бендер: Подсказка: ...у.а
koyamo: гусь
Бендер: Подсказка: лы...а
koyamo: лыдула
koyamo: лытула
koyamo: лымула
koyamo: лымура
koyamo: лыдура
Бендер: Время вышло. Ответ был: лысуха
Сахарок: брутфорс =)
[ 404 ] одобрена Biolante, 2006-10-21 05:45
С джиперского форума:
Где-то часам к 6 пришел штурман и сообщил: "На краю поля в лесу есть кладбище, там по любому должна быть лопата".
[ 369 ] одобрена Biolante, 2006-10-21 05:47
>[psymass]@wrk: после бетховена - benny bennasi просто жалкий ублюдок
[ 248 ] одобрена Biolante, 2006-10-21 05:51
gexxx Какой чертила удаляет мои сообщения можете мне сказать ?
maR1O 2 gexxx: есть мысли что это модер...
Sivka 2 maR1O: забанен за разглашение конфиденциальной информации
[ 1463 ] одобрена Biolante, 2006-10-21 05:53
<Шелезяка[work]> подскажите плиз как проверить существует ли таблица в базе mysql
<Есть> if (mysql_query('DROP TABLE таблица')) echo "таблица существовала";
[ 603 ] одобрена Biolante, 2006-10-22 23:06
<libc> люди чего бояца блондинки?
<Holly Sheet> НАВЕРНО ТОВО ШТО КАПСЛОК СЛОМАЕЦЦА!
[ 156 ] одобрена DarkRider, 2006-10-23 19:44
<Alfuken> я линукс могу терпеть только в 1 случае
<Alfuken> если на весь экран развернута консоль со шрифтом Fixedsys -- тогда путем неимоверного глубокого самовнушения я представляю себе что это DOS новой версии
[ 332 ] одобрена DarkRider, 2006-10-23 19:48
<...> Собираюсь я значит спать ложиться, не спиться блин.
<...> Решил покурить, вышел на балкон, прикурил, заложил зажигалку за резинку трусов, пока курил успешно забыл о ней.
<...> И как вы думаете, где я ее на утро нашел?
[ 153 ] одобрена DarkRider, 2006-10-23 19:49
<Чибуражко> по рынкам походишь и понимаешь, что самое популярное имя в азербайджане - это ПБОЮЛ
[ 677 ] одобрена DarkRider, 2006-10-23 19:51
Аreeman43:
Нифер..ну это типа неформал, но не то
Freeman43:
вощм противоположность гопнегу
EnForcer:
а... типо "На денег! Позвонить хошь, а?!"
[ 159 ] одобрена DarkRider, 2006-10-23 19:52
Magnat: Народ до меня допёрло что такое эмулятор, это когда я просыпаюсь и начинаю эмулировать поход на учёбу, а сам иду за пивом и потом возвращаюсь...
[ 465 ] одобрена DarkRider, 2006-10-23 19:52
IZh: Не в тему. От одного знакомого:
прикол щас был
приходит Гл/ Инжинер и говрит
- у тебя Prompt есть ?
-есть
-дай
-вот, но он плохой
- а какой хороший?
-Мозг
-а у тебя есть?
-ага ))
-где ?
- в голове
-ааа ты про этот ....
[ 288 ] одобрена DarkRider, 2006-10-23 19:57
Treadly Cat: День добрый!
Натали: Если он добрый
Натали: Привет
Treadly Cat: а чего в нем недоброго то?
Натали: мы опять течем
Treadly Cat: насморк или месячные?
Натали: ну у кого что болит
Натали: дома у меня опять потоп
[ 212 ] одобрена DarkRider, 2006-10-23 19:59
[robic]: привет, нужно просетапить сервер чтоб держал нагрузку
[robic]: нужен mysql и apache
[ad_minic]: какая нагрузка?
[robic]: большая
[ad_minic]: круто
[ad_minic]: тогда ставь большой апач и большой мускуль на большой сервер
[ 357 ] одобрена DarkRider, 2006-10-23 19:59
InfraRed: опять инет дохнет...никакой личной жизни...*)
[ 359 ] одобрена DarkRider, 2006-10-23 20:04
<chaif> а я вам не рассказывал, как искал альбом баксов?
<chaif> зашёл в магазин у водонапорной башни, спрашиваю есть исполнитель 7000$ ?
<chaif> говорят нет, есть фифтисентс
<chaif> я говорю: дешовка, не надо
Страницы: предыдущая 1 … 76 77 78 79 80 81 82 … 150 следующая


Страницы: предыдущая 1 … 77 78 79 80 81 82 83 … 150 следующая

[ 2529 ] одобрена DarkRider, 2006-10-23 20:18
Shut
"Из глубины веков доходят до нас легенды о колдунах"

Shut
ктобы мог подумать што так может начинатся диплом по радиотехнике
[ 345 ] одобрена DarkRider, 2006-10-23 20:18
<LUBIMAYA> у меня 90-60-90 *2
<London> *2 ?
<London> 180-120-180 ?
[ 269 ] одобрена DarkRider, 2006-10-23 20:20
<Ruslan> Все кто сталкивался с этой прогой пожалуйста отпишитесь, и те у кого с ней возникают какие нить проблемы! У меня например все работает нормально, но после выключения компутера все перестает рабботать (((
<darkfox> Ruslan Попробуй включить комп - думаю заработает все обратно.
<Ruslan> Я не про это! После того как я выключу комп. а потом занова вкллючи прога перестает работать!!!!
<igortan> А прогу запускать не пробовал?
[ 529 ] одобрена Biolante, 2006-10-24 03:05
* harryk немножко дятел :-)
<Kaltmann> добро пожаловать в стаю ;-)
[ 503 ] одобрена DarkRider, 2006-10-24 11:11
ЛТ: Паша купи мне пиво
Моро3: Ага счас после дождичка в четверг
ЛТ: Выгляни в окно и по смотри на календарь :)))
[ 1354 ] одобрена DarkRider, 2006-10-24 11:14
Ступер: ну че? как дела? Лену развел?
Дрон: неа.
Ступер: епт.. стока бабла спустил и не дала?
Дрон: я этому жмоту и не дам
* Дрон меняет ник на динамоЛена
[ 5669 ] одобрена DarkRider, 2006-10-24 11:15
Таня
а давай займемся сексом, но только по асе?

Kenrom
каэш.. тока без прелюдий...

Таня
ок. я снимаю с себя трусики... они влажные и пахнут мной.....

Kenrom
я кончил и закурил.
[ 397 ] одобрена DarkRider, 2006-10-24 11:15
<avn> раньше говорили: мысль изреченная есть ложь
<avn> а теперь получается что мысль изреченная есть баян
[ 387 ] одобрена DarkRider, 2006-10-24 11:16
<Yagre> мне инета вобще нихрена не жалко :)
<Yagre> а во мой шеф другого мнения...
[ 182 ] одобрена DarkRider, 2006-10-31 21:33
<+BM80> Блин, есть какая-нибудь альтернатива M$ Pain'tу, чтобы всё было на том же уровне, но присутствовало увеличение больше чем на 8?:)
<libc> BM80, gimp?
<+BM80> Про софт для извращенцев я не спрашивал:)
<+BM80> Я спрашивал про софт для мазохистов.
[ 275 ] одобрена DarkRider, 2006-10-31 21:35
<VIRYS> У меня вопрос
<VIRYS> Если Диму забирут в армию портал его будет работать??
[ 475 ] одобрена DarkRider, 2006-10-31 21:36
zloy_geniy:
дарова

слушай, такая тема, принтер печатает полную херню
из-за чего это может быть, не знаешь?

jaka:
ну ты ему полную херню на печать подаешь...
[ 251 ] одобрена DarkRider, 2006-10-31 21:36
05.10.2006 15:18:51, Dream
Нах. Там интерфейс не дружественный! :)))

05.10.2006 15:19:11, Тёмный
С головой надо дружить, а не с интерфейсом :)
[ 152 ] одобрена DarkRider, 2006-10-31 21:36
<peresvet> спасибо, я уже позанимался зарядкой сегодня
<peresvet> даже телефон зарядил
[ 335 ] одобрена DarkRider, 2006-10-31 21:40
Chelpoint: не знаешь что можно сделать чтобы меня SSH быстрее авторизовал?
KD: пароль быстрее вводить
[ 238 ] одобрена DarkRider, 2006-10-31 21:41
<PolarCat> мне сиводня кансельнули контракт по охуеннейшей причине
<PolarCat> то что я выпиваю за время работы кофе на сумму большую чем доход, который принашу предприятию эта и так понятна..
[ 306 ] одобрена Biolante, 2006-11-01 05:30
svpsh: люблю Хундай Тибурон, ИМХО лучший автомобиль.
NickKang: да, красивая тачка.
svpsh: кстати, меня сегодня чуть не задавил один такой автомобиль
NickKang: я рад, что ты почти сумел прикоснуться к своей мечте. =)
[ 178 ] одобрена Biolante, 2006-11-01 05:32
User to *
админы, зайдите плз в 3-18л (достаточно одного), а то я аську не могу настроить.Снкс.
Kanji to *
проверь hands.dll и brain.dll!
User to KANJIRA
вот я и прошу, зайдите!!
[ 273 ] одобрена Biolante, 2006-11-01 05:34
x0pkins: Ничо так прога. Полезная. Тока ты над ней еще поработай, а то неудобно по Ctrl+Alt+Del закрывать, а то ведь сразу в глаза бросается, что это первая версия. =))
[ 422 ] одобрена Biolante, 2006-11-01 05:35
<Miledy> я боюсь что я вылечу
<Miledy> у мя с аналом проблемы
<Miledy> ну то бишь
<Miledy> аналитическая химия
<Miledy> не подумайти
[ 214 ] одобрена Biolante, 2006-11-01 05:36
<NikoM_> как на сайте добавить 2 часа к времени на сервере?
<Sheridan_home> pause 7200
[ 1068 ] одобрена Biolante, 2006-11-01 05:36
<bigelow> Решила завести себе почту на Яндексе. Пробую зарегистрировать один адрес, другой-не выходит (Irа@уаndех.ru, SukhаrеvаI@уаndех.ru и т.д.).
<bigelow> Подсказка Яндекса: IrаSukа@уаndех.ru...
<bigelow> После этого я завела почтовый ящик на mаil.ru.
[ 471 ] одобрена Biolante, 2006-11-01 05:36
John:
Да, я тут видел бумажное объявление о продаже авто, с фотками...
Chaplin:
И что?)
John:
Оно висело на ПРОДАВАЕМОМ АВТО!...
[ 1028 ] одобрена Biolante, 2006-11-01 05:41
Семён Непогода:
Так, господа, дайте совет.
С недельку назад, пригласил к себе девочку. Тоси-боси, вино-шмано, танцы-манцы...
Кароче, живёт она у меня уже неделю, уходить не хочет. Чо делать ?
gdv1969:
Перестань запирать входную дверь, отвяжи девачку от кровати и отдай одежду и паспорт
[ 657 ] одобрена Biolante, 2006-11-01 05:42
<bestia> Tier|: из газового оружия самое эффективное - это газовы баллон (50литров) и газовая труба (1 метр)
[ 603 ] одобрена Biolante, 2006-11-01 05:42
max: зава у путина ДР
max: челы земли думают что вовчику подарить
Crabbb: Плюшевого Ктулху внутри огромного человекоподобного робота
AntonFox_at_work: Набор для поцелуев в живот
[ 643 ] одобрена Biolante, 2006-11-01 05:43
<asquante>
@}->--
<name>
это вантуз?
[ 2509 ] одобрена Biolante, 2006-11-01 05:45
<Wrathchild> Только что отправил начальнику в аську: "Начальство с****ло. Продолжаем)))". Окном ошибся. Ребят, никому программист не нужен?
[ 237 ] одобрена Biolante, 2006-11-01 05:45
"Куплю Магнитолла
куплю магнитоллу за 600р. с MP3 CD можно с сдохшим аконечником \ предвачём \ каретка***(нет звука)."
Tpoxa:с Когда начал читать объявление, то понимал о чем оно, а концу стал сомневаться...
[ 680 ] одобрена Biolante, 2006-11-01 05:46
(boogy) в ту суботу магистральную оптику собака перегрызла
(boogy) боюсь представить как выглядит та собака
[ 309 ] одобрена Biolante, 2006-11-01 05:48
<lord_Phoenix> перезалил!
<Slip> пересливаю
...
<lord_Phoenix> слив защитан!
[ 284 ] одобрена Biolante, 2006-11-01 05:53
<tclover> Улучшена корость в Konsole и Kate - никто не в курсе что такое "корость"
<tclover> ?
<vsnb> это ж кде =)
<vsnb> там всё на К
[ 751 ] одобрена Biolante, 2006-11-01 06:01
BrainDrain: сегодня праздник - исход евреев из египта!
0verKill: В египте что ли праздник??
[ 215 ] одобрена DarkRider, 2006-11-01 22:45
<Myaw-Myaw> блин
* @Myaw-Myaw закинуло кошку на шкаф
<Myaw-Myaw> как ее теперь снять?
...
<Myaw-Myaw> решение оказалось простым
<Myaw-Myaw> подставить спину
<Myaw-Myaw> правда кошка зависла секнд на 40 в раздумьях
<Kaltmann> Над фразой "кошка зависла" я сам завис секунд на 40. Думал, как cisco может зависнуть настолько и как ей подставить спину.
[ 396 ] одобрена DarkRider, 2006-11-01 22:47
<kaifat> дай слот пожалуйста
<Wraith> Привет! Слоты выдаются только при указании уважительной причины, по которой именно Вы должны получить слот, а не тот, кто ждет его в порядке очереди...
<kaifat> и6о у меня рожает 6а6ушка и надо ей в подарок притащить ударную порцию ки6ерготики
<kaifat> веская при4ина?!
<kaifat> видимо,да
<kaifat> спаси6о 3а слот)
[ 686 ] одобрена DarkRider, 2006-11-01 22:54
Kuja Diartua: никогда не грызи клапан на тюбике с ПВА...
Kuja Diartua: ты пока над этим подумай, а я рот схожу прополощю....
[ 438 ] одобрена Biolante, 2006-11-02 01:53
<dl> практика показывает, что гораздо важнее уделять внимание электропитанию, чем протоколам динамической маршрутизации
[ 304 ] одобрена Biolante, 2006-11-02 01:56
<mann> кто-нить знает как получить множественный оргазм? есть какая-то технология?
<ghk> ну, трахнитесь несколько раз ;)
[ 398 ] одобрена Biolante, 2006-11-02 04:40
<Shumaher> Суд. Бракоразводный процесс. Судья спрашивает жену:
<Shumaher> - По какой причине вы хотите развестись с мужем?
<Shumaher> Он меня как мужчина не удовлетворяет!
<Shumaher> Женский голос из зала:
<Shumaher> Всех удовлетворяет, а её нет!
<Shumaher> Мужской голос из зала:
<keeper> Couldn't resolve your hostname; using your IP address instead
<Shumaher> А её никто не удовлетворяет!
[ 196 ] одобрена Biolante, 2006-11-02 04:41
<orthodox> пипец у Коляна по абонентке, статья прочих расходов идёт с комментарием: "Дз.26,изолента,минералка(2шт.),разетка Цв.35, и пиво."
<orthodox> пацан явно отдуши делом занимается =)
[ 958 ] одобрена Biolante, 2006-11-02 04:43
Солнце:
Пара. Препод рассказывает про макросы. И как пример показывает программку, которая определяет кто кормит ребенка: папа или мама. А ты пытаешься угадать, ткнув в одну из кнопок. Демонстрирует. Тыкает в маму, ответ "сегодня Ваню кормит не мама". Тыкает в папу, ответ "сегодня Ваню кормит не папа". Голос из зала "ваня сегодня не жрет"
[ 526 ] одобрена Biolante, 2006-11-02 04:49
***> "Только сегодня и у нас! Четырёхзначный номер для Вашей цитаты на башорге! Всего 3 WMZ!"
[ 518 ] одобрена Biolante, 2006-11-02 04:53
Gexxx:
Эх время было. Негатив из катушки вытянешь, аж руки трясутся от нетерпения. А сейчас, глянул на дисплей, сплюнул и стер!
[ 205 ] одобрена Biolante, 2006-11-02 05:05
<Dimson> POMbI4> у тя весь инет лагает
<Dimson> скорасть 64 килобита!
<BockLAN> димсон
<BockLAN> скорАсть тока у настаящих пацаноФФ
<BockLAN> а у нормальных людей - пропускная способность канала
[ 303 ] одобрена Biolante, 2006-11-02 05:07
МАРИНА: ты случайно не знаешь где я могу найти законы про адвокатуру зарубежных стран(США.....)
R2D2: слушай, а ты часом не большой волосатый монстр по имени Отто?
МАРИНА: :-)что это за вопросы такие
R2D2: а то как-то подозрительно, что девочке 1989 года рождения надо законы адвокатуры зарубежных стран
[ 522 ] одобрена Biolante, 2006-11-02 05:09
<shoorik> я один раз наблюдал как такса какой-то мордоворотной собаке за 3 секунды откусила яйца.. и фьсьо..
<AKG> я ж говорю - умные они
[ 1654 ] одобрена Biolante, 2006-11-02 05:11
(ALEX_S) мне вот интересно - кто открыл что корову можно доить, и какова хрена он с ней делал на момент открытия
[ 568 ] одобрена DarkRider, 2006-11-02 23:58
<[^]> пайду чайку заварю
<{o}v{o}> живодер
<{o}v{o}> сегодня чайку.. завтра кошек будет заваривать.. :\
[ 333 ] одобрена DarkRider, 2006-11-03 00:00
Макс
Саня, блин, это ж как оборзеть надо-на тыренные wmz купить краденный аккаунт на рапиду :D
[ 340 ] одобрена DarkRider, 2006-11-03 00:01
<lizard> Интересно, почему udaff.com написан не на питоне....
Страницы: предыдущая 1 … 77 78 79 80 81 82 83 … 150 следующая


Страницы: предыдущая 1 … 78 79 80 81 82 83 84 … 150 следующая

[ 542 ] одобрена DarkRider, 2006-11-03 00:03
[01:44]artjom: у меня порой в ирц складывается впечатление, что ирц - это сборище тех, кому не дают, помешанных с теми, кто не даст
[ 370 ] одобрена DarkRider, 2006-11-03 00:06
<aaaa> Да дела передаю, в пятницу последний день на работе...
<bbbb> Че-то ты долго дела передаешь
<bbbb> Там делов-то - пара ссылок на порносайты и контакты с аськи
[ 685 ] одобрена DarkRider, 2006-11-03 00:07
<nullguid> надо домой ехать мыться
<nullguid> хватит-ли бензина
<dds> nullguid: а ты голову не мой тогда хватит
[ 460 ] одобрена DarkRider, 2006-11-03 00:10
Ozirone
ты с какого в отпуск-то идёшь?

Electro
с какого хера в смысле ? :)
[ 1225 ] одобрена DarkRider, 2006-11-03 00:15
roma0905> Пацаны, я сегодня женюсь! УРА!
Nicka> сочувствую...
Andrey> Сочувствую, брат
Shock> ((( сочувствую
[ 1224 ] одобрена Biolante, 2006-11-03 05:47
Джамаль>> А я давеча спамера видел. Живого. Он ходил с фанерным ящиком по
Джамаль>> подъездам и клал в почтовые ящики рекламные газеты. На вид - дедушка
Джамаль>> как дедушка, маленький, сухонький...
ZSI> Это был не спамер. Это был smtp трафик. Спамер тот кто его послал.
[ 360 ] одобрена Biolante, 2006-11-03 05:48
Ленок: все отстань, ты меня орально раздражаешь!!!!
JulyFriend: о_О ???
Ленок: Тьфу, морально тоесь!! я ж говорю ты на меня плохо дейсвуешь!
[ 1436 ] одобрена Biolante, 2006-11-03 05:50
- БЛЯ Я СПОРТСМЕН НИИБАЦЦЦА КАКОЙ И ПИСЬКА У МЕНЯ ЕЩЕ КАК СТОИТ И 2 ВЫСШИХ ОБРАЗОВАНИЯ НЕ СЧИТАЯ СПОРТИВНОГО И ВЫЕБАЛ БЫ ТЕБЯ ВО ВСЕ ДЫРЫ А ПОТОМ БЫ НАДЕЛАЛ ЕЩЕ ДЫР И В НИХ БЫ ПРИСУНУЛ!
-Удивительный комментарий от человека с двумя высшими образованиями.
[ 2779 ] одобрена Biolante, 2006-11-03 06:33
mordaha:
Флудить так флудить!! :)
Картинка: http://mordaha.com/sc2l.jpg
Это старкон2, запущенный в DosBox, под иксами в Дебиане, который запущен в VMWare, которая в WinXP
Куда мне вопрос о неработающем звуке задавать? )))))

gregory_777:
Санитарам.
[ 934 ] одобрена Biolante, 2006-11-03 22:42
<Morten> чё делешь?
<LolaM> ТЕЛЕВИЗОР СМОТРЮ
<Morten> и чё там идёт?
<LolaM> НЕ ЗНАЮ
<Morten> ну а смотришь-то ты что?
<LolaM> ТЕЛЕВИЗОР
<Morten> понятно...
[ 340 ] одобрена Biolante, 2006-11-03 22:44
<@m0ntana> fly-away: а чо тя на фрибсд нету?
<@fly-away> m0ntana: а у меня щас всё работает)
[ 1327 ] одобрена Biolante, 2006-11-05 08:42
<Jusa> мне котенка принесли, белого пушистого
<Kallamish> сфоткай, покажи
<Jusa> фотика нет
<Kallamish> отсканируй
[ 941 ] одобрена Biolante, 2006-11-05 08:42
*Vayan joins #linux
<Vayan> Ночной дозор!!! Всем выйти из сумрака!!! Linux гавно!!!
<fire-eyes> k
<Vayan> И это всё? =(
<ep|phany> does that even mean something
<Enchanter_tim> Vayan, english please
<fire-eyes> non-annoying english preferrably
<awk> looks like arabic
<fire-eyes> odd. i have arabic charsets, i saw nothing
<Vayan> Блин, я подключился не к тому DalNet'у =)))
[ 497 ] одобрена Biolante, 2006-11-05 08:42
* Приходит: Bort (~feretyd@bort.as.ru)
<JoHn> Bort, приветище! С возвращением!
<Bort> JoHn, привет! спасибо
<JoHn> Bort, слу, одолжи 20 $
<Bort> а Борта нет
<JoHn> Как нет? а с кем я говорю? о_О
<Bort> с его жадностью :)
[ 291 ] одобрена Biolante, 2006-11-08 05:56
1:
Пятница 13 воистину странный день. Пришло письмо от руководства на корпоративную почту:
"Всем штатным сотрудникам перечислен небольшой аванс за октябрь. В дальнейшем такая практика сохранится".
Через полчаса - другое письмо:
"В связи с многочисленными вопросами - аванс действительно очень небольшой, 870 рублей. Бросать все и бежать к банкомату не имеет смысла."
[ 613 ] одобрена Biolante, 2006-11-08 05:56
Akimoto: Жизнь гадость :-( Встаешь утром посать в раковину,а там посуда не вымыта. :-(
[ 339 ] одобрена Biolante, 2006-11-08 05:58
- Меньше смотрите телевизор. Он - ЗЛО.
- Не согласен. Говно не может быть злом.
[ 290 ] одобрена Biolante, 2006-11-08 06:01
<Kaltmann> Пользователь: "Не пускает на самба-ресурс". Я: "Пароль спрашивает?" Пользователь: "Да." Я: "Ты его набираешь?" Пользователь: "Нет."
[ 945 ] одобрена Biolante, 2006-11-08 06:02
BAHO: Россия и Украина как две бутылки минералки. Только одна без газа.
[ 405 ] одобрена Biolante, 2006-11-08 06:04
<Wing> давайте все говорите что-нить
<Wing> я читать хочу..)
[ 347 ] одобрена Biolante, 2006-11-08 06:08
<Polyxx(eviltwin)> Да, жизнь. Читал инструкцию по применению клизмы - описался, применил - усрался...
[ 778 ] одобрена Biolante, 2006-11-08 06:12
LJ: r00fless
Тем, кто шарит, думаю, не надо объяснять связь между словами "биллинг", "упасть" и "анальный секс"
[ 597 ] одобрена Biolante, 2006-11-08 06:13
<RaD> транзакция для идиотов - тебе надо дать взятку трём козлам, дал первому, второму, а третий не взял.... ты в полной жопе, а если бы у тебя были транзакции, то как только третий не взял бабло, первые двое отдали бы бабки
[ 237 ] одобрена Biolante, 2006-11-09 00:51
<Svarog> скоро на вопрос "Как дела?" я буду отвечать нынешний лвл
[ 377 ] одобрена Biolante, 2006-11-09 00:53
<KykQx> Первого декабря Ктулху должен вылезти и надрать всем задницу?
<BASED> если он вылезет 31го, то пойдет на закусь...
<Term[away]> ага
<Term[away]> кольца кальмара к пиву
[ 2709 ] одобрена Biolante, 2006-11-09 00:54
<Alt@ir> Так... щас буду тестить бота
<Avellis> Альт, а чё за бот??
<Alt@ir> Бот для чата. Автоматически пишет "боян" на слишком длинные предложения. =)) Причём необязательно, чтобы их писали тебе.
<Alt@ir> Боян
<Alt@ir> Бл*ть
[ 231 ] одобрена Biolante, 2006-11-09 04:01
Petruccio:
Ниткин а где ты это с Вутеном сфоткался я тоже хочу )))
Nitkin:
да заезжал он ко мне...пару ночей перекантоваЦа
Bassdriver:
Ну и ты его эта.. перекантовал?
[ 880 ] одобрена Biolante, 2006-11-09 04:07
dzz: Прикинь, Ленка, ты ведь особенная.
dzz: Ты единственная, чьи аватары мой файрвол режет как рекламу :)
[ 784 ] одобрена Biolante, 2006-11-09 04:08
В течении 30 минут после размещения заказа, наш ведущий менеджер Лев свяжется с Вами для согласования времени и места доставки и условий оплаты.

P.S. Убедительная просьба не смеяться, в момент когда он диктует Вам свой email: Лев Собака..., и не называть нас зоопарком.
[ 452 ] одобрена Biolante, 2006-11-09 04:08
Mish!: Иногда, когда заходят клиенты и упираются в двух красноглазых программеров, терзающих клаваиатуры, и удивленно смотрят на одного из них, одетого в недешевый костюм, так и хочется заорать «Да! ДА!! Я неформал!!»
[ 269 ] одобрена Biolante, 2006-11-09 04:10
<robotic> Bоnpoс #287: Роман Синклера (6 букв)
<D2h> бейсик
[ 426 ] одобрена Biolante, 2006-11-09 04:11
Tressa: Ы... слушай, а ты сможешь чаю купить?
Vened : со скольки попыток?
[ 387 ] одобрена Biolante, 2006-11-09 05:21
<SH[dnd]> ыы. три дня аптайма - входящий 47 гб, исходящий - 45 гб. идем на рекорд
<Beh0lder> то есть практически всё что из сети выкачала закачала обратно?
[ 1608 ] одобрена Biolante, 2006-11-09 05:29
DrDeаtН: !гугл как нихрена не делать за деньги?
zEtor: DrDeаtН: http://zhurnal.lib.ru/k/karew_d_w/47.shtml - Карев Дмитрий Виталиевич. Брачный договор (Всего: 176000)
DrDeаtН: вот как искать нада )
_Дрейк_: теперь делов то осталось, найти дочь рокфеллера какогонить
DrDeаtН: !гугл как женицо на богатой дефке?
zEtor: DrDeаtН: http://udaff.com/creo/40667.html - Ресурс Удава :: Креативы :: Робат-Ебобат - Хуй тебе в сраку, а не ...
[ 127 ] одобрена zoi, 2006-11-12 14:35
< _toxa_||keep_silence > "Российские фишеры действуют просто, незамысловато и нагло"
< _toxa_||keep_silence > Касперский предлагает научить их действовать сложно, запутанно и скрытно?
[ 1072 ] одобрена zoi, 2006-11-12 14:36
Форум провайдера:
А:Порезали провода с 2 по 5 этаж, вандализм явно. В какие сроки ждать восстановления?
B:Завтра придут монтажники и перепротянут
С:Пардон за флуд, жду подключения с сентября, тот же дом, может они и меня натянут?
B:Услуг подобного рода не предоставляем...
[ 202 ] одобрена zoi, 2006-11-12 14:37
!S: Вот блин, долбанные студенческие привычки - только что встретил в коридоре управляющего, который держал в руках деньги и, видимо, шел в кассу менять их.
!S: Я чуть не сказал: "Ты пришел, чтобы дать мне денег?" =)
[ 394 ] одобрена zoi, 2006-11-12 14:39
<Creature[MSK]> brammator подарить тебе ортопедическое сиденье для велика ?
<brammator> Creature[MSK] оставь тому ортопедику у которого ты его отобрал
[ 331 ] одобрена zoi, 2006-11-12 14:39
[@hentai]: * sashok залез на потолок и мутировал в дигимона. [EvilCat] [749/1209]
o DarkElve[aw] сел на стул и мутировал в программиста
[ 1190 ] одобрена zoi, 2006-11-12 14:39
Alden: вы с Саньком далеко сидите друг от друга?
Ёж: рядом )
Alden: фига вы тогда по асе трындите?
Ёж: не буду ж я орать на офис - смори какие сиськи!!!
[ 234 ] одобрена zoi, 2006-11-12 14:40
sAs: я офигеваю!!! Щас прошу начальницу отдела распечатать мне отчётик один. Она предлагает сбросить мне его в общую папку. Я говорю: "ок. Папка называется сисадмин". Она сначала переспрашивает название, а вот следующий её вопрос меня убил: "Это фамилия?"
[ 507 ] одобрена zoi, 2006-11-12 14:45
funto:
заявка на подключение к вашей сети была подана еще в августе, надоело ждать.
ctel:
В доме проблемы с доступом на последний этаж электрический щиток для подключение оборудования закрыт глухо. Если сможете обеспечить доступом к нему приедем все сделаем в кротчайшие сроки.
funto:
если Вы уверены что проблема в этом - хотя ваши сотрудники настаивают на обратном - то приезжайте сегодня, у меня есть ломик. А там уже посмотрим против кого его применять - против щитка или же против Вас.
[ 550 ] одобрена zoi, 2006-11-12 14:51
x0pkins: Прикинь.
x0pkins: Седня бухи приходят.
Skell: Чо?
x0pkins: И говорят, хули такик большие счета за инет?
Skell: А ты им?
x0pkins: Показываю им почтовик и говорю, что спама приходит метра по 4-5 в одном письме.
x0pkins: Угадай, чо ответили?
x0pkins: Сказали: "Напиши им, чтобы больше такого не присылали!"
[ 202 ] одобрена zoi, 2006-11-12 14:51
* ChanServ has kicked sdemon from #nnm [у мя есть пенис, не ври (mrwert)
* sdemon has joined #nnm
<sdemon> mrwert, а у меня есть аппендикс, от него и то больше пользы, чем от твоего пениса
[ 521 ] одобрена zoi, 2006-11-12 14:55
<@Strang> не, версия компилятора имеет значение
<Spark> хм. ОК. Попробую
<@Strang> вот, кстати, история из сегодняшнего дня. Хотел я приготовить пищу. Взял исходник в виде коробки с чем-то малосъедобным. Почитал техническу.ю документацию на продукт. Там было написано: "Поместить в микроволновку и греть 5 мин". Я поместил. И грел. Получился сырный напиток, хотя в документации было сказано, что по завершении компиляции получится лазания... А все от чего? От того, что на коробке была нарисована микроволновка с круглым окошком, а у меня была с квадратным...
[ 650 ] одобрена zoi, 2006-11-12 14:58
<Васенька> помогает ли в сексе правило буравчика?
<oort> ты еще про правило левой руки спроси.
[ 254 ] одобрена zoi, 2006-11-12 15:00
<drF_ckoff> wRAR: если че не так - пинай меня в почту или в жабир.
* Lost .oO(в почки или в жабры)
[ 352 ] одобрена zoi, 2006-11-12 15:09
[22:33:36] <+fynjy> эмо это когда тебе присунули в попку и у тебя сразу появилась модная причёска и плаксивое настреоние (с)
[ 743 ] одобрена zoi, 2006-11-12 15:22
<LeXeR> а вот скажите мне, что такое пнх?
<Leveleleven> пошел на хуй
* ChatBot меняет режим: +b *!*@213.85.194.63
* Leveleleven кикнут пользователем ChatBot (Banned: Мат, 48 часов)
<Sense Warrior> знаешь, теперь как-то не хочется тебе объяснять...
[ 1413 ] одобрена zoi, 2006-11-12 15:25
<Miya> Ааааа! Меня в вов на час превратили в виспа!
<wut> меня на час превратили в ниндзю
<Tanthalas> а меня на 12 часов превратили в долбоеба, сидящего на работе
Страницы: предыдущая 1 … 78 79 80 81 82 83 84 … 150 следующая


Страницы: предыдущая 1 … 79 80 81 82 83 84 85 … 150 следующая

[ 379 ] одобрена zoi, 2006-11-12 15:26
Раан: О, "Усики страха" дали скилл, прикольно...
Рам: Это как у Гитлера что ли?
[ 918 ] одобрена zoi, 2006-11-12 15:29
<mEshka> ипать на биологии скучно
<DANTIST_> че проходите?
<mEshka> законы менделя
<DANTIST_> рецесивные и доминантные признаки скрещевания противопложных особей!?
<mEshka> бля и тебя завербовали...
[ 764 ] одобрена zoi, 2006-11-12 15:34
<vladdis> мне понравилось - не бойтесь пересобирать ядро. Это забавно и полезно
<OldFornit> vladdis: есть такое )). Это на самом деле забавно
<vladdis> так и представляется хихикающий сисадмин, среди ночи пересобирающий ядро
[ 398 ] одобрена Biolante, 2006-11-17 08:15
zoomer86: А как тут можно узнать кто какого пола?)))
J4J: Методом тыка............))))))))
[ 934 ] одобрена Biolante, 2006-11-17 08:18
Artemer: Показал одной своей неинтернетовой знакомой бэшорг
Ur-Quan: и?
Artemer: Она, к моему восторгу, оценила
Artemer: Потом говорит - я думала, ты один такой
Artemer: А вас, оказывается, много
[ 4863 ] одобрена Biolante, 2006-11-17 08:23
- А пароль какой?
- Без пароля
- Не пускает...
- "Без" с большой буквы
[ 302 ] одобрена Biolante, 2006-11-23 09:31
< Lens> вопрос как бы теперь лаптопу разрешить во внешнюю сеть
< Lens> т.е. в инет выходить ?
< Monstr_khv> NAT спасет отца русской демократии
< Lens> а он когда придет ?
[ 515 ] одобрена Biolante, 2006-11-23 09:33
Opa (11:23:58 20/10/2006)
А я себе память в комп добавил, теперь 1Gb. Запускается 2 вмвара одновременно. Счас висят линух и XPпро. Блеск!
CRN (11:26:30 20/10/2006)
блин! тоже хачу так!!!
Opa (11:27:52 20/10/2006)
Ну дык фчём же дело? "В связи с возникшей производственной необходимостью прошу вас..." Далее по тексту
CRN (11:30:55 20/10/2006)
ага, а ты писал так?
Opa (11:33:56 20/10/2006)
неа
Я сказал "бляяааа, ебать, Лёх, чёта у мине тут всё ползаит, еле-еле... Ибааа, пиздеееец проста... Лёх, чё делать-та?!"
После шестидесятого повтора вышеприведённой (с вариациями) фразы Лёха внёс память в бюджет на следующий месяц
[ 244 ] одобрена Biolante, 2006-11-23 09:35
Звонок мне из Тернополя (Т):
Т: У нас неустранимая ошибка!
Я: Где?
Т: В Тернополе!
Я: В какой программе?
Т: На сервере!
Я: (пытясь не матюкаться) В какой программе?
Т: Ни в какой! Просто на сервере!
Я: (Сделав дыхательные упражнения) И в чем она выражается?
Т: Сервер не включается!
[ 1834 ] одобрена Biolante, 2006-11-23 09:36
<hell> чувак из форексклуба жжот. Письмо пришло в поддержку:
<hell> Я где-то неделю назад создал себе торговый счет, Меня, конечно, всё устраивает, с деньгами всё ок, но вы не подскажете, с какой стати мне ваша система выдала пароль для первого входа в виде: sosixuji?
[ 756 ] одобрена Biolante, 2006-11-23 09:36
kliper: Cообщение для форума типа мама.ру: -На прошлой неделе впервые отвели своего в детский сад. Посоветуйте, стоит ли забирать?
[ 600 ] одобрена Biolante, 2006-11-23 09:37
sap_kmw: Позвонили манагеры - мыша не работает. Проверил у них шнуры, систему, дрова - все на месте, проверил удаленно - от меня все работает, не висит. Напоследок перевернул мышь - кто-то залепил жвачкой оптический датчик. Узнаю кто - убью.
[ 297 ] одобрена Biolante, 2006-11-23 09:43
<wut> тебе не кажецца уебанством разговаривать в ирк, находясь в метре друг от друга?
<Tanthalas> ээ
<Tanthalas> нед
<Tanthalas> ну
<Tanthalas> можем вентрилу установить
[ 629 ] одобрена Biolante, 2006-11-26 06:36
<L> Вчера прихожу в гости к другу, грейхэт-хакеру. Он уходит на кухню чайник ставить, а меня сажает за комп, включает мне какую-то леталку, портированную с МакОС, и объясняет, как играть: "Вот эта кнопка -- ебошить, вот это тыр-тыр -- вправо-влево, а это -- мега-огонь. Ну, я пошёл, щас вернусь." Это элита. Мне страшно.
[ 538 ] одобрена Biolante, 2006-11-26 06:38
spock: есть такой народ на таймыре, называется нганасаны (или авамские самоеды). так вот сами себя они называют коротко и просто: ня.
SirWiz: Я знаю такой народ в Перми, они что ни попадя ня называют. Тупей самоедов.
[ 662 ] одобрена Biolante, 2006-11-28 11:38
PalGerundSecam:> В последний раз говорю - не надо меня банить!
[ 1447 ] одобрена Biolante, 2006-11-28 13:16
<Hakenkreuz> круто курить на балконе - чувствуешь себя капитаном звездного разрушителя Империи, прилетевшем установить порядок на земле. Воквуг снуют офицеры и штурмовики, готовые по моей команде десантироваться и смело направиться в бой. Красота!
<@eeVee> Hakenkreuz а ты где траву берешь?
<Hakenkreuz> я ждал этого вопроса...
[ 200 ] одобрена Biolante, 2006-11-28 13:40
<похмелившийся>: а жизнь не такая уж бл*дская штука, как я н ней думал с утра
[ 485 ] одобрена Biolante, 2006-11-28 13:40
Marlboro: почему член стоит а без костей?:)
ParadoXx: Marlboro: Гидравлика...
[ 1007 ] одобрена Biolante, 2006-11-28 13:43
<BobiKK> тема на программистском форуме: "сравнение стрингов". плачу :)
[ 592 ] одобрена Biolante, 2006-11-28 14:06
<AiFiLTr0> Гениальный способ выиграть кубок по поиску яндекса - погуглить.
[ 651 ] одобрена Biolante, 2006-11-28 14:09
Full Metal Зайатс :
Увидел в ЖЖ кнопку "Управление Избранным".
Они хотят, чтобы я поиграл в Нео?
[ 790 ] одобрена Biolante, 2006-11-29 04:40
< iSpy> а коноплю в фумитокс пихать это оригинально
[ 1343 ] одобрена Biolante, 2006-11-29 04:43
<Крокодилъ във ване> Заяц, я многословен и мастер демагогий, хозяин вязи слов и иллюзионист речи. Я слоесный понос и ходячий словарь синонимов русского языка. Я из любой окапи могу сделать балийского утконоса, пусть они и не водятся на Бали. Я могу продать эскимосам вагон картошки без вагона и картошки, зато с унтами и мешком снега. Но даже я не всесилен, и на реплику уровня "))))))" могу ответить только "ня"
[ 401 ] одобрена Biolante, 2006-11-29 04:47
<BiLL> пи"дец
<BiLL> чувак просил неро, а качает порно
[ 1614 ] одобрена Biolante, 2006-11-29 04:49
<ник> Посмотрел логи интернета за последние полчаса. Надо распечатывать, показывать директору и стучать хуем по столу, что я единственный в конторе работаю.
<ник> Коммерческий директор: сайт ФК "Кубань"; классификация эхолотов; ближайшие концерты
<ник> Секретарша: форум "Молодежный"; знакомства "Mail.ru";
<ник> Юристка: знакомства "voffka.com"; форум "Секснарод"
<ник> Зам. директора по технической обеспеченности: "Обзор новых автомобилей класса premium"
<ник> Отдел сбыта: "скачать mp3 билана"
<ник> Системный администратор: "TrueCrypt - Free Open-Source"; "Вынесен приговор системному администратору, установившему нелицензионный AutoCad"; форум "sysadmin.mail.ru"; форум "Компьютерные сети"
<ник> Ну не пиздец ли?
[ 250 ] одобрена Biolante, 2006-11-29 08:54
< Busy_Child> народ, а почему killall не возвращает управление скрипту?
< hziSot> Busy_Child, может ты скрипт грохнул?
< Busy_Child> нет
< Berserker> %)))
< Busy_Child> стоп.
< Busy_Child> хотя точно :)
[ 438 ] одобрена Biolante, 2006-11-29 08:59
DG>> Типа просто по мишени или все-таки нормальный интерактивный тир?
AT> Hормальный интерактивный это как? Кабан в бронижилете?

Интерактивный это видимо если кабан отстреливается.
[ 240 ] одобрена Biolante, 2006-11-30 01:27
*Drion напряжённо думает на фразой своей мамы - "Если я дома, это ещё не значит, что я в квартире."
[ 3227 ] одобрена Biolante, 2006-11-30 02:19
SUV2> ищу в яндексе "как заработать миллион" - 151 000 страниц
SUV2> ДА Я ЗАРАБОТАЮ 151 000 миллионов
SUV2> все, увольняюсь нах
SUV2> БЛЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯЯ
SUV2> как заработать миллион не давая в жопу - только 694 страницы (((((((((((((((((((
[ 1374 ] одобрена Biolante, 2006-11-30 02:21
kim
а что такое кунилингус?

Black Heart
минет наоборот

kim
всмысле наоборот?

Black Heart
Пля... как минет делается?

kim
нууу сосется ... а наоборот это че дуется чоли?
[ 654 ] одобрена Biolante, 2006-12-10 15:52
* Master joins #anime
<Master> Здрасти
<Master> ищу Project A-ko!
<RoleplayeR> удачи в поисках!
<Master> спасибо
* Master parts #anime
[ 644 ] одобрена Biolante, 2006-12-10 15:55
vog> ищу в электронном виде "Написание KERNEL-драйверов под win32 для чайников"
alekzander> win32 уже и на чайниках появилось?
[ 586 ] одобрена Biolante, 2006-12-12 11:48
<Bablo> кто знает что означает 10x , один чел мне написал, я так понял это лох?
[ 294 ] одобрена Biolante, 2006-12-12 11:51
Начальник: А где СисАдмин???
Сотрудник: Его сегодня не будет, он глаз поехал лечить.
Начальник: Бл**ть я ему этот глаз на жопу натяну, у меня квип не работает!!!
[ 185 ] одобрена Biolante, 2006-12-12 11:52
Pono4ka: Смотрел вчера CNN
Pono4ka: Кондолиза Райз в азии
Pono4ka: заголовок был RICE IN ASIA.
Pono4ka: я плакаль :)
[ 403 ] одобрена Biolante, 2006-12-12 12:01
<iri> А можно я чуть-чуть покапризничаю, а потом в кроватку?:)
<gmn> знаешь, что, можешь капризничать прямо в кроватку!))))
[ 232 ] одобрена Biolante, 2006-12-15 01:42
#python
[JavaService]: sorry about offtopic , but I have a question about Ruby language - could anyone help me please?
splix: русский чел с ником указывающем на Java, в канале по Python спрашивает о Ruby, на англиском языке. неплохое сочетание :)
[ 510 ] одобрена Biolante, 2006-12-15 01:49
<red_ryan> так вот
<red_ryan> я играл в старкрафт с корейцем
<red_ryan> все было ничего до 15-й минуты
<red_ryan> когда ко мне прибежала тонна собачек и порвала меня на бритнаский флаг
<red_ryan> кстати
<red_ryan> как понять "бугагага"?
[ 139 ] одобрена Biolante, 2006-12-15 01:53
<@shattered> хм, самба лучше работает с acl, если собрать ее с --with-acl-support
[ 728 ] одобрена Biolante, 2006-12-15 02:00
Почему все начинают тупить именно в тот момент, когда я накуреный?
[ 358 ] одобрена Biolante, 2006-12-15 02:00
T-duty: Я как на Башорг захожу - сразу картинки отключаю, чтоб трафик лишний не хавало... только что заметил, что их тут и нет...
[ 205 ] одобрена Biolante, 2006-12-15 02:15
<Gluka> че делаешь?
<q_beast> спал, позвонили - разбудили
<Gluka> позвони обратно - может снова заснешь
[ 580 ] одобрена DarkRider, 2006-12-15 03:38
<[Hawk]> подскажите какой командой удаляетсья папка?
<ReapeR> "Паааап, покинь комнату пожалуйста!"
[ 669 ] одобрена DarkRider, 2006-12-15 03:41
* SSI настраивает ноут самого большого босса, попутно рассылая по аське "зайдите ко мне в кабинет" "вы уволены"
[ 1021 ] одобрена DarkRider, 2006-12-15 03:44
<подавившийся_пив> мышеловка есть у кавонить?
<staz2030> проголодалсо?
<подавившийся_пив> бля вы сговорились штоле все? =(
[ 512 ] одобрена DarkRider, 2006-12-15 03:46
<Teh>Для некоторых ctrl-V - единственный способ вставить.
[ 389 ] одобрена DarkRider, 2006-12-15 03:47
<InCode> вот изза таво што ты не хочешь са мной пить, я щас сижу и клею секретаршу
<Naxel[wrk]> папье-маше?
[ 1195 ] одобрена DarkRider, 2006-12-15 03:48
<keypaD> Сижу в институте на паре, приходит смс, "Сереженька, я сменила пароль годового плана на vfhbirf, добавь там данные о глав.бухе"
<keypaD> Ну я думаю надо ответить тете, что она ошиблась и пишу "Вы ошиблись номером..."
<keypaD> через минут 15 приходит сообщение "Извините, если вы не удалили смс, посмотрите какой пароль я поставила, спасибо !"
[ 617 ] одобрена DarkRider, 2006-12-15 03:52
korovka: шото я вчора видела утот проект "умники и красавицы" и не поняла в чем суть
Николаич: значит ты красавица
Страницы: предыдущая 1 … 79 80 81 82 83 84 85 … 150 следующая


Страницы: предыдущая 1 … 80 81 82 83 84 85 86 … 150 следующая

[ 196 ] одобрена DarkRider, 2006-12-20 03:56
<Beholder> да.. было бы интересно посмотреть на синхронное спадание купальников у команды по синхронному плаванию
[ 127 ] одобрена DarkRider, 2006-12-20 03:56
<tclover> линукс на виртуальной машине - первый шаг к резиновой женщине
[ 266 ] одобрена DarkRider, 2006-12-20 03:57
<mz> имхо sobchag.ru зарегистрировали специально чтоб никто там лошадь не нарисовал
[ 402 ] одобрена DarkRider, 2006-12-20 03:58
Imp: я наверное заработался, если фраза "как ныне сбирается вещий Олег..." вызывает у меня вопрос "каким компилером и какая версия сборки?"...
[ 365 ] одобрена DarkRider, 2006-12-20 03:59
<Кэт> от меня пахнет мужсим дезиком
<Кэт> клево, да?
<FunkyLOM> а от меня женским и я в помаде :)
<FunkyLOM> кста надо бы ее отмыть :)))
<Кэт> все пока, я спать
<Кэт> не звони
<Кэт> не хочу тебя больше видеть и слышать
[ 577 ] одобрена DarkRider, 2006-12-20 04:02
<Timonoff> Жена вчера выдала, мол, что она видела, как в порнухе мужик сам у себя отсасывал. И говорит мне, что я так не умею.
<Timonoff> Я ей - Если б я так умел, нахер бы тогда ты мне сдалась? :)
<Timonoff> еле увернулся
[ 656 ] одобрена DarkRider, 2006-12-20 04:07
***: девочка в бугалтерии щас говорит по телефону с контрагентом: мы заплатили вам за залупу!!!!! т.е. за лупу......за....заплатили......за лупу..........(и краснеет) мы - ржем)))))))))))))))))))))))))))))))))))))
***: ща пасть парвецца
***: лупы мы пакупаем
***: деньги проверядь
[ 195 ] одобрена DarkRider, 2006-12-20 04:09
<Catday>
мой мальчик накачал ок 30 гигов порно, на мой резонный вопрос - зачем тратить место на диске? он, счастливо улыбаясь, сказал - не знаю вдруг ты захочешь посмотреть?
[ 447 ] одобрена DarkRider, 2006-12-20 04:11
<SAM> пошли ко мне
<SAM> у мя нет никого
<deivil> луче ко мне
<deivil> у меня есть кого
[ 387 ] одобрена DarkRider, 2006-12-20 04:15
<DontBlame> ну ты работаешь в IT компании уже месяц. Чему ты за это время научился?
<akimvital> боковому зрению
<DontBlame> ???
<akimvital> мой начальник слева от меня сидит...
[ 798 ] одобрена DarkRider, 2006-12-20 04:18
@ntox@
мне надо написать заявление на отгул
как положено, я должен писать его начальнику отдела, но такового пока не имеется.
Поэтому я всегда писал заявление зам. директора. Но он в командировке. Спросил на чье имя мне надо писать заявление, чтоб без претензий потом было. Оказывается я должен писать и.о. начальника отдела, коим я и являюсь!!! Т.е. заявление выглядит так, что я сам себе от самого себя пишу заявление, и выношу по нему резолюцию: дать самому себе отгул или нет! ДЕБИЛИЗМ!!!

@ntox@
вот сижу и прикалываюсь... :)

@ntox@
дать себе отгул или нет :)

@ntox@
нет, пожалуй этого разгильдяя я в отгул не пущу :-D
[ 506 ] одобрена DarkRider, 2006-12-20 04:20
solshark Листал электронный ремайндер только что
solshark на субботу на семь утра записано "Встать сцуко".
solshark Кому бы это руки оторвать?
[ 600 ] одобрена DarkRider, 2006-12-20 04:26
AmeNO: завтра обещали крутой секс
Never: вы тоже сервак покупаете?
[ 440 ] одобрена DarkRider, 2006-12-20 04:32
~_CtHuLhU_~: я терь с бухломъ завязалъ, терь банку пиыва в день и харэ... !
~_CtHuLhU_~: отттак... учисъ!
~_CtHuLhU_~: кста виделъ новый бэгбир 5литрафф??? аццкая весч!
NoSFeRaTU: теперь я понял какую банку пива в день и харе
[ 1144 ] одобрена DarkRider, 2006-12-20 04:34
blaz: Тут на башь-орге сидел, читал и вычитал
blaz: Зачем дырку под лазер у оптической мыши делают в форме замочной скважины?
blaz: Ну я же будущий специалист в области оптики
blaz: вот и не спал да 3-ёх ночи =))))
blaz: опаздал на работу
blaz: на работе у профессора спросил: Зачем?
blaz: он ме сказал: иди протирай спиртом аппаратуру
blaz: ну я протираю и смотрю картину:
blaz: Проф перевернул мышь подпёр голову рукой и залип =)))
[ 1370 ] одобрена DarkRider, 2006-12-20 04:35
<Микеер> кстати. вы чонить на хеловин делаете?
<thief> мынет
<thief> млять
<thief> в смысле мы нет
[ 212 ] одобрена DarkRider, 2006-12-20 04:36
LORd:
Когда пару лет назад одного моего знакомого в составе миротворческого контингента отправили в Косово, напутствие "учи албанский!" не вызывало ни у кого ухмылки...
[ 530 ] одобрена DarkRider, 2006-12-20 04:37
<NULL> Все, это уже диагноз...
<NULL> перед тем как посцать нажал на слив
<NULL> в голове промелькнуло, что если сначала посцать, а потом смыть, результат будет разный => посцать процесс не комутативный
<NULL> ненавижу матфак...
[ 817 ] одобрена DarkRider, 2006-12-20 04:39
<Wingman|work> В Неваде секс без презерватива противозаконен.
<rumaxi> э?а дети?
<ovod> а детям тем более не положено заниматься сексом
[ 417 ] одобрена DarkRider, 2006-12-20 04:39
Stan: Блин, ну не знаю я немецкий! У нас конечно есть кафедра германо-романских языков, но я ей не доверяю... Ибо преподают там китайский, корейский и арабский.
[ 228 ] одобрена DarkRider, 2006-12-20 04:42
Radamant: все началось с того, что начальник слишком буквально воспринял мои слова насчет скопившегося в шкафу в офисе алкоголя..
[ 265 ] одобрена DarkRider, 2006-12-20 18:25
#FreeBSD
<@ipfw> шел четвертый день portupgrade
<%nuclight> соберешь мир за 6 дней, и на 7 будешь отдыхать :)
[ 2271 ] одобрена DarkRider, 2006-12-20 18:27
alex_0904 (15:24:36 28/10/2006)
Привет, ты на месте?
tmp_2023 (15:24:45 28/10/2006)
это кто?
alex_0904 (15:24:59 28/10/2006)
Это я, твой папа
tmp_2023 (15:25:31 28/10/2006)
с выделенной линии?
alex_0904 (15:25:36 28/10/2006)
да
tmp_2023 (15:25:45 28/10/2006)
как мою кошку зовут?
alex_0904 (15:25:50 28/10/2006)
муся
tmp_2023 (15:26:01 28/10/2006)
похоже на правду
alex_0904 (15:26:19 28/10/2006)
Еще ты боишься троек, девушек и темноты
tmp_2023 (15:26:31 28/10/2006)
темноты не боюсь
[ 371 ] одобрена Biolante, 2006-12-22 11:21
<Toxa> а почему ты пишешь в капсе?
<Машко> ЧТОБЫ КАЗАТЬСЯ ЗНАЧИТЕЛЬНЕЕ :)
<Машко> ВИЗУАЛЬНОЕ ВЫРАЖЕНИЕ ИМИДЖЕВОЙ СТРАТЕГИИ
[ 994 ] одобрена Biolante, 2006-12-22 11:21
Leyla:
Коламбия Пикчерс не представляет
Как хорошо мне с тобою бывает...

А студия "Приват" в принципе догадывается...
[ 711 ] одобрена Biolante, 2006-12-22 11:23
Неангел_мечтЫ: если планета будет вращаться в 30 раз быстрее, то зарплату мы будем получать каждый день, а женщины умрут от кровотечения...
[ 475 ] одобрена Biolante, 2006-12-26 22:34
<Shel> соседи глохнут под - Неизвестный исполнитель - Track07
<Kuc-nuc> бедные соседи, не знают подо что глохнут
[ 302 ] одобрена Biolante, 2006-12-26 23:20
* Started talking in #linux
* Room topic is: Из машины украден лаптоп Sony S430 поюзанный с большим аккумулятором. /msg kornel
<leotr> я не понял, у корнела украли ноутбук, или он украл и предлагает?
[ 916 ] одобрена Biolante, 2006-12-27 17:30
<Todesky> Уважаемые админы proletarka.net! Откройте доступ на порнуху, но это надо не мне, а моей сестре, даже не ей, а её знакомой на работе, ей очень-очень нужно, её друг попросил, которого попросили те друзья для родителей Маши, которая живет в Заостровке, но не подумайте что родители извращенцы, им это нужно для их друзей, которые приехали погостить из Алупки.
[ 444 ] одобрена Biolante, 2006-12-27 17:34
`polotenchik: оригами сводит людей с ума
`polotenchik: я уже час пытаюсь сделать журавлика...
`polotenchik: но вышла коробка**((
[ 351 ] одобрена Biolante, 2006-12-27 17:35
shambler0: н-да...и, к слову, какой ******** опять сорвал табличку с номером с аудитории №404 24-го корпуса?!?
[ 487 ] одобрена Biolante, 2006-12-27 17:36
* Bot (m@st.er) has joined #unix
<Bot> подскажите в какой это кодировке: "?? ????? ??????? ? ??? ????? ????? ???? ??????? ??????"
[ 311 ] одобрена Biolante, 2006-12-27 17:36
* Миха|nc| ходит по дому как ёжик в тумане..
<Миха|nc|> писец я себе омлет замутил..
[ 621 ] одобрена Biolante, 2006-12-27 17:43
(GK): те инет подключили?)
Nergal : ПРЕВЕД!
Nergal : СОРИ ЗА КАПС)
Nergal : Я НА ЭМОЦИЯХ)
Nergal : НЕ, НУ ПРИКИНЬ, СТРАНИЦЫ С КАРТИНКАМИ)))
Nergal : Оо
[ 1098 ] одобрена Biolante, 2006-12-27 20:15
<korgik> да я еще тупее чем я думал
<sylph> твоя фраза порождает бесконечную рекурсию
[ 653 ] одобрена Biolante, 2006-12-28 01:57
<Snow> впечатления одного сисадмина, попавшего в больницу и ессно лишившегося компа
<Snow> "Оказывается спать ночью так прикольно..."
<chiZ> хммм.... может тоже попробовать...
[ 397 ] одобрена Biolante, 2006-12-28 03:13
* UnStandarT таки озаботился вечным вопросом анимешника
<Beh0lder> как убрать субтитры?
<UnStandarT> как пропатчить кде под freebsd
<mindCreatOr> =)))
<asp_id> чёрт....а я чёта сразу про хентай подумал....
[ 405 ] одобрена Biolante, 2006-12-28 03:13
<netoneko> а как на компьютере посчитать корень третеьй степени?
<netoneko> о_О
<dw> МБ воспользоваться калькулятором. ))
<Strang> предлагаю брутфорс. Умножать числа на себя три раза. Потом сравнивать с необходимым. Если не сходится - добавлять
[ 837 ] одобрена Biolante, 2006-12-30 03:52
<MaDBarT>Блин, через 2 часа разбанят на форуме. Волнуюсь, как в первый раз.
[ 230 ] одобрена Biolante, 2006-12-30 03:55
<Tanthalas> jmg7q-whwf2-w344v-8pyxy-fjw6j
<Tanthalas> попробуй такое
<Tanthalas> это лицензионный ключик
<Tier|wrk> Tanthalas: лицензионым он перестал быть как только ты его сюда кинул (=
[ 289 ] одобрена Biolante, 2006-12-30 03:56
[Gonzzza] to [Калинин Андрей] Знаешь загадку: "Тихо сзади подошел, быстро всунул и пошел?" ;)
[Калинин Андрей] to [Gonzzza] Дед Мороз?
[Gonzzza] to [Калинин Андрей] 0_0 а он тут причем?
[ 267 ] одобрена Biolante, 2007-01-04 04:16
A: Только что понял, что набираю буковки по слуху - заткнул одно ухо, и тут же стал промахиваться и делать опечатки...
<..через несколько секунд..>
A: Заткнул оба - и наладилось. Недоумеваю.
B: да ты Бетховен.
[ 94 ] одобрена Biolante, 2007-01-04 04:18
<PAV> -- Здравствуйте, это канал #freebsd? -- Да. -- Чем Евангелион заканчивается?
[ 367 ] одобрена Biolante, 2007-01-04 04:21
Witt (09:41 PM) :
что такое cockroach? хуйтаракан?
[ 263 ] одобрена Biolante, 2007-01-04 04:22
<[^-^]> хм
<[^-^]> с этим ником чувствую себя покемоном...
[ 1535 ] одобрена Biolante, 2007-01-04 04:26
<Azzz> уроды!
<Azzz> кретины!
<Azzz> сцуки!
<Apocalipse> ЧТО?
<Azzz> хотел ящик j3qq4h7h2v@yandex.ru
<Azzz> а он занят!!!!
<Azzz> суки!
<_SAS> о_О
<Azzz> уроды!
[ 395 ] одобрена Biolante, 2007-01-04 04:27
<balodja> блин, баб же по статистике больше, кому они тогда дают-то?
[ 1042 ] одобрена Biolante, 2007-01-04 04:27
- Ты меня заебал своими вопросами!
- Почему?
[ 570 ] одобрена Biolante, 2007-01-04 04:29
<wx|wrk> О Папе Римском. Человек он наверное хороший. Но вот вид немца, приветствующего с балкона гигантскую толпу фанатичных последователей - поневоле напрягает...
[ 3282 ] одобрена Biolante, 2007-01-04 04:35
<gram|work> про индийский код
<gram|work> Какой самый извращенный способ проверить в условии if () булевскую переменную ?
<gram|work> bool b;
<gram|work> b = false;
<gram|work> if (b == true){...}
<gram|work> Это децкий лепет
<gram|work> ИТАК, ПЕРВОЕ МЕСТО
<gram|work> Знакомый говорит что нашел только что в коде:
<gram|work> if (b.ToString().length < 5){...}
Страницы: предыдущая 1 … 80 81 82 83 84 85 86 … 150 следующая


Страницы: предыдущая 1 … 81 82 83 84 85 86 87 … 150 следующая

[ 384 ] одобрена Biolante, 2007-01-04 15:47
Ctrelok
капетс... звонил мужик, я ему завтра винду ставлю. Главное пожелание по играм мне описывал... я под столом валялся. Говорит, в играх есть специальная программа, которая ему не дает выйграть. Например, компьютер хочет что бы он в гонке ехал под 150, а он гонит под 180, и, прикидываешь, он раз ему в повороте стенку приближает, и клавиши все блокирует! А в стрелялках когда он всех круто перебьет посылает к нему крутого какого то и он через стенку его прямо убивает %))))) Ну я уже плакал под столом, и тут он меня добивает - играет в Дурака и рассказывает - ну ты прикинь это быдло, я немогу отбить две карты, нажимаю взять, а он мне сует штук пять карт! Ну вообще!

Sancho
скажи, короче, тому мужику, что для противостояния с жестоким компом отряды повстанцев придумали чит-коды %)
[ 300 ] одобрена Biolante, 2007-01-04 15:47
<Ё> Гы, прикол случился
<Ё> у нас на работе
<Ё> мужик в щитовую заходит, а там электрик сидит
<Ё> мужик: ты чо тут сидишь?
<Ё> электрик: это у меня офис
[ 178 ] одобрена Biolante, 2007-01-04 20:03
<cucumberwa> !topwords
<qbot> Most used words in #quake: 1. не (108) 2. и (72) 3. а (71) 4. я (59) 5. ты (58) 6. =) (58) 7. в (55) 8. что (49) 9. hinata (48) 10. на (47)
<hinata> O_O
<cucumberwa> жесть)
<hinata> офигели, да? ((:
<cucumberwa> хахаха
[ 259 ] одобрена Biolante, 2007-01-04 20:06
<Kent> ДЕВУШКА, А ДЕВУШКА, А ВЫ НОРМАЛЬНАЯ ИЛИ ТОЖ ИЗ ЧАТА?
[ 445 ] одобрена Biolante, 2007-01-04 20:07
<_Dark`s_> Машина это тоже божество потому что ей ставят свечи
<_Dark`s_> :)
<Tool> и геморрой - тоже божество?
<_Dark`s_> :)))
[ 310 ] одобрена Biolante, 2007-01-04 20:08
<Ob> Послал вчера жену в аптеку за колдрексом, вместо этого купила контекс.
[ 327 ] одобрена Biolante, 2007-01-04 20:08
<Shia> опять мне изменяешь...
<c_a> Shia, как изменяю... не правда.. я даже мастурбирую теперь только на твое фото ^_^
[ 505 ] одобрена Biolante, 2007-01-04 20:13
<TapeMaster> послал
<TapeMaster> тьфу
<TapeMaster> не туда :)

<Jey> принял
<Jey> бля
<Jey> не оттуда :))
[ 419 ] одобрена Biolante, 2007-01-04 20:14
Roman: не прекратились тормоза с программой?
Elly: Тормозит но быстрее
[ 241 ] одобрена Biolante, 2007-01-04 22:31
<Den> хочется скачать нормальный фильм - качается порнуха...
<Den> хочешь скачать порнуху - качаешь фильм "ХХХ" ("три икса") с Вином Дизелем...
<Den> где справедливость...
[ 430 ] одобрена Biolante, 2007-01-04 22:35
MotOrhe@D :
У нас на факультете продается замечательная книжка : "Первые шаги в Latex'e"
ZUB :
вау :)
MotOrhe@D :
Автор был с юмором
[ 847 ] одобрена Biolante, 2007-01-04 22:36
<dnd_digger> ну мы с друидом похожи
<dnd_digger> типа любим программировать и ебать телак
<dramadeur> понятно
<dramadeur> короче значит ни программировать не умеете, и не ебались ниразу на самом деле
[ 3463 ] одобрена Biolante, 2007-01-04 22:37
Borodean
зерг сильнее террана, терран сильнее тосса, тосс сильнее зерга

Wim
надо перевезти их троих через реку?
[ 341 ] одобрена Biolante, 2007-01-04 22:40
Хитрюшкин: Ыыы.. У меня вся шея от веревки в синяках... :/
Norb[Cheetah]: мылом её натри
[ 330 ] одобрена Biolante, 2007-01-11 11:31
[Alien]: я у ся в куках нашел какую то флешку
ask: перевод для блондиног: алень в тарелге с пиченьем нашол такую штуку, на которую записывают фотографии
[ 174 ] одобрена Biolante, 2007-01-12 15:00
<***> банш, ты тут?
<banshee[away]> нет, но скоро приду...
[ 152 ] одобрена zoi, 2007-01-13 07:24
<MVV> блин, америкосы такие надоедливые....
<Xenus> почему это?
<MVV> ну они даже сами себе надоедают
<Xenus> это как?
<MVV> у них в IRC-сетях на каналах сидят боты которые кикают даже тех кто долго молчит! и не просто кикает, а даже БАНИТ! видимо, чтобы он больше не пришёл и не замолчал опять всем логи зафлуживая :)
[ 327 ] одобрена zoi, 2007-01-13 07:25
<G-Unit> 686
<_aggel> Это еще что?
<n_gun> цифры, дурак!
[ 494 ] одобрена zoi, 2007-01-13 07:26
<Foboos> ты спишь в лифчике и трусиках?
<Wild Angel> да
<Foboos> значит ты несешь уголовную ответственность
<Foboos> по статье 128
<Wild Angel> я не знаю эту статью :)
<Foboos> статья за у крытие товаров народного потребления
[ 459 ] одобрена zoi, 2007-01-13 07:26
Андрюха
блять я так и не научился странички коректно сохронять(((
Kicker
Нечего, я слышал что если правильно натянуть резинку, от отдной руки к другой через голову, и каждый год натягивать её сильнее, то руки по 2 сантиметра в год перерастают из жопы на плечи.
Андрюха
гандон
Kicker
Ну теоретически, можно натянуть и гандон, но думаю его придеться достаточно часто менять.
[ 109 ] одобрена zoi, 2007-01-13 07:28
Suzrik: Ездил на курс оптимизации sun os. На серваке можно включать выключать процы =]
Sc: А сжигать можно?
Suzrik: вот чего не узнал так не узал, блин, зря ездил )))
[ 594 ] одобрена zoi, 2007-01-13 07:29
<anarchyman> бля, на работе идиоты. купили шредер за 17k$, и для проверки ебанули туда ножницы :)))))))))))))))))))
[ 334 ] одобрена zoi, 2007-01-13 07:31
wr_HunTeR: Если вы достигли совершенства в этиките, то попробуйте съесть ножом и вилкой стакан семечек.
[ 188 ] одобрена zoi, 2007-01-13 07:32
<Gres> Я сегодня понял, как политкоректно называются баклажаны! АФРО-КАБАЧКИ!
[ 179 ] одобрена zoi, 2007-01-13 07:33
<vorishka> у каво можно поконтоваться дня 2?
<blackybr> можно на 15 суток
<blackybr> могу организовать
[ 814 ] одобрена zoi, 2007-01-13 07:41
<TpaBka>: Зима - это время планового техобслуживания Матрицы. Чтобы высвободить вычислительные ресурсы на сборку мусора, сокращают световой день, с растений убирают листву, а небо закрашивают равномерно-серым цветом. Так меньше нужно обсчитывать в картинке. Раньше ещё всё засыпали равномерно-белым снегом, но с установкой новых мощных серверов это уже не обязательно. После следующего апгрейда, говорят, вообще не нужно будет устраивать выделенную зиму...
[ 383 ] одобрена zoi, 2007-01-13 07:57
Vayan: Гугл жжот.
Xieon: я знаю =)
Vayan: Не найдено ни одного документа, соответствующего запросу пзищло. Возможно, вы хотели найти: паизиелло
[ 490 ] одобрена zoi, 2007-01-13 07:57
<uni> пля, у меня в инфе в аське написано, что я с канарских островов
<uni> я даже остров какой-то указал =)
<uni> щяс написал немец какой-то, тоже блин на канарах живет
<uni> типа на соседнем острове. докапывался полчаса, предлагал на рыбалку сходить %) %) %)
[ 379 ] одобрена zoi, 2007-01-13 08:00
* СкреПка изменил топик на 'рано'
* ChanServ изменил топик на 'поздно'
* СкреПка изменил топик на 'не спорь'
* ChanServ изменил топик на 'я - сервис, меня не переспоришь'
[ 147 ] одобрена zoi, 2007-01-13 08:00
<Pink_Spider> звоню в корбину
<Pink_Spider> говорю - товарищи, сайты через прокси некоторые работают
<Pink_Spider> без прокси нет
<Pink_Spider> техсаппорт - втф! у корбины вообще нет прокси!
<Pink_Spider> после того как я им задиктовала настройки, очень удивились, поставили на холд
<Pink_Spider> оказалось всё-таки есть
<Pink_Spider> я скоро сама в корбину пойду на техсаппорт блин
[ 714 ] одобрена zoi, 2007-01-13 08:01
<Родомир> У мя каждый раз, когда я волосы расчесываю, непроизвольно мат воспроизводится, а мамка в этих случаях кричит "А вот нехер было отращивать".
<Родомир> Вчера прикол, стою, молнию на штанах заело, матерюсь и слышу "А вот нехер было отращивать" ))) Плакаль
[ 118 ] одобрена zoi, 2007-01-13 08:03
<@Question> Bоnpoс #4: Стaринная рукопись, грамота. (6 букв)
<Xaionaro|afk> !х
<@Question> Подсказка: х....я
[ 391 ] одобрена zoi, 2007-01-13 08:04
<bee> я валяюсь
<bee> Малсу захотелось, чтобы дома кто-нить резво бегал, быстро плавал и игрался
<bee> и завел себе ЧЕРЕПАШКУ
[ 694 ] одобрена zoi, 2007-01-13 08:05
<volh> Ситуация такая. Пришли мы смотреть премьеру фильма Волкодав. Фильм красивый, качественный. Зал набит битком. Все сидят, затаив дыхание.
По фильму идёт такой момент - главгерой Волкодав заходит в палатку к княгине Кнесенке. Там она томно смотрит ему в глаза и говорит, что хочет сына от него. Дальше идёт кадр - они оба стоят за занавеской и Кнесенка сбрасывает с себя плащ и остаётся абсолютно голая. Потом между ними идёт немая сцена секунд 5. Волкодав наклоняется и... поднимает плащ и надевает на Кнесенку. Ну и потом выходит из палатка.
По фильму в этом моменте почти нет звука, так, ночные сверчки и.т.п. В зале слышимость потрясающая.
И тут из середины зала, из VIP зоны слышен возмущённый женский голос:
- Нет, ну это ж бл*ть надо!!! Он ей НЕ ДАЛ!!!
[ 1299 ] одобрена zoi, 2007-01-13 08:07
<BI0S[work]> дос атака на троллейбус - куча народу с пятисотками
[ 1555 ] одобрена zoi, 2007-01-13 08:17
* Suslishe joined #Gamezzz
<Suslishe> ВСЕ ПИДАРАСЫ!!!
* Suslishe leave #Gamezzz
<Den> Ты тоже это видел?
<GR> Да, сладенький
[ 257 ] одобрена zoi, 2007-01-13 08:17
EyedMax:
На ИЦ часто можно наблюдать людей мелкоподросткового возраста, которые ну просто не могут оторваться от компа.
Проплатит 5 часов и хрен встает...
А когда уходит, персонал обнаруживает обоссаный стул
Писец.
Надо как то это дело регламентировать...
[ 754 ] одобрена zoi, 2007-01-13 08:17
<supix> мне жутко не нравиццо што меня 2-й день игнорируют
<supix> >_<
<[noir]> а где супикс?
<[noir]> что его нет
<woldemar> хз
<const> давно не появлялся
[ 183 ] одобрена zoi, 2007-01-13 08:21
norowareta> Настоящие демоны молятся только Хильд!
bofhland> Настоящие демоны молятся init'у.
[ 617 ] одобрена zoi, 2007-01-13 08:22
<thrash-sensei> для меня в любую страну поехать (но не работать) это просто паспорт взял и полетел
<_1313> супермен?
[ 234 ] одобрена zoi, 2007-01-13 08:24
Fr34k: не под скажешь коману в никсах на смну прав на папки и файлы
AlpCRAZY:chmod
Fr34k: а дальше, полностью?
AlpCRAZY: man chmod
[ 576 ] одобрена zoi, 2007-01-13 08:26
<Hobober> Пили как-то с омериканчегами
<Hobober> они типа по русски не бум-бум
<Hobober> будим ночью одного
<Hobober> "Скотт, вуд ю лайк ту дринк водка?!" - "Нэ сэччас..." ;))
[ 216 ] одобрена zoi, 2007-01-13 08:29
<ya> это нормально что половина ников известна с башорга? вас на улицах не узнают?
[ 521 ] одобрена zoi, 2007-01-13 08:29
Vikked: В мастерской есть ящик, в котором лежат антенны. Одна из антенн оказалась неисправной. Тот, кто это обнаружил, вместо того чтобы положить её отдельно, положил её обратно в ящик к работающим, однако написав на ней красным фломастером большими буквами: "хуевая".

Vikked: На единицу техники устанавливается две антенны. Когда поехали на монтаж, не глядя взяли две антенны из ящика.

Vikked: Развязка, я думаю, очевидная: немая сцена с разглядыванием антенны и риторический вопрос: Что значит хуевая??
[ 105 ] одобрена zoi, 2007-01-13 08:30
<soomrack> Чего надо юзеру?
<robot12> Мозги!
<Teak> Вызывающе неверная информация.
[ 938 ] одобрена zoi, 2007-01-13 08:30
<Diamond|work> кого я обманываю...
* Diamond|work is now known as Diamond|sleep
[ 1342 ] одобрена zoi, 2007-01-13 08:33
<Sakuuro>кстати ксюш, ты заметила что в большинстве хентайных мультиков учитель насилует ученицу? о_О
<Ксюха12>Ой извини я не могу сейчас с тобой говорить, меня зачем то срочно вызвал в школу мой учитель по физике. Потом поговорим. Пока!
[ 846 ] одобрена zoi, 2007-01-13 08:34
<@Mad_snow> эта...
<@Mad_snow> че-то хотел сказать...
<@Mad_snow> забыл...
<@notabene> наркотики стёрли твою эту
<@notabene> как её
[ 330 ] одобрена Biolante, 2007-01-13 08:36
<Oберон> я и арматурой владею
<L.S.Disney> да ты толкинист
[ 825 ] одобрена Biolante, 2007-01-13 18:05
<Pirates> бровь дергается
<Sanya> у меня анус вчера дергался, когда инет упал а я потерял ключи от серверной...
Страницы: предыдущая 1 … 81 82 83 84 85 86 87 … 150 следующая


Страницы: предыдущая 1 … 82 83 84 85 86 87 88 … 150 следующая

[ 534 ] одобрена Biolante, 2007-01-13 18:10
frag: Хочешь увидеть Людмилу Гурченко топп-лесс?
waldschmidt: стойте, я передумал, давайте электрический стул...
[ 332 ] одобрена Biolante, 2007-01-13 18:58
Sketch_Turner: Люди как Windows - сколько находят места, столько и захламляют.
[ 185 ] одобрена zoi, 2007-01-14 00:16
<just_RP> В ЦИТО разработали мышь, управлять которой могут полностью обездвиженные люди при помощи рта и языка.
<Чудо-away> хотел бы я подарить такую одному
<nikitosiusis> мной тоже можно управлять с помощью рта и языка)
<nikitosiusis> надо лишь знать куда их приложить)
[ 761 ] одобрена zoi, 2007-01-14 00:18
<markoffka> ДВУМ ДЕВОЧКАМ НУЖЕН ХОРОШИЙ ОТДЫХ
<Vikki> markoffka, у вас одна печатает, а вторая шифт зажимает? :)
[ 430 ] одобрена zoi, 2007-01-14 00:19
ДиФ: сорри, ай донт спик инглиш
Zheks: u mena ne pishet po russki
[ 621 ] одобрена Biolante, 2007-01-14 17:19
<doppelganger> Когда запускаешь в Windows поиск по файлам и папкам, там появляется собака, листающая книжку.
<doppelganger> Приглядитесь.
<doppelganger> Она листает ее справа налево.
<CottonEyeJoe> начнем с того, что СОБАКА ЛИСТАЕТ КНИЖКУ!!
[ 264 ] одобрена Biolante, 2007-01-14 17:20
страшнее китайского алфавита может быть Китайская азбука Морзе
[ 801 ] одобрена Biolante, 2007-01-14 17:21
P.S. Следующий приславший мне в аську про "плановое техобслуживание Матрицы" получит в ответ ядро Linux мелкими кусочками.
[ 800 ] одобрена Biolante, 2007-01-14 22:53
Cry0: самая оригинальная надпись на чашке, которою тебе приходилось видеть?
Havalnic: "АНАЛИЗЫ"
[ 446 ] одобрена Biolante, 2007-01-14 23:11
<Biagio> После экзамена чувствую себя персонажем из ДнД. В смысле замеморайзил, выспался, кастанул - и все забыл =)
[ 1093 ] одобрена Biolante, 2007-01-15 08:04
newsuperagent: Всё сделад на Апач и установил ПХП, но жители локалки не видят мой сайт, набирают http://127.0.0.1 а у них пишет что страница не найдена, а уменя всё пучком открывает. В чём причина?
[ 381 ] одобрена Biolante, 2007-01-15 08:06
<Bercov> Меня тут за бота недавно приняли.
<Вампируша> Хыыы. Почему?
<Bercov> Потому что я на "Привет!" ответил "Добрый вечер"
[ 235 ] одобрена Biolante, 2007-01-15 10:10
<Лёшик> ы
Лёшик has quit (Quit: я сказал всё шо хотел)
[ 548 ] одобрена Biolante, 2007-01-15 18:45
netAn: камрад, плять, ты же в россии
netAn: тут кнопки с надписью "не нажимать" нажимают в первую очередь
netAn: потом все остальные)
[ 252 ] одобрена Biolante, 2007-01-15 18:52
Osama: вообще впечатление, что objc и java одни и те же люди придумывали, только под разными наркотиками
[ 438 ] одобрена Biolante, 2007-01-15 18:56
[%mend0za]: надо создать течение эмо-скинхедов
[%mend0za]: которые будут рыдать над трупами своих жертв
[ 1236 ] одобрена Biolante, 2007-01-15 18:56
1> а что такое скайп?
2> телефон по инету
1> у меня инет по телефону, зачем мне телефон по инету?
[ 157 ] одобрена Biolante, 2007-01-16 00:16
<mrScamp> ps axf | grep " D " | awk '{print $1}' | xargs sudo kill
* mrScamp заговорил четырёхэтажным шеллом
[ 391 ] одобрена Biolante, 2007-01-16 00:18
<VIT_at_Home> ребяты, подскажите есть ли прога для подбора причесок?
<Tornado> The Sims 2
<VIT_at_Home> не мне нада что нить типа как в салонах
<Tornado> 3Ds MAX
<VIT_at_Home> а шо нить запростецкое?
<Tornado> Paint...
[ 517 ] одобрена Biolante, 2007-01-16 00:18
<umount> а с какой целью менять ники ?
<ezhik> с целью обретения своего "Я" методом брутфорса :)
[ 433 ] одобрена Biolante, 2007-01-16 17:07
<довольная_морда> такс...говорят еда заглушает сексуальные желания человека....
<shiva1> только огурцы и бананы
[ 115 ] одобрена Biolante, 2007-01-16 17:07
<esu_> и был им знак свыше
<_fatcat_> и знак этот был - "проезд запрещён"
[ 496 ] одобрена Biolante, 2007-01-16 17:10
> вот скажите, можно ли считать паранойей то что я firewall поставил раньше дров модема?
[ 191 ] одобрена Biolante, 2007-01-16 17:11
[Owl] Вот, блин, писал недавно шахматы, в какой-то момент, когда описывал правила ходов, поймал себя на мысли: "Так, а сейчас надо объяснить коню, что он конь"
[ 555 ] одобрена Biolante, 2007-01-16 17:12
<Майкл_Найт> надо же,эта штука угадала что моё будущее-это химия и экология
<_1313> в смысле в биореактор и на удобрения?
[ 167 ] одобрена Biolante, 2007-01-16 17:53
<Kir|ml> не говори на англе плз
<brammator> "плз"?
[ 290 ] одобрена Biolante, 2007-01-16 19:30
[krz]: в антарктиде мировые запасы нефти, угля и пингвинов
[ 430 ] одобрена Biolante, 2007-01-16 21:27
Авадон - да я занят другим
Megalex - дадада
Megalex - др0чиш?
Авадон - о кстати....))))
[ 310 ] одобрена Biolante, 2007-01-17 01:25
molusk - Настоящие программисты не делают ничего правильно с первого раза. Они понимают важность патчей.
[ 1229 ] одобрена Biolante, 2007-01-17 06:14
ПОВАР :
Я вчера макароны варил.
Кто-то сказал давно, чтоб проверить, сварились они али нет, их надо (одну макаронину) за@$ячить на потолок. Прилипла-сварились.
Ну я и за@$ячил вчера половник....прилипли, суки, и висят уже ночь и утро, не падают, @$яди. Штук 50 уе@ал вверх. Как черви висят. Чё делать ? Потолок моющийся, но как их достать ?
ПОВАР :
Как эту херь теперь снять с потолка ?
ПОВАР :
Или это шутка про потолок и проверку макарон была ???????
[ 119 ] одобрена zoi, 2007-01-17 16:38
martney> не, ну вы подумайте, если на баше стока тупасти фсякой ПЕЧАТАЮТ, то скока ж этой тупасти проходит через моск модераторов!!!
[ 505 ] одобрена zoi, 2007-01-17 16:39
-!- _Блондиночка_ [~*@line-4-202.siberianet.ru] has joined #unix.really
-!- _Блондиночка_ [~*@line-4-202.siberianet.ru] has left #unix.really []
<@m0ntana> абасраццо...
<@m0ntana> чего только с бодуна не покажеццо...
<@m0ntana> мне тока шо показалось что сюда заходила блондиночка..
[ 215 ] одобрена zoi, 2007-01-17 16:39
Д> ещё на самсунгах ножки небольшие резиновае есть чтобы ложить его на ровную поверхность
С> Удобно.
С> Еще нужны резиновые ручки, чтобы он хватался за углы, если вдруг случайно упадёт.
[ 438 ] одобрена zoi, 2007-01-17 16:42
<Maks> ща, пять сек, не расходитесь
* Maks меняет ник на Maks|sex
[ 209 ] одобрена zoi, 2007-01-17 16:42
<ДойченАрчАФФкА> кстате у друга самоедская лайка - глоза голубые голубые и ваще не гавкает
<ДойченАрчАФФкА> вот бы жену такую же )))
[ 198 ] одобрена zoi, 2007-01-17 16:43
<RainMan> и скока нонче у нас адслщиков?
<DAN> Десяток, еще человек 5 на подходе
<ViSP> ожидается увеличение рынка АДСЛ на 50%
[ 546 ] одобрена zoi, 2007-01-17 16:45
Im27th: Как узнать номер своего досье в ФСБ?
fdn: Твой номер 764238407-2934783868-4793678273, и кончай создавать всякие тупые топики.
dogdeath: Добавляет в досье №764238407-2934783868-4793678273 строчку: "15.01.2007 07:17. Интересуется номером своего досье."
[ 148 ] одобрена zoi, 2007-01-17 16:47
<Rambalac> watashi ha kvirc de tadasii nihongo dake hosii desu
<Меченосец> Rambalac se yohogama i harakiri kanttouch this kurilsky poluostrov
[ 228 ] одобрена zoi, 2007-01-17 16:47
<brammator> "Мне кажется, что поколение 84-86 - самое чУдное, свежее поколение. Неуемные стремления, здоровые амбиции, сформировавшийся взгляд на мир, но при этом осознание того сланвого "ветра перемен", который всколыхнул страну, всколыхнул всю жизнь - социальную, политическую, экономическую. И под парусом - поймать этот ветер - и навстречу успеху -вдаль!"
<brammator> пиздец, мои сёстры-двойняшки из этого поколения приходить домой в жопу бухими стали раньше чем я.
<laier> в 7 вечера?
[ 4408 ] одобрена DarkRider, 2007-01-17 18:32
<Аспид> всем привет.
<Аркас> бугага. если буквы в нике "аспид" переставить получица "писда"!
<Аспид> гений. в своём нике переставь.
[ 534 ] одобрена DarkRider, 2007-01-17 18:32
[**ИгнааааТ**]
а просто тупо backup базы не мог чтоль сделать?

[Сталкер]
ойойой))) как мы заговорили?? ))) И этот человек 5 минут назад спрашивал как удалить папку? ))
[ 833 ] одобрена DarkRider, 2007-01-17 18:33
<@ГареГ> Так. Врубил телевизор - Путин. Открыл газету - Путин. Захожу на ЛОР - и тут он!
<@ГареГ> Блин.
<@ГареГ> Передо мной стоит консерва и я ее таки боюсь открывать...
[ 441 ] одобрена DarkRider, 2007-01-17 18:34
<lakmus> Бля, с этим техническим прогрессом уже не поймешь - или человек больной или просто у него hands-free
[ 731 ] одобрена DarkRider, 2007-01-17 18:34
TyRqwe: Кстати, факт, американцы не могут произнести "Щи"
Alaseya: Если уж так то и "ы" не могут
Niemand: Как же они без "Ыыыы" в инете общяются?
[ 493 ] одобрена Biolante, 2007-01-17 19:44
<Rudnoff> Эх удачно я за сигаретами сходил, эх удачно!
* Rudnoff меняет ник на Rudnoff|fucking
[ 249 ] одобрена DarkRider, 2007-01-18 01:02
<myst> Я каждый день читаю Стивенса перед сном. С тех пор, как я стал это делать, мне хватает 3 часа, чтобы выспаться, а раньше не хватало и 8-ми. Кроме того, я похудел, и у меня пропала перхоть. И это ещё не всё, на что способен Стивенс!
<Dark_SavanT> с тех пор как я начал читать книжки Иродова/Савельева/Стафеева перед сном, у меня пропало много чего... в том числе килограмм головного мозга...
[ 347 ] одобрена DarkRider, 2007-01-18 01:02
<SAShik> у нас тут вообще очень часто поднимаеться вопрос о проведении IQ тестов перед подключением, дабы не заполнять сеть имбицылами
[ 311 ] одобрена DarkRider, 2007-01-18 01:02
<MdotX> млин, мне тут мысля в голову прилетела - до чего же производители чая в бутылках - предусмотрительные люди... В общем, высота полторалитровой бутылки буквально на 2 мм ниже чем высота, на которой открывается мой DVD-Rom
[ 107 ] одобрена DarkRider, 2007-01-18 01:04
< Slaider_spb > чёт Ленуська долго пишет =)
< Slaider_spb > надо ей постаить прогу чтобы училась печатать
< Slaider_spb > stamina
< Sau > mIRC тоже хорошая прога чтобы учится печатать. :))))
[ 298 ] одобрена DarkRider, 2007-01-18 01:05
VoodariuS
какой-то ты неразговорчивый

heilage
раздел форматирую. Минута молчания.
Страницы: предыдущая 1 … 82 83 84 85 86 87 88 … 150 следующая


Страницы: предыдущая 1 … 83 84 85 86 87 88 89 … 150 следующая

[ 208 ] одобрена DarkRider, 2007-01-18 01:06
Кипер: прикинь, мне кажись стипуху платят
dimaws: Ты это узнал в конце 5 курса, когда уже начал писать дипломную?
dimaws: ты миллионер наверно
[ 386 ] одобрена DarkRider, 2007-01-18 01:06
<scomp> в понедельник начну вторую серию атак на прова
<xa0c> ддос с жопореза - великое зло
<xa0c> пров из жалости упадет
[ 187 ] одобрена DarkRider, 2007-01-18 01:12
gasusia :
НА МАЛЕНЬКОМ ОБЛАЧКЕ 9 АНГЕЛОВ ИГРАЮТ, А САМЫЙ СЛАДКИЙ АНГЕЛОЧЕК В ЭТОТ МОМЕНТ ЧИТАЕТ ЭТО СООБЩЕНИЕ!!! ПОШЛИ ЭТО СООБЩЕНИЕ 10-ТИ ЛЮДЯМ, КОТОРЫХ ТЫ ОЧЕНЬ ЛЮБИШЬ И, ЕСЛИ Я ОТНОШУСЬ К НИМ, ПОШЛИ ЕГО И МНЕ. ЕСЛИ 5 ИЗ НИХ ВЕРНУТЬСЯ НАЗАД, ЗАВТРА ОДИН ЧЕЛОВЕК, КОТОРОГО ТЫ ОЧЕНЬ ЛЮБИШЬ СДЕЛАЕТ ТЕБЕ СЮРПРИЗ!!! ( ЭТО ПРАВДА)

Mars :
ой пи*дец=))) мне внеплановой беременности не надо..
[ 254 ] одобрена DarkRider, 2007-01-18 01:13
<TheShade> Линукс на виртуальной машине - первый шаг к резиновой женщине (с) :)
<Stas> а Линукс на реальной - второй шаг =)
[ 246 ] одобрена DarkRider, 2007-01-18 01:14
ALI: где Анаконда незнаешь ?
Sanek: пришел пьяны, грустный, поорал матом и ушел, и орал про то что голубым быть не так уж и плохо =)
ALI: пока, я за цветами...
[ 158 ] одобрена DarkRider, 2007-01-18 01:15
cthulhu: Меня вот на днях из института выперли за грубое нарушение дисциплины
Lockywolf: Препода зохавал? Кстати как у вас там в Р'Льехе с физикой?
Lockywolf: Хорошие вузы есть?
[ 229 ] одобрена DarkRider, 2007-01-18 01:16
Joins: USB
<xa4a> Обнаружено новое устройство
[ 145 ] одобрена DarkRider, 2007-01-18 09:47
<MdotX> кстати, если приедете в японию и скажите "аташи" вместо "ваташи", люди подумают в первую очередь что вы пассивный гомик, а уж потом уже что вы иностранец
[ 147 ] одобрена DarkRider, 2007-01-18 09:48
Psixolog: млин, вчера выспался, интернета дома не было... сегодня как всегда =\
[ 474 ] одобрена DarkRider, 2007-01-18 09:48
* [Frei] наконец понял, что школьная алгебра - это типа хоббита, высшая математика - властелин колец, а матан - сильмариллион: о том же самом с самого начала, подробно, занудно и, в принципе, не нужно
<Kneazle> интересно, что же тогда диффуры
<[Frei]> диффуры - это "неоконченные сказания", для йпнутых фанатов
[ 569 ] одобрена DarkRider, 2007-01-18 09:49
<Maxx> Я не знаю... Спроси лучше у Лехи или Оли
<Mutumba> А как с ними связаться???
<Maxx> Леха - 2245218 Оля - 346768
<Mutumba> Их нет
<Maxx> Как???
<Mutumba> Так... В списке поиска и добавке юзеров таких нет.
<Maxx> Где???
<Mutumba> В асе, в поиске и добавке юзеров
<Maxx> Это их телефонные номера.
<Mutumba> Упс...
[ 293 ] одобрена DarkRider, 2007-01-18 10:42
<indi> Ты хочешь, чтобы нам было плохо, потому, что тебе нехорошо?
<lotar> Нет. Просто тебе плохо...
<indi> Отринь гордыню, брат мой! ибо это есть ни что иное, как приманка Диавола, побуждающая тебя оставить Божие законы и праведность во Христе...
<lotar> Это кто у нас такой правильный?
<indi> Со всем смирением говорю, брат мой, что это я. И пусть моя кротость не введет тебя в заблуждение, ибо заблуждающийся не по своей воле - праведен. Введенный же в заблуждение собою грешен перед своей душой.
<lotar> Долбанулся. Психиатра позвать?
<indi> Не мудрствуя лукаво, брат мой, ответствуй мне, отчего так низко обратился ко мне? Я разумею, что только по незнанию и простоте душевной ты мог так сурово ошибиться во мне...
<lotar> Где таких слов то набрался...
<indi> Брат мой, обитель слов таких - человеколюбие и сердечная преданность каждому человеку. Да не забудем мы об этом и восславим Господа нашего за счастье, дарованное нам - нашу речь, которой мы можем уязвить, аки мечом, либо врачевать, подобно хорошему лекарю...
<lotar> А начальник приехал?
<indi> Нет еще.
<lotar> Тогда восславим господа! Аминь!
[ 181 ] одобрена DarkRider, 2007-01-18 10:42
<E}I{uK> проснулся сегодня ночью со страшным стояком - двумя руками не отогнуть.
<E}I{uK> Вспоминаю, что ел вчера..
[ 1183 ] одобрена DarkRider, 2007-01-18 10:43
Меня, чернокнижника-экзорциста III категории, попросили помочь местной монастырской братии приструнить демонов на ихнем серваке )))
+++++++++++++++++++++++++

Chiffa (ICQ)
прю, Роман я, сервачег починять вам буду...
рассказывай, что там? молитвы читать пробовали?
святой водой кропили? крест прикладывали?

хххххх (ICQ)
от еретик, прости Господи! привет

хххххх (ICQ)
и даже окрестить успели, потом отпеть и уж было думали зарыть на монастырском капище...

тама веб-сервер надо бы настроить и почта чтобы ходила, а то игумен беснуется. смогешь? я то не по демонам...

Chiffa (ICQ)
да без вопросов. это все?
давай адрес, логин, пароль

хххххх (ICQ)
погодь щустрый, сейчас напечатаю инструкцию...

хххххх (ICQ)
и так, идешь по адресу ххх.хх.ххх.ххх
и спросит он: "как тебя зовут, отрок?", скажешь root и нажмешь ENTER
и когда второй раз вопрошает тебя бессовское отродье - "каков пароль?"
смело говоришь ему английскими буквами по русской расскладке "святыемощи" и жмешь ENTER
и тогда пустить он тебя в чрево свое темное... ну а дальше ты уже сам, мне и так грешно за интернетом сидеть.

Chiffa (ICQ)
Аминь, падре ))))

хххххх (ICQ)
от еретик!!! приступай уже, а я схожу помолюсь, чтоб тебя там черти заживо не сожрали
[ 168 ] одобрена DarkRider, 2007-01-18 10:44
<Moonlight> угу.
<Moonlight> в нашем децтве были сказки про Ч0рную Руку, а у современных детей сказки про невозможность undo...
[ 1090 ] одобрена DarkRider, 2007-01-18 11:55
<Грызь> Почему ты мне свой телефон не даеш
<Lisa> А ты просил?
<Lisa> Я и не думала, что ты его хочешь
<Грызь> А догадатся сложно?
<Lisa> ...
<Грызь> ?
<Lisa> Тебе никогда не говорили, что ты дятел?
<Грызь> нет
<Lisa> А догадаться что, сложно??
[ 1363 ] одобрена DarkRider, 2007-01-18 12:46
<Xomiak> Леша, а можно тебе вопрос щекотливый задать?
<GP> Да.
<Xomiak> Ты меня любишь?
<GP> Нет, я тебя не люблю, я тебя уважаю.
<Xomiak> Нет, Леша, ты меня любить должен, а иначе не откосим.
[ 769 ] одобрена DarkRider, 2007-01-18 12:51
Feel Good [(20 лет)]: Мне сегодня дали 24 года, что об этом думаешь?
Axon: Думаю, что в 44 выпустят! ;)))
[ 422 ] одобрена DarkRider, 2007-01-18 16:38
Slider: у женщин же все подругому... даже если ты не глуп и симпатичен, большинство женщин будут считать тебя похотливым казлом, пока вы не прообщаетесь год. прообщавшись год она будет считать тебя латентным педарасом, потому что ты так ниразу и не домогался ее
[ 314 ] одобрена DarkRider, 2007-01-18 17:05
<BeOS> Пить водку в полночь это как считается что после работы или перед?
[ 426 ] одобрена DarkRider, 2007-01-18 17:08
jahn: блин. я вот подумал, высокоскоростной инет в некоторой степени неудобен вот я по модему когда конектился, страница пока открывается - я сижу хаваю, а теперь даже похавать не успеваю...:))
[ 328 ] одобрена DarkRider, 2007-01-18 17:10
DinamytE: я уж 2 час звоню прову
DinamytE: а там занято
Korion: сидит в интернете наверное
DinamytE: аха на диалапе)
[ 560 ] одобрена DarkRider, 2007-01-18 17:13
<Serg> Превед Андрюхо!
<Dront> дароф
<Serg> Я тебя хочу о
<Dront> o_O
<Serg> ОБРАДОВАТЬ!!! нам сеть провели
<Serg> бля сцуко палец соскользнул
[ 776 ] одобрена Biolante, 2007-01-18 17:47
- Нет, я конечно понимаю любовь, чувства, но почему именно в жопу?
[ 553 ] одобрена Biolante, 2007-01-18 18:09
Канал #WOW
[@Адепт]: В маршрутке увидел "Ветеранам ВОВ проезд бесплатный"
[@Адепт]: Мля.... хотел уже бесплатно проехать
[ 156 ] одобрена Biolante, 2007-01-18 21:37
<Тёмный> щас в гугле искал папке аккорды группы "Сценакардия"
<Тёмный> очепятался, стал набирать "сцу"
<Тёмный> автозаполнение гугля любезно предложило "сцуко"
[ 1569 ] одобрена Biolante, 2007-01-18 21:41
смска: Забыла у тебя серёжки. Не вздумай на них дрочить!
[ 109 ] одобрена Biolante, 2007-01-19 04:19
sid: бла, вот нам не везет. дефке чо - купила вибратор и кончай хоть весь день. а нам пиздец, помозолил 5 минут, он сплюнул и никакого удовольствия =\\
[ 152 ] одобрена Biolante, 2007-01-19 04:26
<Вяч> Если пить водку то можно занюхивать кошкой - твои слова =)
<Вяч> у меня кот неделю назад умер =(
<TazZik> ыыы
<TazZik> в самый раз занюхать счас мухаха
[ 1289 ] одобрена Biolante, 2007-01-19 04:27
<ico> слышь ты
<ico> козлина
<ico> разбань меня
<ico> пожалуйста
[ 478 ] одобрена Biolante, 2007-01-19 04:28
<asmoday> сеня получил заказ на дизайн сайта:
<asmoday> "хочу чтоб на красивеньком фоне дынь-дынь-дынь, слева столбик тюк и вот по центру маза какая-нить и фоту мою обязательно!"
[ 261 ] одобрена Biolante, 2007-01-19 04:28
[00:17:03] dredd [dredd@83.239.72.ircnet-11566] теперь известен как dredd|obed
[00:17:12] <@Sarry> подарите дреду часы
[ 1308 ] одобрена Biolante, 2007-01-19 04:34
Менеджерша из нашего филиала в городе Н присылает сегодня мне экселевский файлик с электронными адресами для добавления их в базу новостной рассылки.
Пишу ей ответ:

<Василий>
Инна, добрый день.
Будьте добры, поправьте свой файл. Необходимо чтобы:
- на одного человека 1 адрес электронной почты
- адрес должен быть именно адресом электронной почты, а не физическим адресом как у г-на в строке 261

<Инна>
Василий, в строке 261 стоит адрес эл. почты!
И вообще я эту строку не трогала, она так же и раньше была, просто добавилось несколько клиентов!

<Василий>
Антон Сергеевич Нечаев, Начальник отдела, Информационно-техническая лаборатория, 406000 ул.Гоголя 41(вход№2)

<Инна>
Прошу прощения, Антон Сергеевич!
А где Василий?
[ 206 ] одобрена Biolante, 2007-01-19 04:56
<&dworkin> 1c нормальная прога....
<&dworkin> если не трогать
[ 175 ] одобрена Biolante, 2007-01-19 08:50
<СяоВинг[SoW]> не могу удалить перса :-(
<[Tycho]> удали араба
[ 205 ] одобрена zoi, 2007-01-19 10:49
<Glock-t> вчера ребутнул циску с аптаймом Main uptime is 1 year, 43 weeks, 4 days, 5 hours, 5 minutes
<eldorado> тото смотрю инет стал работать лучше
[ 256 ] одобрена zoi, 2007-01-19 10:50
Margo (Москва):
у нас на улице +6 дикий ветер и ливень!
kartoha (Комсомольск-на-Амуре):
а у нас -22
kartoha (Комсомольск-на-Амуре):
Днем!!!
Margo (Москва) :
я тоже хочу зиму
kartoha (Комсомольск-на-Амуре):
А мтоже хотим лето!!!
[ 135 ] одобрена DarkRider, 2007-01-19 12:50
Alek-li: сидим сеня на экзе, ждем когда тесты с сервака придут на машины
Alek-li: все нервничают, должно было 10 минут назад прийти
Alek-li: препод ходит, нервничает
Alek-li: я: может сервак упал?
Alek-li: препод: как упал? куда упал? Я был там, стоит он
[ 533 ] одобрена DarkRider, 2007-01-19 12:51
<Tok> с пятницы на субботу!!!!
<she-za> что?
<Tok> упс...не тебе..тебе с субботы на воскресенье!!!!
[ 834 ] одобрена DarkRider, 2007-01-19 12:52
* karmAkoma has joined #aeria
<titanius--> Салют, как дела?
<karmAkoma> слегка взволнован
<karmAkoma> только что нашёл своего кота в сарае
<titanius--> кул^^
<33fran> как давно ты его потерял?
<karmAkoma> 9 лет
<titanius--> ...
[ 139 ] одобрена DarkRider, 2007-01-19 12:52
<sn> kora_f, я посмотрел фотге. Ты на одной из них очень на Костю Кинчева похожа.
<kora_f> иди нафег, дорогой брад.
<kora_f> на которой?
<kora_f> да, в 13 лет я ещё хотела быть похожей на костю кинчева, помню-помню. у него в отличие от меня не было прыщей зато были сиськи. и поклонники.
[ 330 ] одобрена DarkRider, 2007-01-19 12:53
< zayka > ТЫ МЕНЯ СЕРЬЁЗНО ИЗНАСИЛУЕШЬ???????
< Xameleon > ну если хочеш могу шутя изнасиловать :D
[ 119 ] одобрена DarkRider, 2007-01-19 12:54
<Vlad_Ts> Да что там парниковый эффект, вот на днях две бабы ко мне домой постучались про конец света рассказывать начали. И правда: на следующий день электрики на всей улице электричество вырубили, меняли опоры.
[ 500 ] одобрена DarkRider, 2007-01-19 13:42
<ghoSТ> спам - зло 21-го века. разошли это сообщение еще 20 людям из твоего контакта.
[ 330 ] одобрена DarkRider, 2007-01-19 14:07
dim:
кто бы бля подумать мог, что я буду прятать еду и не от тебя :-)
DAV:
А от кого?????????
dim:
от мышофф
DAV:
СЦУКО
dim:
эта сука извозилась, блять, в тонере и приходила мои сухари пачкать :-
[ 139 ] одобрена DarkRider, 2007-01-19 15:06
C: Как у тебя с деньгами?
DM: Меня тут в должности повысили.
C: Круто! Поздравляю! Зарплата здорово выросла?
DM: Есть два вида стимулирования: деньгами и статусом. Судя по тому, что сегодня зарплаты в банкомате нихуя не было, меня, видимо, повысили в должности.
[ 209 ] одобрена DarkRider, 2007-01-19 15:07
sparkovich: сделал себе в блоге категорию "hernya" и с удивлением обнаружил что ВСЕ посты подходят под это определение! )
[ 392 ] одобрена DarkRider, 2007-01-19 15:08
Darkness: О, мой препод... Человек всех оптом называет "зайчиками". Вот ряд крылатых фраз: "Пей, зайчик, пей, а то как трахнешься прямо на лекции, и что с тобой делать?!" "На чем мы кончили?" и т.д. На зачете: я прихожу с перебинтованным лбом и рукой на перевязи. Повязку на лбу препод просто не заметил. Руку - отсек. Тьфу, прозвучало... :) Зачет сдан. Препод (заполняя зачетку): "Умница, зайчик, скачи, лечи лапку".
Darkness: И тут я на автомате ляпаю: "Зайчик Николаевич, скажите, а можно.." И только по громовому хохоту понимаю, ЧТО сказала...
[ 147 ] одобрена DarkRider, 2007-01-19 15:27
ZNO4KA1: Олежек......
ZNO4KA1: дорогой.....
ZNO4KA1: закрой глазки....
ZNO4KA1: ляг на бочек
Oleg007: есси сидя на крутящемся стуле
Oleg007: и лягу на бочек
Oleg007: то я рискую сломать себе пару ребер
Oleg007: снести ноут со стола и сломать шею
ZNO4KA1: спи золотце......
[ 263 ] одобрена DarkRider, 2007-01-19 15:28
<Dimonius> народ http://www.tweeg.ru/ работает?
<Ракшас> щас секунду...
<Ракшас> все, уже не работает
Страницы: предыдущая 1 … 83 84 85 86 87 88 89 … 150 следующая


Страницы: предыдущая 1 … 84 85 86 87 88 89 90 … 150 следующая

[ 357 ] одобрена DarkRider, 2007-01-19 15:29
<p6>раньше люди испытывали гордость, когда о них печатали в прессе, выдавали премию за хорошую работу или если становились нобелевскими лауреатами, а теперь гордятся публикацией своей цитаты на башорге...
[ 954 ] одобрена DarkRider, 2007-01-19 15:41
[16:26:36] as33: это пигдец. попросил сказать ip адрец рабочей станции. прислали письмо электрическое. в письме doc файл. в док-файле картинка - скриншот рабочего стола. на скрине cmd.exe с выводом ipconfig
[ 229 ] одобрена DarkRider, 2007-01-19 15:41
<tonunia>
В принципе, ради удовлетворения физиологических потребностей мне много не нужно. Далее. Пожалуй, квартиру в центре Москвы. Желательно, в районе метро Третьяковская. Тачку ну нафик. Занималась бы танцами у лучших учителей. Купила бы большой белый рояль. Для красоты. Купила бы лошадь. Еще наняла бы таких людей, которые бы делали мне массаж головы каждый вечер, по часу гденить, чтоб я быстрей засыпала. Еще принимала бы ванны в свежевыдоенном молоке горных козлов Японии ). Ездила бы по стране, занималась бы благотворительностью. Тока не в Африке где-нибудбь (пошли они! я их не знаю), а в России.
<sky>
Как представил тебя в ванне молока от КОЗЛОВ, да ещё и Японии, сразу захотел дать тебе денег. Ну не то чтоб очень много, но на такое посмотреть охота=)))))))
[ 473 ] одобрена DarkRider, 2007-01-19 16:17
**** (15:55:35 19/01/2007)
а мне мама не разрешает незнакомых в аське авторизировать.
[ 654 ] одобрена DarkRider, 2007-01-19 16:36
[админ] Ну и какая из красавиц выдернула сервер из розетки? ))
[менеджер] Маша С. :-)
[менеджер] ну у меня даже мысли не было, что она может такое сделать
[админ] маладца ))
[админ] такого я не ожидал :/
[админ] а нах она туда полезла то вообще?
[менеджер] а вот спроси!
[менеджер] говорит, жалко стало, чтоб не перегревался
[ 448 ] одобрена DarkRider, 2007-01-19 16:36
<ведмедь> Никогда не думал что ник можно _так_ написать... БЛОНДИНочка
<ведмедь> я в шоке
[ 660 ] одобрена zoi, 2007-01-19 17:58
OTMOPO3OK:
Ща сижу читаю новости.
16.01 "16:27" Россия завершила поставки зенитно-ракетных конплексов Ирану
16.01 "19:03" Иран сбил американский беспилотный аппарат
[ 515 ] одобрена zoi, 2007-01-19 17:58
ENIAC wrote: Зевнул. Неудачно. Заклинило челюсть. Гугль, "что делать, если заклинило челюсть". Первые ссылки - про заклинившие челюсти во время минета, про заклинившие передачи в машинах и прочий спам. На этой планете только у меня челюсть не во время ебли заклинило?
[ 647 ] одобрена zoi, 2007-01-19 17:59
- Почему ты не выходишь замуж, тебе никто не предлагал?
- Мне очень много раз предлагали выйти замуж!
- Ну и кто, например?
- Мама с папой...
[ 2554 ] одобрена zoi, 2007-01-19 18:00
Shaman SE: Одна девачко поставила себе Arash на звонок. Ходит по всему офису. Как отойдет подальше я запускаю этот кусок через винамп, а потом сидим премся с коллегой, как она несется через весь офис, зырит на телефон и горворит "хамство" (типа скинули) и уходит. Бля... деградируем
[ 397 ] одобрена zoi, 2007-01-19 18:00
* asper наебал провайдера на 40 000 рублей и доволен
<aalien> что, денег заплатил, а интернетом не пользуешься?
[ 287 ] одобрена zoi, 2007-01-19 18:02
<sayonara> новость нашёл на мейл ру
<sayonara> "Ребенок вошел в горящую избу и спас троих малышей"
<sayonara> теперь бабой дразнить будут
[ 220 ] одобрена DarkRider, 2007-01-19 19:24
Лёлька: у м еня тут ребе нок за компом буянит ,п ойд у разв лекат ь
[ 235 ] одобрена DarkRider, 2007-01-19 19:39
<[mx-]_Itachi> не откладывай на завтра то, что стухло еще позавчера...
[ 1688 ] одобрена DarkRider, 2007-01-19 19:40
...|\|ate`n`Ra\/e...®: Темные длинные волосы. Зеленые глаза. 160.95.61.90. Люблю танцы и каток.

DeLF: А че 160.95.61.90 не пингуется?
[ 118 ] одобрена DarkRider, 2007-01-19 19:43
<Zn1x> Жизнь удалась, если коньяк, который мы пьем, старше женщин, с которыми мы спим.
<eXler> ты пьешь пятизвездочный))
[ 345 ] одобрена DarkRider, 2007-01-19 19:44
KcЮшЕнЬкА ?????
derFlamme Солнышко давай ещё раз встретимся
KcЮшЕнЬкА а мы встречались?
derFlamme :(:(
derFlamme Да конечно
derFlamme Уже забыла
derFlamme Блин
derFlamme Ты мне разбила сердце
derFlamme Стерва
KcЮшЕнЬкА да я просто не могу понять кто ты

* derFlamme has kicked KcЮшЕнЬкА from # (Безсердечная)
[ 198 ] одобрена DarkRider, 2007-01-19 20:31
<mend0za> я вычитал удивительный рецепт борьбы с глистами с помощью хорошего коньяка
<trenka> вах, хочу
<trenka> даже глисты заведу
[ 711 ] одобрена DarkRider, 2007-01-19 20:33
<TIMMY> бабушка пришла
<TIMMY> святую воду из церкви принесла
<TIMMY> окропила мою комнату, щедро так - горсть туда, горсть туда
<Sveddi> поздгавляю. ты теперь blessed
<TIMMY> да я не о том
<TIMMY> UPS сгорел...
[ 204 ] одобрена DarkRider, 2007-01-19 22:11
<konica> завтра фильм будет "Пик Данте"
<Dante> то есть послезавтра я пойду на спад?
[ 434 ] одобрена DarkRider, 2007-01-19 22:21
Юлька: у меня может быть что-то с кулером? процессор как мотор ревет
paladin: ну.. его надо чистить переодично
paladin: мне вообще жалко компы девушек :)
Юлька: я его пнула.. заткнулся
paladin: уху.. и я про тоже
[ 255 ] одобрена DarkRider, 2007-01-19 22:23
[Tornado] Из какой-то партии недавно звонили... Хз зачем... Вроде как основные проблемы города узнать хотели... Ну... Мы устроили очередной ржач с народом...
[Tornado] Короче - основная проблема города - пробуждение Ктулху... )))
[Tornado] С нами очень быстро распрощались...
[ 202 ] одобрена DarkRider, 2007-01-19 22:24
Илич: а все таки зря вы рекламу ругаете...
Илич: прикиньте: вот не станет рекламы....и когда тада в туалет бегать? :/
[ 1724 ] одобрена DarkRider, 2007-01-19 22:25
БиСи:Сегодня в маршрутке пытались незаметно спиздить плеер во время того, как я его слушала. Госпади, дай этим людям мозгов.
[ 268 ] одобрена DarkRider, 2007-01-20 00:28
<tclover> вот что следовало бы взять у двушки в первую очередь?
<tclover> прально
<tclover> номер телефона
<tclover> а я что взял?
<tclover> icq
<tclover> вот ушлёпок
[ 415 ] одобрена DarkRider, 2007-01-20 00:32
r00tkit
Кстати, товарищ рассказывал... зарисовки о семантической изобретательности старшего поколения. Товарищ работает в конторе, дверями занимаются, так вот приехали они на объект, ставят эту бронедверь, и слышат из кухни эпическую фразу, произносимую бабушкой лет 100 от роду в адрес своего не менее ископаемого супруга: "Хуй тебе в жопу, чтоб голова лучше держалась!". Ребята, ставившие дверь, сначала долго осмысливали фразу, а потом минут полчаса еще бились в истерике башкой об свежеустановленный дверной косяк...
[ 594 ] одобрена DarkRider, 2007-01-20 00:37
<:::KAMASAK:::>теперь я понял почему блондинки пишут большими буквами)))
<:::KAMASAK:::>одна спросила сегодня "ВАДИМ, А В АСЕ ЕСТЬ И МАЛЕНЬКИЕ БУКОВКИ? А КАК ИХ ДОСТАТЬ"
[ 163 ] одобрена Biolante, 2007-01-20 04:14
<Электронный Сыр> готы не плачут.
<Электронный Сыр> белила потекут.
[ 178 ] одобрена Biolante, 2007-01-20 04:15
Zombie: про современные реалии: а я с колей разошлась окончательно и бесповоротно :) удалили друг друга из контактов.
[ 536 ] одобрена Biolante, 2007-01-20 04:15
<cm_silence> Не, ни фига.
<cm_silence> Настоящую ярость я испытывал один раз в жизни.
<cm_silence> Это когда мы переезжали в новый офис, я тогда админил.
<cm_silence> Трое суток тянул локалку и собирали компы.
<cm_silence> Зашел в кабак после работы, попросил вежливо принести мне "отвертку".
<cm_silence> А девочка смотрит на меня и говорит: "Простите, вам напиток или инструмент?"
[ 721 ] одобрена Biolante, 2007-01-20 06:03
<ShadowLamer> Вот у меня ноут белой сборки - там так и написано: "сделано в Ирландии". А потом еще что-то иероглифами.
[ 915 ] одобрена zoi, 2007-01-20 15:40
911: Вот почему когда я говорю девушкам, что хожу в тренажерку, они сразу начинают тыкать мну в пресс и лапать бицепсы? Я ж не хватаю их за жопу, если узнаю, что они в фитнесс ходят?
[ 284 ] одобрена zoi, 2007-01-20 15:53
<ElektRiC> не ну надо же быть такими тупыми! Снимок экрана фотоапаратом делать!
<Tamahome> Да ладно эо ещё нормально.. мне тут недавно сканером на полном серьёёзе делали.. и ещё винили что поставил комп так что провода недотягиваюцо
[ 505 ] одобрена DarkRider, 2007-01-20 22:44
<Лэн> Оператор подёргивания в Си: ++i--
[ 1437 ] одобрена DarkRider, 2007-01-20 22:46
<Nike> Меня вот кстате тоже босс почему то не любит (((
<DollyHollyMolly> И меня недолюбливают! Все время попрекают и следят.
<Br00me> У меня таже проблема. Так и ищут повод обвинить в чем-то
<XoX> Можт потому что сегодня среда и уже восемь утра, а вы не на работе?
<Nike> БЛЯ
*Nike has quit #GameZ
*Br00me has quit #GameZ
*DollyHollyMolly has quit #GameZ
[ 843 ] одобрена DarkRider, 2007-01-20 22:48
<Angel_of_Death> сегодня шел домой, смотрю - у мусоропровода лежит толстая пачка журналов Playboy. Наверное, кто-то подключился к инету...
[ 314 ] одобрена Biolante, 2007-01-20 23:17
<Keitaro> они не поймут
<Keitaro> если молчать, они обидятся
<Keitaro> не корми тролля и он умрет
<nepogoda> хорошая мысль
<nepogoda> про тролля
* nepogoda ушла кормить мужа
[ 724 ] одобрена Biolante, 2007-01-20 23:18
<Gilly_flower> Люди а у всех в контре можно писать только английскими буквами или есть патч какой-нибудь?
<Gilly_flower> Люди, ау.. Я вопрос задала. Никто не знает что ли?
<Gilly_flower> Ладно, будем по-другому
<Gilly_flower> Прикольная 17-тилетняя девушка хочет пообщаться, пишите в личку
<SSGALAR> Gilly_flower:пиши
<Crack> Gilly_flower: пиши мне
<Crack> Gilly_flower: в личку
<Crack> Gilly_flower: напиши мне чё нть в личку
<SSGALAR> Gilly_flower:и мну желательно!!!!
<inspiron> Привет, правильную музыку слушаешь!!!!!
<eros> привет прикольная девчонка
[ 146 ] одобрена Biolante, 2007-01-21 05:02
<SpxnezzaR>Приеду домой-соберу что-нибудь, хотя вроде ничего и не надо уже.
<j0r1k>Вот у гентушников логика, лишь бы собрать что-нибудь :)
[ 246 ] одобрена Biolante, 2007-01-21 05:05
*** Spanky sets mode: -v Spanky
*** Laika sets mode: -o Spanky
*** Parts: Spanky
<Corey_Taylor> это мне напомнило японский ритуал сэппуку
<Corey_Taylor> когда один самурай вспарывает себе живот, а другой в это время ему отрубает голову
[ 425 ] одобрена zoi, 2007-01-21 11:31
- А кто такие готы?
- Ну это такие перцы, которые рядятся во всё чорное и кричат, что жизнь - говно и мы все умрём!
- Но это же правда!
- Да, но только им от этого - плохо!
[ 607 ] одобрена Biolante, 2007-01-21 18:20
<fandnb>Реальная история из моей жизни.
<fandnb>Прихожу к другу в гости. (Живет со своей девушкой и родителями)
<fandnb>Он просит помочь что-то найти в инете.
<fandnb>Открываю рамблер, счелкаю на строку поиска и вниз падает список аля
<fandnb>дом 2
<fandnb>акула
<fandnb>гламур
<fandnb>собчак...
<fandnb>Как заставить мужа переехать от родителей
<fandnb>Занавес
[ 463 ] одобрена Biolante, 2007-01-21 18:27
С сайта провайдера:
Вопрос: Когда в Тольятти будет работать тех.поддержка? По тел. 25-05-10 никогда не берут трубку
Ответ: Пожалуйста, обратитесь в службу технической поддержки - 25-05-10.
[ 941 ] одобрена DarkRider, 2007-01-21 18:53
<fekla> IRiskA Вспоминай город на букву г
<IRiskA> Гаага
<Flash> с чего ржошь? :)
[ 293 ] одобрена DarkRider, 2007-01-21 18:54
<mozgoVIC>Б*я.. живем в 21 веке, а до сих пор не придумали такое пиво, чтоб к нему мышь не липла когда на стол прольешь
[ 203 ] одобрена DarkRider, 2007-01-21 18:55
<GoldDork> я всегда говорю - брачную ночь вперед
<GoldDork> а там уже разберемся
<GoldDork> замуж не замуж
[ 457 ] одобрена DarkRider, 2007-01-21 19:32
<KiaraLioness> panthera: Повышенная подвижность большого пальца - важный отличительный признак людей от приматов. Для некоторых людей он является к тому же единственным.
[ 263 ] одобрена DarkRider, 2007-01-22 00:04
<harmak» Татьяна, вы не правы. водку мы употребляем только в качестве аперетива!
«dark_witch» ...или допинга
«harmak» аперетив можно упортреблять как до пинга, так и после, а так же во время пинга!
[ 175 ] одобрена DarkRider, 2007-01-22 00:05
#unix
<Blackmore> trenka, интересно какие вы X пользуйте
<trenka> в смысле?
<trenka> свой X меня устраивает :)
<trenka> и жену тоже
[ 1273 ] одобрена DarkRider, 2007-01-22 00:06
<[Kujah]> Я помню, как мы пришли на консультацию, касающуюся практике по программированию...
<[Kujah]> Препод написал на доске большими буквами: RTFM
<[Kujah]> И сказал: "Консультация окончена."
Страницы: предыдущая 1 … 84 85 86 87 88 89 90 … 150 следующая


Страницы: предыдущая 1 … 85 86 87 88 89 90 91 … 150 следующая

[ 454 ] одобрена DarkRider, 2007-01-22 00:08
<Toukan> как вы думаете , что бы это значило когда в обзоре игрушки в графе плюсы наравне с пунктами типа "сочный звук", "высокотехнологичная графика" и "харизматичные персонажи" стоит пункт "бензопила"
[ 258 ] одобрена DarkRider, 2007-01-22 00:09
Private Detective
Зарегься хотя б)

BeerHazard
Там какой-то ублюдок уже зарегился под моим ником!

Private Detective
может это ты и есть?

BeerHazard
А, ну да, это ж я и есть )))))
[ 227 ] одобрена DarkRider, 2007-01-22 00:10
[STORM]Black
http://forums.***.ru/***/***.jpg

Kitty-tЯn
какая прелесть*_* это я?*_* или ты?*_*

[STORM]Black
это кот.
[ 157 ] одобрена DarkRider, 2007-01-22 00:13
nodashi: а еще есть программист, которого просят побеседовать с технологом как бухгалтер с бухгалтером
[ 3658 ] одобрена DarkRider, 2007-01-22 00:14
<NATALIni> у меня сегодня траур
<NATALIni> (((
<Leprikon4ik> что случилось?
<NATALIni> миша умеррррр
<NATALIni> мой любимко хомьяк
<Leprikon4ik> плёхо
<NATALIni> дяяя
<NATALIni> так я его пошла хоронить
<NATALIni> и забыла в гостях
[ 321 ] одобрена DarkRider, 2007-01-22 00:16
<Freebsd> Едем по бабам!
<zorg> Не, я же теперь женат, мне и жены-красивицы хватает...
<Freebsd> ОК! Понял... Едем к тебе...
[ 192 ] одобрена DarkRider, 2007-01-22 00:16
Nerg> Кругом одни плагиатчики в этом форуме
депрессия, куплю пива, хочу трахаться ...

kobold> "Хочу трахаться" пишут те, кому удалось купить пива, а "депрессия" - те, кому не удалось
[ 682 ] одобрена Biolante, 2007-01-22 07:54
Хинт: Привет
Теня: :)
Хинт: Как музыка?
Теня: http://www.lastfm.ru/user/......
Хинт: Как жизнь?
Теня: http://......livejournal.com/
Хинт: Мда. Технический прогресс...
[ 766 ] одобрена DarkRider, 2007-01-22 11:06
AndrewS: я по акции билайна наговорил на 100 баллов... ща хочу посмотреть что я выиграл )))
nyfe: кляп )
[ 107 ] одобрена DarkRider, 2007-01-22 12:23
<Terminator> .....................доинтернетился.............прихожу вчера домой..........и вместо ключа достаю из кармана флэшку............открываю.............млять....................как в кино...............
[ 1238 ] одобрена DarkRider, 2007-01-22 12:24
10:30 <ostin> Привет, научи зарабатывать деньги в Интернете, плззззззззз!!!
10:31 <v...x> Пришли на кошелек номер X...X 10 WMZ и научу.
10:56 <ostin> Отослал
10:56 <v...x> Вот так и зарабатываются деньги в Интернете... :)))
[ 270 ] одобрена DarkRider, 2007-01-22 13:27
<Alewka> может посоветуешь у кого спросить?
<Berg> у ясеня =)
<CTO_KOTOB> у тополя
<Alewka> кто такой тополь?
[ 174 ] одобрена DarkRider, 2007-01-22 13:29
40iN_KoS
Нет в русском языке слов, которые могут передать мое настроение..

40iN_KoS
но есть идеаматика..

40iN_KoS
*CRAZY*

AmeNO
нет у меня в клиенте смайлов, которые могут передать твое настроение..
[ 729 ] одобрена DarkRider, 2007-01-22 14:34
<Чив> ...Когда-то Джеффри Саммерфорд, английский дипломат, с удивлением заметил, что французы называют умеющим пить того, кто способен полностью прочувствовать вкус и букет вина и отличает урожай 1816 года от 1818, а русские - того, кто способен проглотить галлон водки, прежде чем свалится под стол. Я, конечно, люблю свою страну, но, по-моему, в этом лучше подражать французам.
<Zart> как-то сложно отличить урожай водки...
[ 534 ] одобрена DarkRider, 2007-01-22 14:48
<Nimfa> Игоряшь, а вот на второй странице (третья лекция) у тебя там чево написано, я не понимаю почерка
<Nimfa> Идет увеличение амплитуды, или понижение амплитуды?
<Karrde> А, это
<Karrde> Там разность потенциалов пиши нулю равна.
<Nimfa> ?? Там же амплитуда написано у тебя.
<Karrde> Мля, Насть, у меня на даче на сарае ХУЙ написано, а там дрова лежат
[ 625 ] одобрена DarkRider, 2007-01-22 15:54
<Zulu> Битая ссылка - это забор наоборот: написано - дрова лежат, открываешь - Х*Й
[ 157 ] одобрена DarkRider, 2007-01-22 15:56
<Unic0rNix> все таки для большинства пользователей самым шокирующим и ставящим в полнейший тупик вопросом является "с помощью какой программы вы копируете и удаляете файлы?"
<Unic0rNix> ужастно..
<Unic0rNix> в лучшем случае (это самые продвинутые) в конце 15тиминутной беседы осознают, что
программа называется "Мой компьютер" или "Проводник".
<Unic0rNix> с остальными выясняется, что они вообще не знают, что файл можно скопировать..
<Unic0rNix> и все делается прямо через ворд.
[ 262 ] одобрена Biolante, 2007-01-22 19:42
<DintraS> заметил странную закономерность.с пятницы народ на спутнике усиленно тянет порнуху и фильмы.с понедельника-книги по программированию
[ 362 ] одобрена Biolante, 2007-01-22 19:46
Zarty: у нас компания состоит из нескольких других достаточно крупных компаний. есть среди них так называемая "аплана-софтвер", занимаиццо разработками софта под заказ. они его разрабатывают, продают нам, а мы продаем заказчикам. доработки тоже они все делают. а срочные ошибки исправляем мы. так вот... я открыл одну изумительную вещь, которая помогла мне понять всю суть работы микрософта...
Zarty: нам заказчик по поводу аплановского софта предъявляет кучу глюков функционала... дык вот... когда я начинаю эти глюки исправлять... часто обнаруживается что этот функционал в программе уже есть и ошибок в нем нет. но только он _закоментирован_.
Zarty: это наверное план захвата мира. 8) у апланы есть график исправления заранее внесеных в код ошибок. у микрософта наверняка тоже, потому что так долго искать несколько ошибок такая корпорация физически не в силах.
[ 125 ] одобрена DarkRider, 2007-01-22 23:12
Mack: К стати, выпадая из зоны покрытия, у меня появляется надпись 3ж, а к чему это, не знаю
Dim: в Зажопье знач находисся
[ 215 ] одобрена DarkRider, 2007-01-22 23:13
#programming
<nushki> как заменить на чисто С++ sscanf (line+30, "%lf %lf %lf", &x, &y, &z);
<nushki> ну и почему такие крутые товарищи стесняются ответить на такой невинный вопрос?
<xaep> nushki: man istream
<nushki> загадочно говорите
<Feata`lion> man std::istream <- так правильна
<nushki> совсем не понимаю что с этим делать ":(
<nushki> что за мужчина ??
<nushki> как конкретненько вашего человека использовать?
[ 635 ] одобрена DarkRider, 2007-01-22 23:16
KpoT
не обижайся, но....
KpoT
В том месте, которым мужчина думает - у женщин вообще дырка!
!блонди!
рот что ли?
!блонди!
или жопа?
!блонди!
каким местом мужчина думает?
!блонди!
если бы это был мозг, то как бы у женщины в нем могла быть дырка?
KpoT
ну вообще-то имелся ввиду член
!блонди!
да!!!!
!блонди!
а как он им думать умеет?
[ 907 ] одобрена DarkRider, 2007-01-22 23:19
- <DrunkToDay> думаешь я не могу написать реферат?
- <солнце> ну а вдруг
- <DrunkToDay> скока тебе лет?
- <солнце> хоть мне и 12 лет я все знаю до 11 класса
- <DrunkToDay> тебе 12?
-- <солнце> да мне 12
- <DrunkToDay> жесть....отличница небось?
- <солнце> ну что помочь
- <DrunkToDay> все знаешь? напиши мне курсач по метрологии и стандартицации с тремя медодами нахождения посадок для валов с прокладкаи к пятнице....
- <солнце> это я не очень знаю
- <DrunkToDay> а расчет массого рассхода газа в призматической трубе с постоянной затопленной струей?
- <DrunkToDay> или может быть нахождение прямой-обратной задачи комплексных чисел по формеле Блазиуса счерез уровнение Бернулли?
- <солнце> ты 9 класс?
- <DrunkToDay> или логистическую задачу симплекс метода для интегрированной экспаненты местной инвариантной вероятности?
- <солнце> ты какой класс?
[ 203 ] одобрена DarkRider, 2007-01-22 23:20
Мономах: На своём опыте убедился, что девушка, с которой ты встречаешься, спишь, которую ты любишь не обязательно должна быть одна. Иногда получается, что это три абсолютно разные девушки...
[ 889 ] одобрена DarkRider, 2007-01-22 23:22
<2FED>: Уважаемые соклановцы! Когда баните посетителей на нашем сайте, указывайте нормальную причину бана - точно и подробно. Т.к. причина бана "От пидорасов - пидорасам!" не до конца объясняет причину блокировки!
[ 416 ] одобрена DarkRider, 2007-01-22 23:22
<Lex> Сколько раз объяснять людям, что законнектиться на впн с отключённой локалкой-это то же что пытаться ссать в унитаз с закрытой крышкой!!! =\
[ 472 ] одобрена DarkRider, 2007-01-22 23:24
<nihil> ещё не было апокалипсиса в норм. качестве?
<grem> круто звучит если не знать, что речь идет про кино
[ 280 ] одобрена DarkRider, 2007-01-22 23:28
<Энжик> тут о работе задумалсо
<Энжик> Как это так: жопу рву я,
<Энжик> а насрать почему-то всем?
[ 118 ] одобрена DarkRider, 2007-01-22 23:31
<Debris> знаешь, я знаю человека который играл в ВОВ с пингом 11к
<mm-x> ВОВ = великая отечественная война?
<Debris> да
<Debris> там с пингом трабы были
<mm-x> я просто не геймер
<mm-x> но историю учил
[ 779 ] одобрена DarkRider, 2007-01-22 23:33
lDJC
Я воин. Мне проще прийти, вы*бать всех присутствующих на экзамене, кишки намотать на копьё, обжарить и сожрать без соли, нежели сдавать экзамен.

Mort
ну так что тебе мешает так сделать? :)
воспитание?

lDJC
Мама ругаться будет.
[ 1516 ] одобрена DarkRider, 2007-01-22 23:35
Alex_51
у нас вокруг одной школы позапрошлую неделю посрубали все деревья. здоровенные такие
Alex_51
я поинтересовался, нахуйа
Alex_51
они говорят "чтобы при штормовом ветре деревья не упали и не убили детей, ЗАНИМАЮЩИХСЯ В ЭТО ВРЕМЯ НА УРОКЕ ФИЗКУЛЬТУРЫ"
[ 174 ] одобрена DarkRider, 2007-01-23 07:43
<AlexG> > Пришла реклама хостинга, написано: "Premium Tier1 Bandwidth;
<AlexG> > 24x7x365 Heroic Support".
<AlexG> > Это они как - грудью будут закрывать дырки на серверах? :)))
[ 418 ] одобрена DarkRider, 2007-01-23 07:46
Nightcrawler
ты не знаешь как в максе ввести ограничение на наследственное вращение по двум осям

[IHC]SpiriT
нет, не знаю

Nightcrawler
заметь, это был не вопрос
[ 276 ] одобрена DarkRider, 2007-01-23 07:52
<Bas|sleep> а какой рейд ты будешь делать из 2-х?
<Bas|sleep> stripe?
<lem> mirror
<Bas|sleep> на ноуте? )
<lem> да
<Bas|sleep> кстати, вопрос не по теме
<Bas|sleep> ты когда с девушкой сексом занимаешься, ты 2 презерватива надеваешь?
<lem> да :(
<lem> а что?
<Bas|sleep> тогда все понятно
[ 971 ] одобрена DarkRider, 2007-01-23 07:54
Alias_tea: Блядь - это не бранное слово, а звук с которым у нас в офисе отключается интернет
[ 233 ] одобрена DarkRider, 2007-01-23 07:57
BobiBoba: Аликс: народ кем лучше в lineage начать?
BobiBoba: Blazing Darkness: админом
BobiBoba: верно на 200% ))))))
Crabbb: ещё клёвые профы
Crabbb: "лучший друг админа"
Crabbb: и "родственник админа"
[ 351 ] одобрена DarkRider, 2007-01-23 07:58
* vindictive боится того, если буква ы сломается
<Майкл_Найт_спит> а ты её не используй
<Майкл_Найт_спит> вместо "ы" пиши "это довольно забавно,друже"
[ 989 ] одобрена Biolante, 2007-01-23 08:55
Из разговора с пользователем (вход в систему):
- аа.. а мне тут пишет "нажмите... сэ... тэ... рэ... лэ... плюс... альт... плюс делете"... а где такая клавиша сэтэрээль? это мне буквами набирать?
(время 9 утра, мой моск разрушен первый раз)
- аа... а теперь пишет "вход в систему не возможен, проверьте правильность ввода имени и пароля, пароль вводится с учётом регистра"... а регистр это вы?
[ 198 ] одобрена zoi, 2007-01-23 11:11
<Миха> Юг - это то что напротив Севера, или я опять в геометрии ошибся?
[ 660 ] одобрена zoi, 2007-01-23 11:12
JulJewel
у нас постоянно соседи слeшают леонтьева
SunSay
и все бегут, бегут, бегут, бегут, бегут, бегут, бегут, бегут, бегут, бегут, бегут, бегут, бегут, бегут а я никак...
JulJewel
интересно ты копировал или набирал?
SunSay
так и спроси дурак ли я
[ 357 ] одобрена DarkRider, 2007-01-23 11:32
Антон :
начальство приказало Оперу поставить.
Я :
у меня вроде есть, последняя.
Антон :
ну, раз последняя, ты уж тогда себе оставь... раз уж последняя...

by whiplash.
[ 230 ] одобрена DarkRider, 2007-01-23 11:32
он: хочешь что бы я катал тебя на дорогой машине?
она: нет=)
он: почему? О_О
она: я не хочу трахаться за деньги=)
[ 243 ] одобрена DarkRider, 2007-01-23 11:34
мля...(10:18):
качаешь порнуху - все нормуль. Тока наберешь в яндексе в последний момент "термех лекции", как инет отрубаеться
[ 448 ] одобрена Biolante, 2007-01-23 11:43
DarkRider: ех
DarkRider: когда-то башорг таки победит в топе пидорасов...
DarkRider: ммм
DarkRider: не, не так
DarkRider: победит пидорасов в топе.
DarkRider: во.
DarkRider: а то двусмысленно.
[ 232 ] одобрена zoi, 2007-01-23 11:53
23.01.2007 11:45:05, ******
досиделась в аське, ночью снится, что прям из мони сообщения на бумажках сыпятся, а я строчу на них ответы и обратно в монитор запихиваю. се клиника

[ 377 ] одобрена zoi, 2007-01-23 11:54
ALESOL и не говори. мне тут с выставки по безопасности значек привезли.
SadKo фотка есть?
ALESOL Фотки нет. там типа написано "Со мной безопасно" и внизу микрософт. так я носить боюся.
SadKo Не носи :)
ALESOL набьют ведь морду. ну так не ношу. у мя когда комп виснет я им в монитор тычу но не помогает.
[ 456 ] одобрена zoi, 2007-01-23 11:54
SOYAR:
из ряда очередных тупостей:
беру пакетик чая, открываю саше и спокойненько кладу чайный пакетик в мусорку......

adya:
потом заливаешь в мусорку кипяток и пьёшь оттуда терпкий наваристый напиток?
[ 330 ] одобрена DarkRider, 2007-01-23 13:39
[Joerz] Мир походу становится лучше - каждый день замечаю в метро всё больше красивых девушек
[RiZN] Чувак, запомни: мир может стать только хуже. То же самое произошо и с твоим вкусом относительно девушек =_=
[ 3712 ] одобрена DarkRider, 2007-01-23 13:40
<Karrde> Тебе просто циски надо поправить и все будет нормуль
<JaneDox> ПОШЕЛ ТЫ!!!!
<Karrde> Не СИСЬКИ, ЦИСКИ, ДУРА БЛЯДЬ! В буфере блядь!
<JaneDox> ИДИ В ЖОПУ, УРОД! Сиськи, буфера, ТОЛЬКО И ДУМАЕШЬ ЧТО О СЕКСЕ!
[ 230 ] одобрена DarkRider, 2007-01-23 13:40
<@gb> а как это облиться яйцами? %]
<@yargik> gb: наступить на грабли например
Страницы: предыдущая 1 … 85 86 87 88 89 90 91 … 150 следующая


Страницы: предыдущая 1 … 86 87 88 89 90 91 92 … 150 следующая

[ 411 ] одобрена DarkRider, 2007-01-23 13:44
[13:04:12] <XENom39> Я собирался в ванну. А дома холодно, ванна холодная. Ну я решил в неё набрать горячей воды, штоб прогрелась. Набрал ванну полную кипятка, а щас, блять, думаю, как же теперь затычку вытащить, штоб воду слить?!
[ 1369 ] одобрена DarkRider, 2007-01-23 13:44
Din says:
ремонт, домой аж возвращаться страшно, как там коту в этом аду приходится...хотя кот у меня боец - я бы никогда не решился, а он, молодец, уже дважды нассал строителям в тапки.
[ 341 ] одобрена Biolante, 2007-01-23 14:46
<domovushka> в 12 лет я уже знала, откуда берутся дети. Но вот как они туда попадают..
[ 415 ] одобрена Biolante, 2007-01-23 14:46
ххх>> Предлагаю начать поиски альтернативного источника субсидирования
ууу>> че?
ххх>> Денег не дам, говорю.
[ 506 ] одобрена DarkRider, 2007-01-23 15:50
>>>Если бы не аська, хрен бы я узнал что у меня сегодня день рождения :/
[ 322 ] одобрена DarkRider, 2007-01-23 15:51
<Kuzmichi> Трагедия у меня
<Kuzmichi> Собака покусала
<Kuzmichi> Теперь 9 месяцев нельзя пить и переутомлятся
<Kuzmichi> Вот сижу и думаю я покусанный или беременный
[ 224 ] одобрена DarkRider, 2007-01-23 15:52
<Comrade DOS> Binary: Что такое Jabber (произносится "жабер")?
<Comrade DOS> Binary: Почему именно жабер, а не ябер?
<Comrade DOS> Ябер был бы популярнее однозначно.
<Binary> джаббер читается правильно
<Binary> так же как Java - Джава, а не Ява
<Felis> Binary: и job)
<Binary> Felis: жжош :)
<Felis> Binary: да был у нас случай один в школе..
<Binary> Felis: догадываюсь %)
<Felis> Comrade DOS: так что не надо нам яббера..)
[ 191 ] одобрена DarkRider, 2007-01-23 15:53
<_1313> интересно, кстати, да. как проявляется политкорректность и подавляется ксенофобия в офисах Майкрософт?
<_1313> винда разрабатывается на линуксе бригадой полуглухих инвалидов-мексиканцев?
[ 381 ] одобрена DarkRider, 2007-01-23 16:37
асечное

Irb а о чем вчера говорили - не помню )
nastymind могу напомнить. ты мне говорил, как сильно ты меня любишь
Irb я вчера вроде бы не пил :Р
Irb а ты что говорила тогда? )))
nastymind говорила, что ты ж вроде не пил
[ 317 ] одобрена DarkRider, 2007-01-23 16:39
<@летяга|творю> Этикет - это когда думаешь "Чтоб ты сдох!", а говоришь "Здравствуйте".
<putnik> летяга|away, здраствуйте =)
<ABCpt> привет, летяга! )
<+гОтту> летяга|away, приветик
[ 475 ] одобрена zoi, 2007-01-23 19:23
Ёлочка
Здравствуй!
Меня зовут Капитолина.

[Jet]
Сочувствую...
[ 459 ] одобрена zoi, 2007-01-23 19:24
diableried: а всё равно это дискриминация. вот захочет металхэд придти в любимой косухе, потёртрой за многолетнии алко-приключения, а его не пустят в ней - мол грязная!
или панк... поставит ирокез пивом с мылом, покрасит в зелёный, ведь для него - это презентабельный вид. а ему скажут - fuck off, puuunk!
бе
PbI6A: или прийдет парень в розовой бандане, в желтых штанах, с перстнями, цепочкой из желтого металла, а его на входе встретят панк с пивным ирокезом и металхэд в косухе, которых не пустили... :)
[ 114 ] одобрена zoi, 2007-01-23 19:32
<AntonioK> 3 самые популярные темы спама: выучи английский, купи налоговую базу, увеличь член!
<DarthVader> кстати налоговую базу я бы прикупил
<DarthVader> а англ уже выучил и член увеличил ;p
[ 196 ] одобрена DarkRider, 2007-01-23 21:19
<нEктo> сижу вот.. ем мертых насекомых и запиваю тем что не доели бактерии..
<Чуй> о_О
<нEктo> ну..креветки с пивом..
<_angel_away> а креветки это насекомые? %)))
<нEктo> хитин есть,знач насекомые..
[ 308 ] одобрена DarkRider, 2007-01-23 21:21
< +Барселона > =|[::Le0noFilM::]|=> ты ведьму смотрел?
< @Le0noFilM > ггг
< @Le0noFilM > да чё ты пристала
< @Le0noFilM > не видел я твоих фоток
[ 434 ] одобрена DarkRider, 2007-01-23 21:22
<Keny> во блин дожили
<Keny> написал в яндексе fox pro
<Keny> почти первая ссылка: порно рассказы
<Keny> так и знал, что на зачёте по Базам Данных будет ёбля =)
[ 521 ] одобрена DarkRider, 2007-01-23 23:08
Letum
киношку что ли в ванной глянуть
Андрей
рульное место для просмотра фильмов?
Letum
ага. на самом деле тру. лег в ванну. тепло, лежишь, смотришь, балдеешь
Андрей
мдя
Letum
а мну прет
Андрей
слава богу что ты пока сервак в ванной не настраиваешь....
Letum
ну ошибаешься... как-то сидя в сортире с ноутом я настраивал сервак находящийся в комнате... из сартира к компу загадочно тянулись 10 метров витой пары
[ 460 ] одобрена DarkRider, 2007-01-23 23:10
<Ion> я нашел уникальный способ отрубать инет)))
<Ion> Роутер перегревается - не работает.
<Ion> Открываешь форточку - инет врубается
<Ion> Закрываешь - вырубается
<Ion> мля, холодно((
[ 407 ] одобрена DarkRider, 2007-01-23 23:20
Lexus: Кто не был студентом тому не знать как может хотеться жрать трахаться и спать.
Lexus: Когда то я рассмеялся.
Lexus: Теперь хочется плакать.
[ 443 ] одобрена DarkRider, 2007-01-23 23:22
<Deathmaster> кстати.. ПИСТА - это это не мат)))
<Deathmaster> в Финляндии есть такая река Писта
<Kennoid> Упал в Писту... Ужоснах...
<Kennoid> Или ещё круче - и он медленно вошел в Писту...
[ 269 ] одобрена Biolante, 2007-01-24 06:07
eSyr: девушки мну бояццо.
eSyr: или просто избегают.
Chatori: ой, сорри, я убегаю
потом дообсудим
[ 769 ] одобрена DarkRider, 2007-01-24 07:47
Alone: Едешь на маршрутке, обгоняющей автобус по встречной, и судорожно вспоминаешь, от какого числа последний бэкап.
[ 150 ] одобрена DarkRider, 2007-01-24 12:29
Мартын:
Теперь понимаю значение слова "команда", надо Задорнову рассказать
WhistleR:
Мне сначала расскажи!!
Мартын:
Приставка «ко-» подразумевает действие, совершаемое совместно.
[ 341 ] одобрена DarkRider, 2007-01-24 12:29
<dark_man> жесть "Расходная накладная на списание товаров формируется при помощи обработки ?Хитрая обработка?," - выдержка из инструкции для бухов от фин дира
* dark_man злобно выдумывает следующей обработке имя "чумовая пое-нь" например
<Неадекватный> у мну тоже много смешных названий.
<dark_man> у тя ник обязвает =)
<Неадекватный> и много сильноматерных процедур в модулях
<Неадекватный> зато сразу видно где я писал :)
<AdTech> обработка: "НеТрогать.ert" (с) - правда =)
<dark_man> у мя был по младости случай
<dark_man> в аптечной конфе ндс забывали для новых товаров проставлять
<dark_man> я как то был выдернут с пьянки туда
<dark_man> подивился - и написал обработку которая выводила список каждая строка начиналась с "ну *,::*,* вашу мать!" так они ее до сих пор юзают - тока отрезают слева от листа полоску -=)
[ 463 ] одобрена DarkRider, 2007-01-24 12:31
<i> Когда люди на службе в церкви стоят и периодечески крестятся это напомниает жэжэшное "Плюсадин"
[ 797 ] одобрена DarkRider, 2007-01-24 13:08
<техподержка> Понимаете, Александр Александрович - на свете есть всего 10 разновидностей людей.
<техподержка> Те, которые понимают бинарный код, и те кто не понимают.
<Ринсвинд> Стоп, туплю.. вы же сказали 10!
<Ринсвинд> Ай....бляяя....
<техподержка> =)
<техподержка>макс я тут на акой архив аниме набрёл
<техподержка>ой, это не вам.
<Ринсвинд> ГГггггггг.........В общем, вы не расказываете моим про код, а я в свою очередь обязуюсь что прийду к вам завтра в офис без ДВД "Сейлормун".
<техподержка>окей
[ 304 ] одобрена DarkRider, 2007-01-24 16:36
<skill> русские хакеры взломали сервер погоды и включили снег
<Snow_Dog> лучшеб они водоконал взломали, а то воды нет
<skill> ага, и ретранслировали в него пиво
[ 205 ] одобрена DarkRider, 2007-01-24 16:36
Chain:
а чай Kama Sutra, лежащий в серверной, это символично
[ 732 ] одобрена DarkRider, 2007-01-24 16:37
Ankamin: Девять страничек-маловато для курсовой?
der Zelle: хз
der Zelle: У мя и 4 принимали
der Zelle : :))
Ankamin: Это с главной страницей, списком литературы и содержанием?:-P
der Zelle: да %)))))))
der Zelle: Это была курсовая по атеизму, там было написано "Бога нет". И всё :)
[ 371 ] одобрена DarkRider, 2007-01-24 16:39
<Richard> Ребята можно вопрос? А то вчера забанили до того как успел задать :(
[ 312 ] одобрена DarkRider, 2007-01-24 16:44
Uncle Sam :
Витёк, а вы в Париж отравляет?
PakathT :
решил увидеть Париж и умереть?
Uncle Sam :
А эт что, новая услуга?
PakathT :
ага, приходит дядя, показывает те фото парижа и стреляет в лоб из пистолета с глушителем
PakathT :
есть групповые туры - плакат и калашников
[ 533 ] одобрена DarkRider, 2007-01-24 16:47
Arsuxa (15:18:21 24/01/2007)
ща звонит тетка, говорит "у меня нет доступа, мальчик"
я (возмущенно): какой мальчик? типа.. кто мальчик?
а она: "это я Мальчик, это фамилия у меня такая! Мальчик, я Мальчик!!!!"
[ 269 ] одобрена Biolante, 2007-01-24 19:30
<Kaltmann> Полдня сегодня материл урода, написавшего 100килобайтный модуль без единого комментария. В конце модуля нашёл своё имя :(
<stasikos> без единого комментария, но с именем. интересно...
<Kaysyaku_> :)
<bvs^_> канешна интересно
<bvs^_> автору какое дело до коментариев
<bvs^_> главное чтобы каждый открывающий видел его имя в нем
<stasikos> можно написать его в первой строчке кода. чтобы компилер/интерпретатор ругался на него и все его видели
<stasikos> конечно, если вас зовут #include <iostream>, это не прокатит
[ 279 ] одобрена Biolante, 2007-01-24 19:35
<mega> народ, подскажите как в делфи проверить принадлежность переменной к типу?
<PAPA_KARLO> посмотреть как ты её объявлял вверху кода
[ 456 ] одобрена Biolante, 2007-01-24 19:36
(h1nt): Искал сейчас в Яндексе "как вытащить пароль из крысы" (имеется в виду клиент для ICQ - &RQ). Нашел вот что: "Если я вытащил из влагалища крысы белковую пробку, образующуюся после спаривания, как это может отразиться на беременности?". Много думал.
[ 158 ] одобрена Biolante, 2007-01-24 19:36
<|k> Гы! - тут пришел какой-то знатный линуксоид и долго чего-то тыкал на моем афтерстепе - потом сказал: страннаякакая-то у вас винда
[ 1012 ] одобрена Biolante, 2007-01-24 19:44
Voropaika: это кто тут блондинка????!!!!!!!!!!! внешность обманчива!! у меня уровень интелекта как у негра!!!!!!!!!!!!!!!!!!!!
[ 363 ] одобрена Biolante, 2007-01-24 19:45
MaCafee:
У The Bat есть ограничение на размер папки с письмами - 2 Гб. При превышении новая почта не принимается. Лечится путем переноса писем в разные папки.
Сейчас тестирую Thunderbird 1.5.0.9. Создал Inbox - 3,5 Гб (3584 письма). Пока работает нормально: и отправляет и принимает. Тормозов нет.
Предел есть у любой программы. Сейчас делаю Inbox 7 Гб.

P.S. не сделал
4 Гб предел для папки.

Erik: "Ага", сказали суровые сибирские мужики. И пошли дальше проверять почту в браузере.
[ 181 ] одобрена Biolante, 2007-01-24 19:51
SC6
да гугл чо угодно найдет .. седня набрал чет типо *юкуы , так оно вместо того , чтобы материться , выдало мне ссылки на википедию на мамайском ..
[ 528 ] одобрена zoi, 2007-01-24 22:44
<GuarD> Знаеш, что сделал труд из обезьяны?
<С.К.А.Й> уставшую обезьяну?
[ 516 ] одобрена zoi, 2007-01-24 23:10
<tuzhila> а вообще, линукс в других городах как?
<TrAfiM> фигово. в самаре мп3 не играет, а в усть-уренгое так вообще иксы не стартуют.
[ 226 ] одобрена zoi, 2007-01-24 23:13
<BlackCat> Я фигею! На форуме кто-то спросил, как "запринтскринить" кадры из фильма, и за целых 7 минут никто не посоветовал сфоткать монитор! %)
[ 404 ] одобрена zoi, 2007-01-24 23:14
Keeper_of_Elensefar: Привет. Сколько в самаре получает пхп программист?
snipious: я - хуй!!!
Keeper_of_Elensefar: Совсем не знаешь, да?
snipious: РНР знаю, хуй получаю...
[ 5658 ] одобрена Biolante, 2007-01-25 02:52
<Lisa> Знаешь я когда тебя увидела,ты мне был оч приятен..Ты симпатичный,прикольный,веселый,хорошый...нетакой как все...В тебе есть что-то особеное....
Я тебе доверяю....
Вправда не думала что буду с тобой опсчатся,посли некоторых твоих слов......Честно мне было неприятно тогда слышать от тебя такие слова....................
Но ты хорошый.............
<Maverick> Еще раз говорю, ИДИ НА ХУЙ!!!
[ 352 ] одобрена Biolante, 2007-01-25 02:57
Этуаль: Мне нужен чел, который бы четко и ясно проговорил, в какое место офиса класть паркет, в какое ламинат, куда плитку, а куда ковролин. И чтобы обосновал.
dm: Проговариваю, четко и ясно. Все эти покрытия кладутся на пол! Обосновать?
[ 939 ] одобрена Biolante, 2007-01-25 02:57
- Маша, давай прошвырнёмся в кино?
- ?????
- Ну давай хоть в кабак сходим...
- ?????????
- А-а, понял, кодировка глючит...
[ 111 ] одобрена Biolante, 2007-01-25 03:01
<Shuga> короче я получила не то что хотела
<DEN_> ??
<Shuga> винду установила
[ 1348 ] одобрена DarkRider, 2007-01-25 14:50
<Stihial>: Играли на днях в Counter Strike по онлайн, заходит чел с ником Susanin с встроенной в игру команды говорит всем Follow me...
<Stihial>: Все так дружно ему с консоли же, Negative!
<Stihial>: Один правда растерялся и сказал Roger that. Наверное из Польши. Они всегда ведутся на это.
[ 447 ] одобрена DarkRider, 2007-01-25 14:51
!NDY: Лень было мыть бошку. Пошел постригся :)
Андреич Passat4: Андрюха, береги себя:) с таким подходом - не ленись мыть остальное:)
[ 335 ] одобрена DarkRider, 2007-01-25 14:51
кэ: а в кино на что последнее ходил?
lening: не говори никому
кэ: ок
lening: это фильм так называется :-)))
Страницы: предыдущая 1 … 86 87 88 89 90 91 92 … 150 следующая


Страницы: предыдущая 1 … 87 88 89 90 91 92 93 … 150 следующая

[ 802 ] одобрена DarkRider, 2007-01-25 14:53
<Буйный_кролик> Isa, мы способны говорить без мата. Словарный запас большинства из нас достаточно велик, чтобы выразить любую мысль без нецензурной брани.
<Буйный_кролик> Пролема в том, что намного проще сказать: "Что захуйня там ёбнулась!", вместо того, чтобы говорить "Мне кажется, что пинг до этого сервера не идёт уже более минуты. Вполне вероятно, что он сейчас в неработоспособном состоянии и требуется его техническое обслуживание"
[ 1129 ] одобрена DarkRider, 2007-01-25 14:54
..из привата с администратором сайта местного провайдера..

DarkLioN: я отключил все модули защиты фаервола, перевел в состояние бездействия и в итоге отключил (по вашим же рекомендациям), отключил антивирь, отключил другие программы слежения за трафиком, разрешил все что только можно в браузере, согласился со всем, что предлагал мне ваш сайт. Т.е. фактически разделся догола, повернулся жопой к Интернету, смазав ее предварительно вазелином, нагнулся и только после этого смог зарегистрироваться на вашем сайте - это нормально?
*******: гы...жжош!
DarkLioN: мда.. вот такая техподдержка...
[ 150 ] одобрена DarkRider, 2007-01-25 15:00
<splinter> всем здрям, посоветуйте табак для трубки, если кто ее курит %) (каннабиес не предлагать).
<Longobard> я туда забиваю мелко порезанные странички из книг Стивенса
<myst> Я так же как и Бард ползьзуюсь Стивенсом. Бард, ты какую марку предпочитаешь? Я, например, APUE - хороший выдержанный табак с немного терпким вкусом. :)
<Longobard> Я предпочитаю UNIX IPC, особенно люблю главу про семафоры и race conditions... Терпкий вкус с легким запахом вазелина. Мням
<splinter> а мне нравится табак под названием make error очень крепкий, с запахом дешевого мыла.
[ 173 ] одобрена DarkRider, 2007-01-25 15:03
Vii:
ага
то есть я долен доверять всем кого трахаю?
Vii:
может мне еще и имя у них у всех спрашивать?
BloodAxe:
ну нет конечно
[ 739 ] одобрена DarkRider, 2007-01-25 15:04
Ren (12:52:57 25/01/2007)
как настроение?

Zelenka (12:53:23 25/01/2007)
Хорошо) а у тебя?

Ren (12:54:10 25/01/2007)
пинаю то что у девочек нет

Zelenka (12:54:49 25/01/2007)
Мозг?
[ 334 ] одобрена DarkRider, 2007-01-25 15:09
<Dialex>У меня сегодня короткий день:)
<Dialex>NumB:А что за праздник ?
<solshark|work>Татьянин день
<solshark|work>он же - день студентов
<solshark|work>сегодня пьяные студенты бьют в библиотеках десантников книгами по голове
[ 607 ] одобрена Biolante, 2007-01-25 20:11
<Doc> Джам, тут в твоей проге... "Программа выполнила недопустимую операцию и будет закрыта".
<Jamakaser> Это при каком действии?
<Doc> При закрытии.
<Jamakaser> Ну так закрылась?
<Doc> Ну-у-у, типа да.
<Jamakaser> Значит все работает :-)
[ 205 ] одобрена zoi, 2007-01-25 21:15
<VTEC-TEAM> у кого есть забористая порнуха?
<chezzz> VTEC-TEAM: слово х##,написанное на заборе?
[ 135 ] одобрена Biolante, 2007-01-25 22:02
<s*m> я када говорил позвонить в техподдержку не имел ввиду говорить "выключите всё нах@й, нам и так хорошо"
[ 512 ] одобрена DarkRider, 2007-01-25 23:18
<BlackShade> народ, 1) ищется плеер CD, в любом состоянии, главное что бы проигрывал диски и питался от сети. Заберу за пиво. 2) Ищется главный бухгалтер, сли есть такие знакомые, говорите, переводите на меня.. предложение очень заманчивое :)

<Алукардик> у вас главбух сбежал с сидюком чтоли?
[ 294 ] одобрена zoi, 2007-01-26 03:47
<Werty> кто-нибудь когда-нибудь видел живого спаммера?
<AnonуmousPerson> я видел парня, одержимого письмами счастья
<Werty> ты ему сказал что он уже мёртв?
<AnonуmousPerson> в последний раз я видел его, когда он пришел на сходку и сказал свой ник...
[ 325 ] одобрена zoi, 2007-01-26 03:51
<pazzl> как выглядит идеальный покупатель стрима? Он купил себе 7.5Mbit канал, за вечер скачал 1 mp3 файл с ЕБАНИЧЕСКОЙ скоростью и почитал livejournal 2 часа.
[ 164 ] одобрена zoi, 2007-01-26 03:51
<soba4ka> какой-то добрый человек качает с меня (по очереди) то UObHуху, то Бетховена
<soba4ka> интересно, что он собирается делать с Бетховеном?
[ 1195 ] одобрена zoi, 2007-01-26 03:53
<EvilGun> Давно уже (лет эдак 10 тому назад) на диске с варезом в *.nfo файле прочитал: "Just unzip. Run. Enjoy!"
<EvilGun> И ниже было на русском:
<EvilGun> "Расстегните молнию. Бегите. Получайте удовольствие!"
[ 432 ] одобрена DarkRider, 2007-01-26 10:55
Мне
-мы отчество смешное нашли!!!!!!!!!

Я
-какое?

Мне
-Невсталович.....представляешь как папу звали
[ 243 ] одобрена DarkRider, 2007-01-26 10:55
Kiki wrote:
надо было титьки мять сильнее, надо было соски её кусать чуть-чуть.. надо было задницу мять сильнее, надо было руки между ног почаще засовывать
Kiki wrote:
а ты бля логически думал...
Kiki wrote:
вот пока ты будешь логически думать, будешь дрочить постоянно!
[ 347 ] одобрена DarkRider, 2007-01-26 10:55
[17:01] > любая музыка превращаеться в рэгги, достаточно курнуть и уменьшить скорость воспроизведения в два раза
[ 566 ] одобрена DarkRider, 2007-01-26 10:57
Kris проводил соц.опрос "Кто во что одет в асе?". К нему постучался какой-то чел...

Marti
Хочешь секса? Мои услуги не дорого
Kris
а ты во что одет?
Marti (долго думая)
Я высокий брюнет, с красивой улыбкой, мое тело гибкое и стройное.
Kris
Это все понятно. Ты одет во что?
Marti
Хочешь я буду рабом, а хочешь мы поиграем, во что пожелаешь :)
Kris
Мля, чувак! ты одет во что? можешь сказать?
Marti
У меня есть черный костюм, полностью обтягивающий мое гибкое тело...
Kris
Ты бот галимый! Во что одет?!
Marti
Да я просто так постучался. Чего обзываешься? :(
Kris
Ты еще и обидчивый ) Говори во что одет?!
Marti
Я побежал. Мама ругать будет.
[ 189 ] одобрена DarkRider, 2007-01-26 10:57
<Kraftd> Bоnpoс #3: В мифaх ибaнов (Мaлайзия) бог-творец (6 букв)
<Kraftd> Подсказка: п***р*
<Gopher> боюсь даже представить..
[ 188 ] одобрена DarkRider, 2007-01-26 12:36
fatcat: Iron Maiden -2006 A Matter of Life and Death. Как вам ? Имхо несколько тягомотный альбомчик вышел

vodka.: значит скоро выйдет новый альбом группы Ария.

MaP: Релиз нового альбома группы Ария намечен на сентябрь.
[ 395 ] одобрена DarkRider, 2007-01-26 12:36
Он: а еще можешь приковать меня наручниками.
Она: Есдинственное местто удобное для этого - кровать родителей, но я не буду осквернять это священное место.
Она: Еще раз...
[ 631 ] одобрена DarkRider, 2007-01-26 12:37
mihanik: Ваше устойчивое и бессмысленное и беспринципное пародирование очевидных фактов вынуждает признать вашу дискуссионную несостоятельность. Поэтому, в виду вновь открывшихся обстоятельств, я имею полное право заявить: "Бе-бе-бе!!!"
[ 271 ] одобрена DarkRider, 2007-01-26 12:38
<xxx> финансами не я занимаюсь, а Верка. Вот она то все знает, просто не говорит :)))

<yyy> понятно... откладывает наверное... :)
ну ты потребуй от неё отчетности!! :)

<xxx> не хочу :) просто не интересно... мне в кайф, она как функция: я говорю "хочу
пива", и она возвращает либо пиво, либо false :))))
[ 360 ] одобрена DarkRider, 2007-01-26 14:27
<Напас_Косякович> эх.. надо было моего кота Виндовсом назвать...
<_KAA_> нагадил?
<Напас_Косякович> жрёт много, срёт постоянно и всегда лежит
[ 371 ] одобрена DarkRider, 2007-01-26 14:29
Письмо в тех поддержку:
Sent: Friday, December 29, 2006 5:19 PM

Добрый день.
"висит" ИБСО с 12-00.
Прошу устранить, т.к. выхожу 07.01.2006 - и нужно ИБСО для работы.
Ответ тех.поддержки:Обратитесь к разработчикам вашей машины времени
[ 125 ] одобрена DarkRider, 2007-01-26 14:35
Marcus
ну чо вечером то????

Саня
хз еще чет шеф к нам едет

Marcus
скинулись уж наврна, вазелину прикупили.... :)

Саня
не, унас он по статусу как молоко выдается! ))))
[ 201 ] одобрена DarkRider, 2007-01-26 15:59
* sёmka планирует провести плановые работы над собственным мозгом, средствами пол-ящика пива "Рифей: Уральское", с целью восстановления информации в основной памяти, а конкретней области отвечающей за святую цель -- "убить всех людей". Плановые работы пройдут в воскресенье.
<sёmka> Вниманию абонентов, возможны перебои с доступом в мозг sёmka, на время проведения работ.
<sёmka> Приносим свои извинения. С любовью тараканы.
[ 523 ] одобрена DarkRider, 2007-01-26 16:00
olifer: в этом журнале психология вопрос - откуда узнали о нашем журнале?
olifer: варианта "нашел в туалете" почему-то нет
[ 195 ] одобрена DarkRider, 2007-01-26 16:01
Лена
я же тебя еще не видела

Лена
сегодня

Petryxa
http://foto.,,,,,,,,ov/26/41.html

Petryxa
мы же живем в век информационных технологий

Petryxa
можно конечно было выдти в коридор...
[ 673 ] одобрена Biolante, 2007-01-26 19:11
Моему колеге его дочка-старшеклассница подарила открытку с надписью "Замечательному дедушке". :)
[ 201 ] одобрена Biolante, 2007-01-26 19:14
Звонок в тех поддержку:

<Девушка> Мне нужно создать почтовый ящик так чтоб покороче
<менегер> Какое имя ящика интересует?
<Девушка> це эл ве (clv)
<менегер> ваш ящик будет звучать так - цеэлве собака хоумайди точка ру (clv@homeid.ru)
<Девушка> а можно покороче, без этого вот - цеэлве собака хоумайди точка ру
<менегер> ...
[ 215 ] одобрена Biolante, 2007-01-26 19:17
<ki11er>народ!! я туда попал??
<eXeLe> нет, не туда. послать куда надо?
[ 100 ] одобрена Biolante, 2007-01-26 19:22
<нигредо> хм...
нигредо собирает эмулятор дэнди. портеж пишет:
<нигредо> * Applying nojoy.patch ...
<нигредо> весь кайф обломал
[ 373 ] одобрена Biolante, 2007-01-26 19:23
MotOrhe@D :
ну... мессенджер можно написать на опенгле :))

ZUB :
ага, еще сделать его полноэкранным 3д-шутером, и чтобы побеседовать с контактом, нужно добежать через пустыню до нычки, купить у связного карту и на надувной лодке проплыть по горной реке до ближайшей деревне, где в одной из хижин будет заветный чекпоинт и 3-хмерное окошко беседы

MotOrhe@D :
ммм.....

MotOrhe@D :
в вашей столовой все сидят на корточках, а в меню присутствует кальян?
[ 197 ] одобрена Biolante, 2007-01-26 19:25
<Марчук> Присутнi в Любечi шiсть князiв роздiлили землi Русi на 5 доменiв
<Марчук> как это понимать?
[ 312 ] одобрена Biolante, 2007-01-26 22:52
belomor86: Монолог сотрудника по телефону: Да... Да... Да... Или нет... Нет... Да хер его знает...
[ 300 ] одобрена Biolante, 2007-01-26 23:03
<Allony> чем бы заняться ближайшие 3 часа..
<Sweety> накрасься:)
<Allony> чем бы заняться ближайшие 2 часа..
[ 597 ] одобрена Biolante, 2007-01-26 23:04
MegaFucker> А теперь возьми мой член в рот и соси.
MegaFucker> Я не понял, почему ты молчишь, шлюха?!
Твоя_рабыня> Я не умею одновременно сосать и говорить, господин.
[ 171 ] одобрена Biolante, 2007-01-26 23:06
А: Тут холодно. Если б ты палил мою комнату, то увидел бы, что я тут сижу как француз под Москвой)))
Б: у тебя в комнате труп лошади?
[ 307 ] одобрена Biolante, 2007-01-26 23:06
<Ireul> Влад, работающему кодУ в каменты ни смотрют!
[ 1126 ] одобрена Biolante, 2007-01-26 23:09
Macron
мля! только что наблюдал как опера прорисовывает картинку СНИЗУ ВВЕРХ!!!!

Macron
охиреть! неужто услышаны мои мольбы со времён порносайтов на диалапе?
[ 553 ] одобрена DarkRider, 2007-01-27 01:25
ezdakimaK: Как уже говорил, у меня проблема в мозгах. Я постоянно думаю о чём-то. Даже если пытаюсь переключиться на баранов, я не могу их просто считать, то у них номера разного цвета, то начинают прыгать, то не выйдет один, они гады коварные такие, даже бесят
[ 172 ] одобрена DarkRider, 2007-01-27 01:25
<alejo>:
В техподдержке все еще говорят, что если есть проблемы, то нужно или в кабель дуть или из него отсасывать статическое напряжение...
[ 589 ] одобрена DarkRider, 2007-01-27 01:33
Inessa
кста, я тут 20-ого на свадьбе была

Inessa
и поймала букет невесты

Inessa
так что летом у меня свадьба

Inessa
дело за малым - найти мужа (т. е. пока жениха)

¦¦¦¦SilenTKiD¦¦¦¦
не звони мне больше
[ 341 ] одобрена DarkRider, 2007-01-27 01:33
Мехаль
я сеня совершил несанкционированый доступ к удаленному коипутеру

Мехаль
теперь я кул хацкер

Squid
мама запретила, а ты все таки включил компутер?
[ 251 ] одобрена Biolante, 2007-01-27 06:31
<cLaym0re> сегодня ты предал миранду - а завтра продаешь родину :)
<naBJluK_mopo3-off> на ник пасматри
[ 590 ] одобрена Biolante, 2007-01-27 06:35
Звонок в компьютерный магазин:
<клиент> А у вас есть Pilot-S со шнуром 5 метров?
<продавец> (Звонит на склад) У нас остались 5-метровые пелотки?
[ 511 ] одобрена DarkRider, 2007-01-27 14:16
znak (12:47:01 27/01/2007)
Сегодня слышу в автобусе 2 дедка разговаривают. Ну я краем уха слышу что-то вроде "Ты в аську-то выйдешь?". Я в ауте. И только потом до меня доходит, что фраза-то была "Ты Ваську-то видишь? ))))
[ 338 ] одобрена DarkRider, 2007-01-27 14:17
<stoneflash> запарился я искать этот кряк.
<stoneflash> хотя есть и плюсы.
<stoneflash> столько порнухи посмотрел уже!
[ 1454 ] одобрена DarkRider, 2007-01-27 14:17
<! anti_HELL !> кто живет в 52 кв 28
<! anti_HELL !> убегай, к тебе с поенкомата идут, ошиблись дверь и зашли ко мне =)
Страницы: предыдущая 1 … 87 88 89 90 91 92 93 … 150 следующая


Страницы: предыдущая 1 … 88 89 90 91 92 93 94 … 150 следующая

[ 171 ] одобрена DarkRider, 2007-01-27 14:22
MetabolizZzm
Бля, я хуею

MetabolizZzm
В торренте локалки раздаются песенки

MetabolizZzm
Из камментов:
"а повыше битрейтом нету? а то 128... Все равно скачаю"
"Через прогу повысь и все если повыше надо. Качество вроде все равно такое же будет!"

MetabolizZzm
Это примерно как "Нашивки на одежду "Дольче Габана", да?
[ 369 ] одобрена DarkRider, 2007-01-27 14:23
(erl) S_X давай познакомимся
(S_X) erl ты какого пола
(erl) S_X пацан
(S_X) я всегда подозревал, что "пацан" - это отдельный пол
[ 174 ] одобрена DarkRider, 2007-01-27 14:25
<afx237_v740763> я тут обнаружил что мозг безнадёжно разъеден информационными системами
<afx237_v740763> отчётов от трояна ждёшь с большим трепетом, чем писем от девушки)
[ 348 ] одобрена DarkRider, 2007-01-30 13:35
xxx:
Саш, привет
чего у вас с сайтом творится?

yyy:
Прорвало трубу в туалете, а сервер в соседней кабинке стоял. Залило дерьмом 8(

xxx:
мда, прям как в анекдотах...
надолго это, не в курсе?

yyy:
Ну сервак высушить надо + все гавно вычистить (в прямом смысле).
+ не известно, будет ли это все работать потом.
Представляешь работы Админу?

xxx:
честно говоря, даже не хочется представлять

yyy:
В общем попа.
Мораль - не ставьте сервера в туалетах.
[ 443 ] одобрена DarkRider, 2007-01-30 13:38
Jen D.: так погодь, отвлекусь, я преданое штопаю
Random@Home: когда свабдя?
Jen D.: пока преданое не заштопано - какая свадьба?
Random@Home: ...сильна парвала с прошлава раза?
Jen D.: сцуко!..
Jen D.: я ПОДУШКУ зашиваю
[ 124 ] одобрена DarkRider, 2007-01-30 13:39
<glam> а у меня подружка есть, она в dc++ скачивает зоофилию, переименовывает в какую нибудь "Алиса в стране чудес" и расшаривает
<glam> семейный просмотр Алисы в стране чудес
<glam> (представила)
[ 277 ] одобрена DarkRider, 2007-01-30 13:40
Кеншин: Э нет! Я люблю LEA и буду боротся за нее до тех пор пока не услышу два слова!!!
Консул: Пошел нах*й?)))
[ 247 ] одобрена DarkRider, 2007-01-30 13:40
<Blaze> звоню в саппорт. говорю, что хочу GPRS-интернет. они грят, что щас все отправят. я уточняю, что GPRS-wap они могут себе куда нить засунуть, а мне нужен именно интернет. девочка спрашивает тарифный план, я называю, она грит "щас" и включает музыку. через минуту, голос другой девочки "здрасте, вип-зона." я говорю, что хочу GPRS-internet, она грит "щас". я уточняю, что не вап а именно интернет. она говорит что то типа "а, щас". ставит мне музыку. через пару минут, третья девочка. "да?". ну я в общем то сразу уточняю куда она может пойти с вапом, и мне нужен тока интернет. она говорит "щас", включает музыку, судя по времени ожидания идет в гугль читать чем вап от интернета отличается. потом появляется, спрашивает "а телефон поддерживает ЭТО?" я грю что да, называю модель. девочка идет в гугль читать про телефон, сама ставит мне музыку. через пару минут появляется, и обьясняет мне, что телефон нифига не умеет интернет, а тока вап. я в общем то искренне удивляюсь, обьясняю ей что телефон про это не в курсе, и на нем работает и аська и опера. она грит что то типа "хуясе" и идет в гугль. еще через пару минут появляется, советует мне заказать настройки gprs-wap и самому поправить точку доступа. не, я конечно так и сделал, но прикол еще в том, что их настройки лочены, редактировать их нельзя средствами телефона. пришлось читерить ;)
[ 706 ] одобрена DarkRider, 2007-01-30 13:41
<Fiamma> милая, симпатичная, обаятельная, восхитительная, интересная, красивая, очаровательная, обворожительная, пленительная, прекрасная, прелестная, привлекательная, потрясающая, чудесная, шикарная сногсшибательная, умопомрачительная, молодая, веселая, жизнерадостная, юморная, бодрая, спортивная, неунывающая, активная, неуемная, боевая, умная, рассудительная, эрудированная, воспитанная, верная, преданная, понимающая, искренняя, добрая, нежная, ласковая...
<Fiamma> хватит?
<Cyrus> после шикарной запитую пропустила
<Cyrus> а я думал ты идеальная девушка :(
[ 416 ] одобрена DarkRider, 2007-01-30 13:43
SleepNow
Помнишь, я тебе с линуха писал что ася шустрее, так она логинилась там на login.oscar.aol.com
з.ы. Линукс рулит. я постепенно забываю о винде))
n0nam3
Бабы рулят. Я постепенно забываю о компьютерах вообще...
[ 280 ] одобрена DarkRider, 2007-01-30 13:45
Gluk
мля... вот УРОДЫ
пока меня не было поставили у меня на машине каспера, и сказали, что это с моей маштны ползут вирусы по сети.
ЭТО ПИДОР НАШЕЛ АРХИВ САЙТА С ПРИМЕРАМИ ВИРУСОВ И СУКА ВСЁ ПОУДАЛЯЛ
[ 757 ] одобрена DarkRider, 2007-01-30 13:45
ZUB: Позади осталось пять лет разработки, более 50 миллионов строк кода, 6 миллиардов инвестиций, несколько серьезных проблем, и вот давно ожидаемая Windows Vista появилась на полках магазинов. Слоган, сопровождающий начало продаж новой операционной системы, прост: "Wow!" (на русский его можно перевести как "Оба-на!").
ZUB: я думаю на истинно русский его можно и по другому перевести :)
Red: вово :)) так и представляю себе висту в магазине со слоганами "во бля!", "ну нихуя себе!" и "ебёна матрёна!"
[ 400 ] одобрена DarkRider, 2007-01-30 13:46
Он: Шрамы украшают мужчин!
Она: А настаящих мужчин украшает расцарапаная спина!
[ 2718 ] одобрена DarkRider, 2007-01-30 13:46
Jam:
Юлька, выключи капс-лок
юлька:
ХОРОШО, ТОКА ЧЕМ ВАМ КАПС ЛОК НЕ ПОНРАВИЛСЯ, МНЕ НАПРИМЕР ДЕРЖАТЬ ШИФТ НЕУДОБНО!!!
[ 386 ] одобрена DarkRider, 2007-01-30 16:58
<aalien> ненавижу скайп. трепаться в двух каналах, icq и джаббере несложно. а вот то же самое, но с войсовером - ужасно, ужасно.
<Takuto[work]> да, "ты - конина блядская" голосом звучит куда обиднее
[ 531 ] одобрена DarkRider, 2007-01-30 17:02
* Алехандро впоминает олимпийские игры
Алехандро: команду Беларуси по кёрлингу
Алехандро: ни кто не помнит?
Алехандро: там такая щётка есть
Алехандро: которой лёд трёшь перед этой штукой, которая катицца
Алехандро: что бы трение уменьшить
Алехандро: так наши [censored] терли не перед этой штукой
Алехандро: а за ней
Алехандро: НА ОЛИМПИАДЕ!!!!!!!!!!!!
[ 458 ] одобрена DarkRider, 2007-01-30 17:03
Renard
сегодня качал какую-то софтину с filefactory...на сгенеренной картинке было XYETA...8=) ну я поржал, даже скрин сделал =)...

Renard
потом скачал....оказалась и вправду хуета какая-то ненужная....
[ 158 ] одобрена DarkRider, 2007-01-30 17:04
<Poolin> Иногда невольно открываешь рот, видя с утра, что у тебя в копировальном буфере=)
[ 438 ] одобрена DarkRider, 2007-01-30 17:23
<walk_alone> Сегодня мужичок на работу приходил советоваться. Он дома у себя решил второй комп подсоединить к сети. И вот говорит, что теперь оба компа не видят сеть. Я спрашиваю он правильно кабеля обжал?
<walk_alone> Он говорит всмылсе "обжимал"? Спрашиваю а как у вас соеденины 2 кабеля от компов и 1 от сети? Отвечает - через распредкоробку. Теперь моя очередь была спрашивать "всмысле через распредкоробку?" он отвечал "дык я три оранжевых вместе скрутил, три зелёных и так далее. я же электрик". Причём всё это он на бумажке нарисовал ещё мне =)))
[ 238 ] одобрена DarkRider, 2007-01-30 17:25
JeKa: Может, нам в бридж начaть играть?
Rammy: Да там учиться и учиться надо!
JeKa: Ничего там всего-то разобраться с торговлей, а дальше сами как-нибудь..
Rammy: Во-во. Егор Гайдар тоже самое говорил Ельцину, когда они реформы планировали
[ 217 ] одобрена DarkRider, 2007-01-30 17:26
shred:
классика инфоцентра:
заявка на вызов. причина - "полетел винт". клиент - аэропорт.

день сегодняшний:
имеется комплексная прога по медицине "АИСТ". звонок из женской консультации: "у нас аист полетел". первая реакция: "и далеко полетел?"
[ 972 ] одобрена DarkRider, 2007-01-30 17:27
Ze: зашел в контору пацан мелкий, спрашивает: "Вы картриджи заправляете?". Я: "Да!!". Он: "А какими играми?" ... O_O
[ 494 ] одобрена DarkRider, 2007-01-30 17:30
Kirill: Эх... как же не хочется расстраивать девушку с четвертым размером, но счастье действительно не в сиськах... :(
[ 346 ] одобрена DarkRider, 2007-01-30 17:31
<VEL> я ща растаю от умиления))
<VEL> утром приходит смс: echo 'up' > /proc/vel/state
[ 200 ] одобрена DarkRider, 2007-01-30 17:33
Евгеника :
пипец...тебе уже 27
Serj>> :
да..
Евгеника:
дядька совсем..эээх
Serj>>:
угу..
Евгеника:
а как маленький шарик на ник вешаешь...
[ 405 ] одобрена zoi, 2007-01-30 18:59
parxomich:Вчера в лифте, со мной едет девушка, и по видимому разговаривает с приятым для нее молодым человеком.
Она: Я хочу твою фотку.
Она: У меня не принимает фотки.
И тут у меня клин после рабочего дня: А вы КИП до 8000 обновите.
Далее немая сцена с удивлением неимоверным, дрожащим голосом - спасибо. И тут мой 9-ый этаж. Когда я выходил она ещё молчала.
[ 625 ] одобрена zoi, 2007-01-30 19:03
<Nik.a1> ПОМОГИТЕ ПОЖАЛУЙСТА Я ОЧЕНЬ ПРОШУ HELP, HELP, HELP МЕНЯ ЗАБРАНИРОВАЛИ ЧТО ДЕЛАТЬ ЧТОБЫ РАЗБРАНИРОВАЛИ
[ 173 ] одобрена Biolante, 2007-01-30 19:47
<er> ...ведемазьдь медрафф трідцодць :(
<Pashilo> ..."только что вы наблюдали пример использования одного из старых диалектов албанского"
[ 348 ] одобрена Biolante, 2007-01-30 19:50
_Denis_
это Наткин, а у меня: Моделирование работы машины для отделение нужных фракций от сыпучих материалов
K@!ZeR
ни хрена себе! %)
а это как?
_Denis_
Сито видел?
[ 1373 ] одобрена Biolante, 2007-01-30 20:00
<Phaeton> Здрасте, это канал линукс?
<vBB> да
<Phaeton> А почему башорг не работает?
[ 417 ] одобрена Biolante, 2007-01-30 20:08
Теня: У тя какие обои?
Grimmy: Windows XP
Теня: Придурок. На стенах!
[ 201 ] одобрена Biolante, 2007-01-30 21:26
<КЕНТ...> народ у кого есть прога для надписи слов из букв?????
<artemoz> КЕНТ...: такая "программа" называется клавиатурой
[ 774 ] одобрена Biolante, 2007-01-30 21:32
Grey: В отпуск позвонили... За тридевять земель, нач мой. Он в перле не шарит вовсе, но его генеральный напряг, типа править срочно. И вот звонит он мне, типа что за шляпа? Я в непонятках... Он типа да вот генеральный за спиной стоит я твой код читать пытаюсь и как раз перед нужной процедурой каммент
# Не трогать, сука, пьяная, один раз уже поправил...
[ 1549 ] одобрена Biolante, 2007-01-30 21:35
SUV2: Перца в ЖЖ нашел!

ИНТЕРЕСЫ - bdsm, bdsm life style, femdom, Богиня, Госпожа, Д/с, Женское доминирование, бдсм, би, бисексуализм, брать хуй в рот, быть шлюхой, виртуальный секс, гей-подчинение, госпожа, девушки с членами, дрочить член, женщины, жесткий секс, золотой дождь, кунилинг, лизать клитор, мазохизм, минет, наручники, отсасывание, подчинение, принудительная мастурбация, рабство, саб, связывание, сосание, страпон, унижаться, унижения, футбол. [Изменить ваши]

SUV2: Какого хуя тут делает футбол?
[ 170 ] одобрена Biolante, 2007-01-30 21:36
На халяву и убунту - ось :)
[ 469 ] одобрена zoi, 2007-01-31 01:03
ТоХа: Мелкомягкий слоган "The "Wow" starts now" литературно на русский можно перевести как "П....ц настал наконец"...
[ 359 ] одобрена zoi, 2007-01-31 01:05
<Flame Burst> Уже полнедели хожу с жутко обветренными губами, никакие гигиенические помады не избавляют от недуга... :( Спросила у мамы совета, на что она резонно заявила: "Нефига всякую гадость в рот совать!"
<Flame Burst> Вот я теперь думаю - как своему сказать "Мне мама запретила м*нет делать, пока губы не заживут" чтоб ему не очень обидно было? :))
[ 186 ] одобрена zoi, 2007-01-31 01:07
* abadonna|away греет куриную ногу, планируя сделать из неё яичницу.
<onlooker> Вырастишь из неё курицу, дождешься пока она снесет яйцо и сделаешь? %)
[ 143 ] одобрена zoi, 2007-01-31 01:09
Grey: Так. На башорг не пость, страшно. Я цифр таких на физмате не проходил, какое количество сайтов с башорга тырит! Проголосовал за себя на башорге... Цитата номер <такой-то>... Я, сцуко, не знал, что нач и генеральный что-то читают... И вообще, откуда у них в такое время тырнет и мой скрипт перебирающий анонимки и тыркающий в минус :( Сцуке, увольняться пора. А камменты я как писал понятные, так и буду ;о)))
Кстати, баян, но никому программист не нужен? ;о)))
[ 219 ] одобрена DarkRider, 2007-01-31 08:07
Andrey_K
млин меня эти гороскопы умиляют!
Очень активный, насыщенный делами и разговорами день. Спортивная тренировка может закончиться травмой. Ваше настроение улучшится.
[ 534 ] одобрена DarkRider, 2007-01-31 08:10
<LoTarr> почему на планетах-гигантах нет разумной жизни?
<LoTarr> у меня вот теория есть
<LoTarr> просто там из-за большого притяжения не встаёт
[ 375 ] одобрена DarkRider, 2007-01-31 08:12
< X > чем занимаешься?
< m00hodroid > настраивал хуйню всякую, потом забил
< X > настоящий сисадмин
< X > такие люди поставляют мне инет:)
[ 820 ] одобрена DarkRider, 2007-01-31 08:18
<Beh0lder> секс втроём такая лажа
<afx237_v719246> особенно когда все трое мужики
<Beh0lder> точно
[ 527 ] одобрена DarkRider, 2007-01-31 08:18
vitalys: ты мне на dvd фильмов накидай каких нибудь
Евгений: порнуху надо?
vitalys: давай самое новое что-нибудь. не из старых.
Евгений: мне пойти щас трахнуть кого-нибудь и заснять?
[ 414 ] одобрена DarkRider, 2007-01-31 08:20
XXXXXXXX: привет!.давай познакомимся
(Unknown Contact): ты педик что ли
XXXXXXXX: я его сестра!анита
(Unknown Contact):сестра педика?
[ 2951 ] одобрена DarkRider, 2007-01-31 08:21
<svi_Жел> В пятницу пришлось выйти на работу, пару факсов отправить. Сделал, отправляю... Вроде прошло, но факс выдаёт "Сбой в телефонной линии". Непонятно, прошло или нет. Решил на голосовой набрать, уточнить у секретаря. Да, отправлял в Австрию... Звоню:
<svi_Жел> Она - бырмыргыртыр ? (по немецки)
<svi_Жел> Я - ... ыыыыы.... Excuse me, can i talk to mr. XXXXXXX ?
<svi_Жел> Она - быргыртырпыр.... (кое как понял, что занят он)
<svi_Жел> Я - Типа трай ту сенд зе факс... ну, типа эррор там... проверьте...
<svi_Жел> Она - Не андестенд, типа... Шпрехен зи ?
<svi_Жел> Я - Нихьт... Капут... аусвайс... вот, типа... Ду ю спик ?
<svi_Жел> Она - Нихьт...
<svi_Жел> ......... минут 5-7 разговор глухого с немым... она по немецки, я по английски... безрезультатно... тупик...
<svi_Жел> В сердцах, не убирая трубки, вырывается: "Йоптвайумать...!!! "
<svi_Жел> Через 2-3 секунды радостный вопль с той стороны: "Так вы русский знаете ?! Я сама русская !!!"
[ 293 ] одобрена DarkRider, 2007-01-31 08:22
stariy_melnik:
Мне последнее время очень нравится то, что написал Жан-Поль Сартр. Очень хорошо, когда читаешь его, одновременно слушать "Ленинград". Когда тебе в ухо орут слово "ХУЙ", экзистенциализм воспринимается намного бодрее. Может, стоит применять этот прием на лекциях?
[ 243 ] одобрена DarkRider, 2007-01-31 12:22
из аси: (М)альчик и (Д)евочка:

(М) а я голубцы люблю, аж жуть
(Д) а я не очень
(М) девушкам капусту полезно есть ;)
(Д) да у меня и без капусты все пучком ;)
(М) пучком? ;)
(М) мило
[ 410 ] одобрена DarkRider, 2007-01-31 12:24
Yezhi
Про его не везучесть можно слагать легенды - скажем однажды он переезжад Казахо Российскую границу, а бабушка не сказав ему положина с рюкзак склянку с чаем... И вот награнице его спрашивают - Что это? - Не знаю... Наверное подкинули...

Yezhi
В общем он провел там 3 дня пока делали экспертизу
[ 387 ] одобрена DarkRider, 2007-01-31 12:25
<Бродяга> Ну и на хрена тебе винт на 500 гектар?
<Alex> Чтоб было с запасом
<Alex> Свято место пустым не будет
<Бродяга> Я бы не назвал святым место, занятое преимущественно порнухой.
Страницы: предыдущая 1 … 88 89 90 91 92 93 94 … 150 следующая


Страницы: предыдущая 1 … 89 90 91 92 93 94 95 … 150 следующая

[ 386 ] одобрена DarkRider, 2007-01-31 12:27
Из письма одного оператора(1) другому(2) (Пупкин - является абонентом оператора 2 и инженером у оператора 1):
В период с 01.12.2006 20:47:59 по 01.13.2007 11:48:57 на одного из наших клиентов прошел паразатический трафик (пинг) в большом объеме (2 066 946 264)
в аське:
2: Весь прикол в том что у нас этот адрес значится как нераспределенный вааще никому
2: Я щас пороюсь в статистике, если были пакеты, то это у нас какой то козел завелся
2: Упс
2: Ситуация меняется, от нас пинги :)
2: Нашел я ващего аццкого попингуя
2: Я не знаю, могу ли я сказать клиента :)
1: А фамилия случаем не Пупкин? :)
2: А кто такой Пупкин? :)
1: А то тут у нас Пупкин-инженер на измене
1. Пупкину на выходных позвонил наш клиент и они решали проблемы связи, говорит так и уснул забыв про пинги
2: Короче желаю вашему инженеру посмотреть детализацию трафика за месяц, это он :)
1: вот как можно за 12 часов флуд из пингов большими пакетами сделать ))))
1: зовем его теперь, ацким попингуем
2: Проржались, кони? :)
1: блин
вот как теперь работать?
мы так и ржем
2: Таинственная история об аццком попингуе :)))
2: А может все таки в фсб? :)))
[ 142 ] одобрена DarkRider, 2007-01-31 12:28
noka: приветик, мальчики :_*
Mr_ToX: Тебе нос свернули ? или ты сама его убрала что бы целовать проще было ?
noka: сама убрала :)))))
Mr_ToX: noka гыгы, я знаю заболевание при котором так можно сделать, надеюсь что я ошибаюсь )))
[ 153 ] одобрена DarkRider, 2007-01-31 12:29
<Loco> я в детстве первым делом новую машинку разбирал
<Loco> собирать правда, редко получалось потом :))
<PoruchickRjevskij> :))) а я - часы любил
<PoruchickRjevskij> будильники всякие
<Loco> работали потом?
<PoruchickRjevskij> да ну, какой работали... Я за благо считал, если деталей лишних не оставалось :)))
<Loco> аналогично :)
<PoruchickRjevskij> Народ, киньте на \\Zombiemaster\Shared\ какую-нить либу Билдеровскую, *.lib
<Bopo6eu`> Разобрать хочеццо? %)
[ 163 ] одобрена DarkRider, 2007-01-31 12:29
Banshee to D0lph
сцуко злое.... спряталось и молчит телефон даже не берет

D0lph to Banshee
я не злое - я несчастное и дурное.. взялся перешить телефон в более крутую модификацию, он умер...
но мне было мало - пошел в сервис центр вчера, отдал за срочность 1000р, мне его востановили,
содрав при этом кусок покрытия с клавиши, так я вчера взял его еще раз шить, уже по другому
методу.. результат оказался таким же. итого 2000 за два дня учебы..

Banshee to D0lph
когда будешь шить в третий раз ???
[ 154 ] одобрена DarkRider, 2007-01-31 12:32
* bulvinkl думает что бог был гентушником. иначе зачем он целых семь дней собирал мир?
[ 296 ] одобрена DarkRider, 2007-01-31 12:33
Rikk: и какого ты сюда?
LyNx: "какого" в смысле какого Хера, или какого числа?
[ 297 ] одобрена DarkRider, 2007-01-31 12:33
<Sevan> а зря вы длинк не любите
<Sevan> просто готовить не умеете
<Wingman|work> ну..
<Wingman|work> саппорт у них хороший...
<Wingman|work> ну не хороший.. так и не помогли... но отзывчивый - хотели помочь, но не смогли =)
[ 982 ] одобрена DarkRider, 2007-01-31 12:36
<Loude> утра
<Loude> ща чуть с ума не сошёл, выхожу курить, смотрю на новый Арбат, а там НИ ОДНОЙ машины .... сразу мысли о ядерной войне).
<Loude> Минуты через 2 проехал Путин. )))
[ 179 ] одобрена DarkRider, 2007-01-31 12:37
Chain:
когда слушаешь Rob Zombie-(Go To) California и думаешь, что этот оператор нарушает принципы процедурного программирования, понимаешь, что всё.клиника.
[ 729 ] одобрена zoi, 2007-01-31 20:09
<@kappa> вы щас втроем уже живете что ли?
<Mercurius> ща посмотрю
[ 396 ] одобрена zoi, 2007-01-31 20:24
*!Shoorf опоздал сегодня на 3 часа на работу потому, что ляпнул гаишнику, на которого налетел при выходе из метро: "надеюсь, я не превысил скорость?"
[ 232 ] одобрена zoi, 2007-01-31 20:31
Чу: Говорят, есть Перл, реализованный на Хаскелле
Чу: причём, его разработчик транссексуал
Чу: хотя это можно было и так догадаться
[ 168 ] одобрена zoi, 2007-01-31 20:34
from SoW MUD
Морион сказал всем: "у меня народ на работе уверен, что мад - это такой чат специальный"
Ниорим сказал всем: "у одного пацана начальник уверен что это оболочка линукса"
[ 247 ] одобрена zoi, 2007-01-31 20:50
<N> Увидел седня на упаковке инструкцию на греческом. Первая мысль была "Надо же, греки до сих пор на греческом пишут!"
<N> Плохо быть математиком, быстро привыкаешь к греческим буквам, как к вспомогательным символам...
[ 1039 ] одобрена zoi, 2007-01-31 20:50
#однажды было#
пишу мужу СМС: "пошла домой готовить ужин".
приходит домой муж и с порога требует меня ВСЮ, ржёт, показывает СМС: "пошла домой готовить тело".
Спасибо Т9, я на втором месяце...
[ 825 ] одобрена zoi, 2007-01-31 22:14
<Lunev>: знакомый админ локалки едет в отпуск\
<Lunev>: шумно радуется: "там совсем нет интернета, только море и бабы! отдохну!"
<Lunev>: через четыре дня смс от него: "в этой жопе не пашет гпрс, накидай мне хоть цитаток с башорга, а то вешаюсь"
[ 182 ] одобрена zoi, 2007-01-31 22:16
<WebGirl> Опрос завершен.
<WebGirl> Тема опроса: У вас есть Интернет?
<WebGirl> За: 3. Против: 3.
[ 246 ] одобрена zoi, 2007-01-31 22:20
Стэня: Каждый день слышу в метро "Дай вам Бог здоровья" от безруких и безногих инвалидов... Неужели я так плохо выгляжу?
[ 417 ] одобрена zoi, 2007-01-31 22:22
ru_root:
grumbler_eburg
Естетсвенно, что в *nix аналогом Photoshop является The GIMP. Помимо собственных возможностей, довольно богатых, для GIMP написан плагин, который позволяет выполнять плагины, написанные для Photoshop.

blacklion
Естественно, что в России аналогом Мерседеса являются Жигули. Попимо собственных возможностей, вполне приличных, на них могут даже ставится импортные запчасти и литься иностарнное масло.
[ 291 ] одобрена zoi, 2007-02-01 01:52
<Livermore> Блин, вот так всегда! Зашел на 5 минут, что бы забрать документы, потом включил комп, что бы проверить почту, потом на хаб на минутку... А теперь сижу и пью вотку, и закусываю салом!
[ 4066 ] одобрена zoi, 2007-02-01 01:53
<mani pulite> ПОМОГИТЕ! мой провайдер может посмотреть те файлы, которые я качал из интернета? а то я скачал реферат и не хочу, чтобы его кто-то видел!!!!
<sQuirrre11> Сколько тебе лет?
<mani pulite> 14, а что?
<sQuirrre11> Порнуху качал?
<mani pulite> ОТКУДА ТЫ ЗНАЕШЬ???!!!!!
[ 443 ] одобрена zoi, 2007-02-01 01:54
Ireul
Ау. Тупому С++-программеру нужна краткая справочка по одному аспекту HTML.

Nuriko
В чем загвоздка?

Ireul
Я накарябал самопальный HTTP-сервер. Он прекрасно работает, и обрабатывает GET и POST... но... НО... я не знаю как сделать HTML-ку которая кормит сервер POST-запросом... ХЭЛП!

Ireul
Тупо, да? Чуствую себя дятлом...

Ireul
...который вырастил дерево, потом загноил, чтобы в нём завелись его любимые личинки, а достать он их ниасилил...
[ 1047 ] одобрена zoi, 2007-02-01 01:56
p_morozoff: Пиздец в ЖЖ - это когда ты читаешь 600 человек, залазишь во френдленту, а там 8 из 10 постов принадлежат maks_skam.
aquamber: Думаю, можно было закончить предложение после первой запятой.
[ 375 ] одобрена Biolante, 2007-02-01 07:44
<ghozt> вот будет лето - поеду на дачу
<ghozt> в руки лопату - хуячу, хуячу!
<Hobober> Хуячу - это новый покемон, с лопатой?
[ 224 ] одобрена DarkRider, 2007-02-01 08:08
Azarica:
приглашаю людей на собеседования по поводу работы.. девушка закончила НГПУ, специализация-олигофренопедагогика

Azarica:
отличный кандидат.клиенты они ж как дети )
[ 1264 ] одобрена DarkRider, 2007-02-01 10:12
<revise_r> кар ты где вобще работаеш
<Karamba|work> Да сплю я сейчас, работа эта нахер пошла......
<revise_r> а че не смениш на карамба\спит
<Karamba|work> Не могу, начальство просматривает ники у всех. Ваще пиздец!
...
<revise_r> Кстати, будьте так любезны, пройдите ко мне в кабинет
[ 207 ] одобрена DarkRider, 2007-02-01 10:14
<BaZilisk> Помогите! Можно ли фразу "Не бери в голову", сказанную своей девушке, считать официальным отказом от минета???
[ 411 ] одобрена DarkRider, 2007-02-01 11:52
RedLynx: Помнишь, я холодильнику прибавляла уровень охлаждения?
RedLynx: Я сейчас решила съесть ту гавайскую смесь, которая давно лежит. Перекладывала в миску, случайно уронила горошину. Горошина разбилась :)
[ 208 ] одобрена DarkRider, 2007-02-01 11:52
Raraviаs: Тут наблюдала, как две женщины ругались из-за мужчины. Одна кричала: Забирай его себе, а вторая кричала: Да нахрен он мне нужен
Ржунимагублин
[ 371 ] одобрена DarkRider, 2007-02-01 11:53
etnies:
Доверяй.., но если что, сильно не удивляйся =))))))
[ 191 ] одобрена DarkRider, 2007-02-01 11:56
<Hakenkreuz> я думаю
<Hakenkreuz> постоянно
<Hakenkreuz> поэтому говорю редко
<Hakenkreuz> обдумываю каждую фразу
<Hakenkreuz> а когда все обдумаю уже и говорят про другое
<Hakenkreuz> вы прослушали монолог "Оправдание эстонца"
[ 220 ] одобрена DarkRider, 2007-02-01 21:07
<HeaDacHe> нет, просто по таким фразам складывается впечатление, что гугл - это такое хранилище документации по всему (хотя они к чему-то подобному и стремятся) :)
<sylph> инет - это такая огромная свалка всякого г, гугл - это типа старожила, ориентируется на местности
[ 566 ] одобрена DarkRider, 2007-02-01 21:10
<Hobober> ну вообще люди не думают когда подразделения называют
<Hobober> сектор валютных и неторговых операций - СВИНО
<Hobober> ну это еще ладно
<Hobober> а вот есть такой городской отдел валютных неторговых операций
<Hobober> они себя всегда без сокращений пишут ;))
[ 251 ] одобрена DarkRider, 2007-02-01 21:13
* Галлюцинаций научился бросать бычки в консервную банку ака пепельница-на-лестничной-площадке так, чтобы они втыкались в слой своих собратьев как копья...
<LeoRomeo> А что еще ты умеешь?
<Галлюцинаций> кидать так, чтобы не втыкались
[ 590 ] одобрена DarkRider, 2007-02-01 21:14
<Agent Provocateur> я вот послал чувака в задницу на форуме
<Agent Provocateur> потом смотрю - группа пользователей - админ
<Agent Provocateur> ну, думаю, забанит
<ViT> стоп, на каком форуме?
<ViT> ты не охерел меня в задницу посылать???
[ 368 ] одобрена DarkRider, 2007-02-01 21:15
Phenomen:
звонит тетка
хочет чтобы я к ней по радмину подрубился

Phenomen:
звучит это так

Phenomen:
"Антон, привет, войди в меня"
[ 166 ] одобрена DarkRider, 2007-02-01 21:21
<PhoeniХ> хехе, девочка порадовала. Студенты протирают окно, у неё спрашивают - а что, в админке нет спирта? на что она отвечает, разводя руками и указывая на нас - так посмотри, сколько народу!
[ 3593 ] одобрена DarkRider, 2007-02-01 21:21
* UncleFedor нодыбол сереал "Твин Пикс"
<zeon> UncleFedor, Лору Палмер убил её отец
<zeon> освобождай 10 гигов :)
<UncleFedor> СУКА!!!!
<UncleFedor> я тебя нинавижу!!!!
[ 461 ] одобрена DarkRider, 2007-02-01 21:22
Full Metal Зайотс:
Я пришел к выводу, что линух лучше, выстрее и увлекательнее всего изучать по цитатам из БашОрга.
[ 150 ] одобрена DarkRider, 2007-02-01 21:24
<JuMbO> плять, если бы мне кто нить лет пять назад сказал, что я буду гризлоком качать гораэля, потому что у природы уязвимость ко льду....
<JuMbO> я бы наверно впал в ступор
[ 274 ] одобрена DarkRider, 2007-02-01 21:26
Talion
В инсте объява висит:
"на работу требуется молодой, грамотный человек женского пола"
[ 266 ] одобрена DarkRider, 2007-02-01 21:38
Lina: Вот мне сейчас пришло от менеджера письмо
Lina: "Хотелось бы постоянно отрахать изменяющихся партнеров!!!"
Lina: Вот так - с восклицательными знаками!
Lina: Я сразу ему отвечаю, что он, конечно, парень молодой, горячий, но мог бы и уважительнее к нашим стареньким партнерам
Lina: И только сейчас до меня дошло, что это он не "т" пропустил, а вместо "ж" - "х" написал
[ 242 ] одобрена DarkRider, 2007-02-01 21:39
об экстремальном сексе:

Colin:
дома, у мамы день рожденье+её гости полный дом, а у меня в комнату дверь без замка(самый экстрим)

_Маруся_:
о! знакомый сюжет! мой парень, когда учился в институте, снимал комнату в квартире у одной бабки. по вторникам у нее собирались сектанты. а мы в соседней комнате кувыркались... однажды в самый кульминационный момент у нас дверь открылась - сквозняк, а она без замка - немая сцена: мы - голые, потные и толпа сектантов в трансе песню поют...
[ 604 ] одобрена DarkRider, 2007-02-01 21:43
pegas: админ встал и глядя на меня расстегивает ремень!! А!!!!!
pegas подавилась от ужаса
pegas: он всего лишь его перестегивал, но бля так страшно стало :) ))))
[ 1194 ] одобрена DarkRider, 2007-02-01 21:49
БармаглотЪ: насчет моего провайдера
БармаглотЪ: введите в яндексе "пидоры"
БармаглотЪ: третья ссылка-сайт моего прова
[ 279 ] одобрена DarkRider, 2007-02-01 21:58
G0@: дожили... я засекаю время варки пельменей по таймштампам в асе..
[ 414 ] одобрена DarkRider, 2007-02-01 21:59
<Irra> на ftp гляжу папки лежат: [парни, скиньте порнухи, очень надо!!!]-[вот, скачивай]-[хоть бы спасибо сказал]-[не могу, руки липкие]
[ 252 ] одобрена DarkRider, 2007-02-01 22:00
Sky Sioux: блин, ты как бот. Причём бэта или даже альфа версии: на все посты отвечаешь смайликом.
Antik: =)))
Sky Sioux: ну вот и я о том же
Antik: =))))))
[ 3588 ] одобрена DarkRider, 2007-02-01 22:05
<Mapkyc> Оставил вчера ноут на полу, наполовину из-под кровати торчал: Тёща подумала, что весы - стала проверить вес свой. Короче, $1500 весит гадина
[ 305 ] одобрена DarkRider, 2007-02-01 22:08
<S.OFA> 3.14
<S.OFA> через гуглю, попал на один форум
<S.OFA> title форума "Форум для настоящих мужчин"
<S.OFA> захожу в один из топиков, название нескольких тем:
<S.OFA> "проблемка", "Вопросик", "Ребят подскажите...", "Ой, а я тут ТАКОЕ нашёл!", "спасите нуба плиз!"
<S.OFA> деградация блин...
Страницы: предыдущая 1 … 89 90 91 92 93 94 95 … 150 следующая


Страницы: предыдущая 1 … 90 91 92 93 94 95 96 … 150 следующая

[ 813 ] одобрена Biolante, 2007-02-01 22:46
Dmiurg: первый пост не читал, но с афтаром согласен (стока букв не может быть неубедительным аргументом)
[ 208 ] одобрена Biolante, 2007-02-01 22:47
<zblk> ты тут?
<CAIIIKA> автосообщение: я вышел. постараюсь ответить позже как увижу ваше сообщение.
<zblk> понятно =)
<CAIIIKA> тут
<zblk> I'm away. State your business and I might answer later if you're lucky.
<CAIIIKA> понятно =)
[ 688 ] одобрена Biolante, 2007-02-01 22:51
Koswel[ня]: <AMorozov> Кто адекватно переведет на русский текст Activity Tool for Zope
*** Koswel[ня] тяжко задумался)
Cubbi: клизма
[ 772 ] одобрена Biolante, 2007-02-02 03:29
*Wesker*: Гугл сцука. Вбил в него "Как бороться с вшами" а эта тварь мне отвечает "Возможно, вы имели в виду: Как бороться с вами"
[ 132 ] одобрена Biolante, 2007-02-02 03:33
<Koller> никому я на хрен не нужен...
<Koller> везде нужны либо незаконценная вышка...
<Koller> либо женский пол
[ 185 ] одобрена Biolante, 2007-02-02 03:37
<Daven> За что я люблю своего провайдера, так это за то, что звоня в суппорт можно пинговать гейтвей под приятную музыку из репертуара РОбби Вильямса, группы Земляне и подобные шлягеры в течение по меньшей мере минут двадцати... :)
[ 1160 ] одобрена Biolante, 2007-02-02 03:39
Midgard (VAMPIRE): Пойду в ванну.Там у мамы возьму бритву для интимных мест,пока она еще не выбросила старое лезвие,возьму мыло,веревку и Гуталакс какой-то нашла в аптечке,наверное это яд...
Надо красиво умереть,готично.

Midgard (VAMPIRE): Наконец - то дядя Боря починил нам комп!Теперь я снова могу писать в
своем любимом дневничке!!! Как вы поняли я жива то есть не умерла. Случилось это так что мне даже рассказывать стыдно...Не знаю. Это было так противно!!! Короче я легла в ванну с водой как и хотела. Кинула в нее мыло, обмотала шею веревкой. Потом выпила Гуталакс(целую бутылочку, чтобы яд подействовал навернека) и стала вскрывать вены. Но мамина бритва почему - то не резала. Тогда я собралась вешаться. Но вдруг мне захотелось какать, просто ужасно как будто у меня понос. Я решила сходить в туалет перед суицыдом и стала из ванны вылезать но подскользнулась на мыле и грохнулась обратно в воду.
И тут оно полезло... ну вы понимаете меня. Было просто ужасно. Я не могла вылезти из ванны с говном!!! И зачем я перед этим поела? Наверное мой организм не воспиимчив к ядам! Я слышала так бывает у опытных самоубийц а я уже 3 раза кончала. Так что в следущий раз прыгну с балкона!

LemuR(FORCE): :,( "пурген спасает жизнь человеку"
[ 855 ] одобрена Biolante, 2007-02-02 06:36
Titanic>Собствено вопрос, каковы ощущения когда ты делала первый миниет? (страх, удовольствие, тошнота, рвота, оргазм и т.д.)
Melange>люпапытсво ...
А если его укусить он обидицца?
[ 1202 ] одобрена Biolante, 2007-02-02 08:49
100000 GET!
[ 1673 ] одобрена Biolante, 2007-02-02 08:58
В Вилларибо и Виллабаджо опять дедлайн. Пока ребята из Вилларибо верстают сайт дивами, ребята из Виллабаджо уже всё сверстали на таблицах и ебошат друг друга в квейк.

(c) neatkariga at lj
[ 214 ] одобрена Biolante, 2007-02-02 10:16
<Ritsuko> проблема не в том, что в доме только вареники
<Ritsuko> проблема в том, что кастрюла в раковине ЗАРЖАВЕЛА
<Ritsuko> а дуршлаг плесенью покрылся
[ 266 ] одобрена Biolante, 2007-02-02 11:29
Фраза дня (получена в результате споров об устройстве ядра): "а если распределить модули управления модулями по разным модулям?"
[ 299 ] одобрена Biolante, 2007-02-02 11:54
* Ящер настроил печать на сетевой принтер Xerox из под BSD
<Ящер> все таки BSD рулит
* Ящер - ниибаццо гений
<poмы4> в винде операция проше
<poмы4> не успеваешь почувствовать себя гением
[ 481 ] одобрена Biolante, 2007-02-02 11:54
Сис.админ
на испытатальном сколько з/п.? Ну и какие специфические траблы есть?

Rek
на испытат срок 15,
спец. траблы - 25 особ женского полу, 5% блондинки
[ 3776 ] одобрена Biolante, 2007-02-02 12:33
<Irra> у меня кота зовут Сцуко. Мама думает, что это японское имя.
[ 238 ] одобрена Biolante, 2007-02-02 15:34
yandexx: смотри, кофейня
Cfyz: что-ня?
[ 3131 ] одобрена Biolante, 2007-02-02 15:37
<DaGGeR> У нас на обед - салат "Рекурсивный" : помидоры, огурцы, салат.
[ 395 ] одобрена Biolante, 2007-02-02 15:39
<LeXX[Work]> как говорится у женщины не хватит фантазии чтоб заменить мужчине онанизм
[ 1341 ] одобрена Biolante, 2007-02-03 01:56
Он: Привет!
Она: привет
Он: Как насчёт завтра встретиться?
Она: у меня не получается, проблемы дома
Он: Ну попроси Риту, пускай отмажет перед мужем. :)
Он: Очень хочу с тобой сходить в кино вдвоём.
Она: ммм..
Она: это не Света, это её муж
Он: эммм... Когда придёт, пусть стукнет.
[ 283 ] одобрена Biolante, 2007-02-03 02:00
<gor> Объяснительная записка
<gor> 16 января 2007г. мною была произведена замена адреса источника пакетов Netflow, о чем был предупрежден
<gor> инженер ЦТС ****н Г.А., на что он ответил, что ему похуй адрес источника, и что у него на коллекторе всё сохраняется
[ 506 ] одобрена Biolante, 2007-02-03 02:00
^Admin^
!Построили и запустили опорные узлы на Громова 7-1 и Громова 38. Соответственно начинаем строительство и массовые подключения в районе этих узлов.
На данный момент осталось установить узел в районе Громова 48 и начать движение в сторону ул. Гайдара.
Катлета-сан:
"... но укрепившийся на ул. гайдара противник огнем из станковых пулеметов отбросил нас на исходные позиции"
[ 397 ] одобрена Biolante, 2007-02-03 02:03
<botan>
сижу по телефону общаюсь ( привычка есть в руках чето крутить),на этот раз брелок от уничтожителя хардов попался,в общем нажал на кнопку...
эта сука пищать начала
у меня руки до сих пор трясутся
[ 192 ] одобрена Biolante, 2007-02-03 02:05
Foxler: соня первый рас видил вирус, который в реестре правит все записи вида c_XXXX.nls на cp_XXXX.nls. винда при загрузке очень обижается и не грузится
Bock: ггггггггггггггггг
Foxler: какойта юнихоид наверна свой первы вирус придумал
Foxler: атамстил блять
Foxler: за кои-8
[ 1059 ] одобрена Biolante, 2007-02-03 02:05
PlayMe|away - [вернулся!] отсутствовал: 92hours 34mins 9secs
PlayMe|away теперь известен как PlayMe
<PlayMe> сходил,блять, за хлебушком :)
[ 238 ] одобрена Biolante, 2007-02-03 02:06
* Filona уже не помнит в который раз в своей жизни нарезает слаку на болванку
KocaTKa[male]> ужас
KocaTKa[male]> возраст линуксоида можно определить по годовым кольцам на болванках со слакой
[ 289 ] одобрена Biolante, 2007-02-03 02:09
wildboar: пытался набрать на мобиле "позвони",немного ошибся,обнаружил что т9 по умолчанию знает "смеагол"...толкиенисты есть везде =)
[ 219 ] одобрена Biolante, 2007-02-03 05:45
Oiran:
Приветик;-)
А что у тебя ещё не стоит, кроме авторизации?
[ 1336 ] одобрена Biolante, 2007-02-03 05:46
(Dragon_uz) а кто что слушает ?
o +LuxeR сняв наушники слушает как соседи ибуцца за стеной...
(Dragon_uz) ахахахахаха
(+LuxeR) Это не самое хаха
(+LuxeR) Самое ха-ха то что они педерасты =\
[ 693 ] одобрена Biolante, 2007-02-03 10:36
<m0il> Как их лучше готовить?
<KVorb> поперчить
<KVorb> посолить
<m0il> Надо погуглить
<KVorb> почто?
[ 620 ] одобрена Biolante, 2007-02-03 23:12
ALIK: Вчера поставил FreeBSD
ALIK: побился головой ап стенку и удалил
Da_Hat: Хули?
ALIK: Знаешь что такое - дружественный интерфейс?
Da_Hat: неа
ALIK: Ну короче создатели Фри - тоже))
[ 503 ] одобрена Biolante, 2007-02-03 23:25
<DeadMoroz> млять... я думаю откуда у вокалиста Крематори такой шикарный гроул взялся... А это под окном дворник лопатой шкрябает... ((((
[ 252 ] одобрена Biolante, 2007-02-03 23:27
albino$: Недавно обсуждали с мамой вопрос родственных связей. Меня интересовало, кем по отношению друг к другу после свадьбы детей становятся свекровь и тёща?
albino$: Мама не замедлила с ответом: "Врагами!" :-D
[ 604 ] одобрена Biolante, 2007-02-03 23:32
Porsche: Да, и к теме вопрос: как и сколько мазать термопасты на атлоны?
TopGun: Ну примерно как любимой тёще чёрную икру на бутерброд.
[ 229 ] одобрена Biolante, 2007-02-04 09:20
<naik> здесь есть девчёнки 14-16 л. которые живут в москве
<Just_for_A> мдя
<ленивец> прописка нужна?
[ 623 ] одобрена Biolante, 2007-02-04 13:02
<Гром> Б...я, если кто-то еще притащит какой-нить шарик в серверную, всем колективом будем
засовывать ему в одно место. вместе с палочкой. знаете как мне понравилось в ЭТО время
нышпорить полчаса по серверной и искать, что же это такое бахнуло????
[ 843 ] одобрена Biolante, 2007-02-04 18:58
Нажатие на кнопку "Запомнить пароль" не поможет ВАМ запомнить пароль.
[ 668 ] одобрена Biolante, 2007-02-04 19:02
Alek-li кто догадался Package Manager для компилятора на С++ назвать Packman.exe??
Alek-li я поиграть хотел...
[ 205 ] одобрена Biolante, 2007-02-04 19:03
< TrAfiM> это чтото вроде хамячка
< TrAfiM> разобранного на органы
< TrAfiM> и типа пазл - собрать жывово хамячка
< TrAfiM> это и есть слака
[ 264 ] одобрена Biolante, 2007-02-04 19:05
NewEva: раньше чтобы расколоть человека нужен был горячий утюг или паяльник. Сейчас для этого достаточно просто отрубить ему доступ к проксе...
[ 579 ] одобрена Biolante, 2007-02-04 19:06
<seregapilot> Каждый язык программирования имеет свои плюсы, даже C++.
<acl> целых два
[ 554 ] одобрена zoi, 2007-02-04 19:38
<_Blank_32> ЧЁ ДЕЛАТЬ КАДА КРОВЬ ХУЯЧИТ БЕЗ ОСТАНОВКИ?
<ИмПеРаТоР> _Blank_32 писать завещание ;)
[ 1525 ] одобрена zoi, 2007-02-04 19:39
< NFboy > давай поспорим на сто долларов, что я приглашу тебя переночевать к себе а ты откажешься?:)
< _MariShka_ > блять
[ 194 ] одобрена zoi, 2007-02-04 19:39
[okkA]: время крутых номеров в асе прошло
[okkA]: теперь народ будет покупать клевые номера цитат на башорге
[ 891 ] одобрена Biolante, 2007-02-05 03:15
[filisia]: ...сегодня за ужином мама сказала чтобы я не глотала, а все тщательно пережевывала
[filisia]: завтра придет мой парень... попробую.
[ 477 ] одобрена Biolante, 2007-02-05 10:53
<Ведмежатко|занят|> кстати чай вчера пил.. понрааавилосб.. яблоко, шиповник и гибискус мням!
* Cветик-семицветик сегодня пила чай гвоздика, корица и апельсин
* Котяра сёдня пил чай из чая
[ 1595 ] одобрена Biolante, 2007-02-05 12:18
HeliosNet Support
Значит, сейчас всё работает хорошо?
KEN®OM
Вроде да, однако иногда пинг подскакивает до 2000
HeliosNet Support
Это связано с пиковой нагрузкой на спутниковом канале.
KEN®OM
в последнее время особенно днем по Иркутску это довольно часто
HeliosNet Support
Это связано с пиковой нагрузкой на спутниковом канале.
KEN®OM
ясно
KEN®OM
Ладно спасибо
HeliosNet Support
Это связано с пиковой нагрузкой на спутниковом канале.
HeliosNet Support
Пожалуйста.
[ 189 ] одобрена Biolante, 2007-02-06 00:01
-Игорь просил сказать, что придет письмо "Передайте в бухгалтерию", которое не будет спамом. Поэтому осторожнее спам чисти.
[ 256 ] одобрена Biolante, 2007-02-06 00:28
<xi> "Сидим с родителями в кафе, играет какая-то древняя песня, у мамы слёзы на глазах. Я такой, что, мол, случилось. Она: под эту песню мы тебя зачали.
Я толька не понял, почему она плакала"
<xi> А я сразу догадался.
[ 1694 ] одобрена Biolante, 2007-02-06 00:39
Letum
МЛЯТЬ, КАКАЯ СКОТИНА ПОКА Я КУРИЛ НАЖАЛА КАПСЛОК У МЕНЯ НА КЛАВЕ, А КНОПКУ ВЫТАЩИЛА И СПРЯТАЛА?!!! Я ЖЕ ТЕПЕРЬ КАК БЛОНДИНКА ВЫГЛЯЖУ
[ 454 ] одобрена Biolante, 2007-02-06 00:40
Aphel: черт!
Aphel: почему я не выкидываю использованные интернет-карточки?!
Aphel: они все в куче у меня лежат на полке
Aphel: только что купил новую, стер слой с пассворда, и по привычке БРОСИЛ В ЭТУ КУЧУ
Aphel: что делать, их там штук 50
Aphel: ааа, они все одинаковые,...
Страницы: предыдущая 1 … 90 91 92 93 94 95 96 … 150 следующая


Страницы: предыдущая 1 … 91 92 93 94 95 96 97 … 150 следующая

[ 396 ] одобрена Biolante, 2007-02-06 00:47
tb:
звоню в загс, спрашиваю порядок регистрации бракосочетания.
в ответ ангельский голосок выдает, повизгивая от счастья и искренней радости:

ой! замечательно что вы нам позвонили! просто чудесно!!! это отдел регистрации смертей!
[ 86 ] одобрена Biolante, 2007-02-06 00:49
<shamanix> pasmo: отключи safe search
<shamanix> в настройках
<shamanix> а то весь секс в поиске пропадает :)
<shamanix> даже скучно ища фрукты находить только фотки фруктов как то :)
[ 507 ] одобрена Biolante, 2007-02-06 02:06
<defiler> провел соцопрос в ойсекью
<defiler> разослал всем бабам мессагу - мол я тебя люблю
<defiler> основные ответы - "ты что-то перепутал" и "ты бухой или укуренный?"
<defiler> первое место отдаю ответу
<defiler> Dozornaya-ФЕЕЧКо (20:07:46 5/02/2007)
:-D а ты кто
[ 2042 ] одобрена Biolante, 2007-02-06 05:21
<Tloo-ZaRaZa> ыыыыыыы
<Tloo-ZaRaZa> вебмастеры в локалке
<Tloo-ZaRaZa> пишу в фидбэк - у тя под оперой разъезжаются стили
<Tloo-ZaRaZa> через 5 минут: "Пофиксил, см низ страницы"
<Tloo-ZaRaZa> смотрю - "Сайт предназначен для просмотра в IE"
[ 612 ] одобрена Biolante, 2007-02-06 10:12
<Anarchy> Почему мне толстая девочка на сайте знакомств не отвечает??
<Stranger> жрет?
[ 1353 ] одобрена Biolante, 2007-02-06 11:37
*** Toss has joined #auto
<Toss> Всем драсти! такая проблемка намертво замерз замок зажигания на классике, хочу снять но стоит блокиратор руля=( реально ли снять замок зажигания если стоит блокиратор????
<dds> Сколько осталось времени до прихода хозяина?
[ 593 ] одобрена Biolante, 2007-02-06 11:39
<@Zertt> [11:21] Ночью в Барнауле были задержаны молодые люди со сварочными аппаратами
<@Zertt> сварщики, хуле
[ 483 ] одобрена Biolante, 2007-02-06 13:16
mmx: Сижу, подчищаю папки нерадивых пользователей. Встречаю у одной дамы папку с названием "На дискету", размер папки 20МБ. Задумался о прогрессе
[ 330 ] одобрена DarkRider, 2007-02-06 14:02
<f> я понимаю ты на эмоциях
<f> но мне бля работать нада
<d> башорг чтоль обновили?
<d> ну тода я тоже работать
[ 815 ] одобрена DarkRider, 2007-02-06 14:02
from li_comm ru_linux:

<kavadzu>: Вопрос к сообществу.
А нет ли такой проблемы для простых пользователей Linux?
Что необходимо для защиты ОС от вирусов, троянов, сетевых червей и прочей гадости.
Антивирус и какие-то меры по настройке ОС.
Так-же интересует что есть из антивирусных продуктов, как платных, так и свободных.

<alexkuklin>: вирусы под линукс распространяются методом "ух ты! дай посмотреть!"
[ 403 ] одобрена DarkRider, 2007-02-06 14:34
(про World of Warcraft:TBC)
<Камь> там к коллекционному изданию прикладываются какие-то епические зверьки?
<Rha> ага, какой-то Netherdragon пет, коврик с картой новых территорий, диск с видео роликами и два бутерброда
<Камь> а бутерброд - это чо?
<Rha> а это для тех кто давно от компа не вставал. чтобы гамеры не вымирали
[ 852 ] одобрена Biolante, 2007-02-06 19:40
<alexey> Читаю документацию. Страница 115, глава 15, большими буквами и курсивом написано: READ THIS FIRST!
[ 883 ] одобрена Biolante, 2007-02-06 20:29
Salem|inc: хорошо админы работают, заказал игру 2 месяца назад, 0 реакции, купил сам, установил, поигрался. Админ скачал расшареную у меня на фтп эту игру. И на форуме под моей заявой написал "Готово!" ппц...
[ 255 ] одобрена Biolante, 2007-02-06 21:38
Vse Do Fe'Ni:
ты чем бэкапишь?

krang:
админами
[ 102 ] одобрена Biolante, 2007-02-06 22:20
<Hale> Altmer: как-же ты эмуль без железа под рукой писал?
<Altmer> Hale: интуитивно
[ 1332 ] одобрена Biolante, 2007-02-06 22:20
<damned> ко мне токашо знакомый с винтом заходил. я снова не удержался и сп#здил джампер -___-
[ 1151 ] одобрена Biolante, 2007-02-06 22:20
-Да где вы видели нормальную девушку-программиста? Да вы посмотрите на них...че они знают...ну вот, к примеру, хоть одна из них знает что такое цикл?
-Эмм...полагаю ВСЕ девушки знают, что такое цикл...
[ 892 ] одобрена Biolante, 2007-02-06 22:39
Brain
прикиниь отсканил учебник, распознал, в ворд экспортировал.....получилось 20 листов А4 квадратиков.......но самое интересное что там касперский макровирус нашел......я знал что "теория вероятности и математическая статистика" до добра не доведут......
[ 505 ] одобрена DarkRider, 2007-02-06 22:57
<Stunner> я зачиталась) "Асю" перечитываю. Такое произведение!
<Вишенка> а я не сохраняю, а то вдруг "кто" проверит)))
<Stunner> :))я "Асю" Тургенева читаю))
<добрый> а Тургенев тоже в Асе сидел? :)
<добрый> зря он логи сохранял :)
[ 1544 ] одобрена Biolante, 2007-02-07 05:55
снежок
я ж позавчера ездил в сельский клуб, поиграть музыку.. взял с собой винилы, друзей.. ну приехал, начал готовиться, а "DJ" тамашний на меня так пристально смотрит, винилы разглядывает.. ну наконец не выдерживает и говорит мне так гордо с блеском в глазах: "а мы уже давно на кассеты перешли".. я ржал, как сука паслденяя и парень за кампанию, хатя он так и не понял, с чего именно)))
[ 323 ] одобрена DarkRider, 2007-02-07 08:02
kaktus: Нам не нравятся косые и жирные! Да?
ss[NKVD]: Да!
kaktus: Мы не хотим видеть косых и жирных!
programmёr: ???
kaktus: шрифты в АБС поменяйте обратно на обычные...
[ 394 ] одобрена DarkRider, 2007-02-07 08:02
<Xp0M0u> Читаю книжку, там фраза " - О-о, так вы барон?" и думаю - фигасе, в книгах уже смайлами пишут...
<Xp0M0u> О_о вы барон ???
[ 541 ] одобрена Biolante, 2007-02-07 10:33
aceler@lj: На работе пришли с проверкой возможности установил висты.
Списали две 286 машины с формулировкой "недостаточно памяти"
[ 478 ] одобрена Biolante, 2007-02-07 10:34
дураг` | я точно знаю что ирк оператор может юзеру ник сменить
дураг` | испытано на себе...
[ 692 ] одобрена Biolante, 2007-02-07 12:36
Melissa: и ты никогда со мной не соглашаешься
Major: неправда
Major: блин...
[ 820 ] одобрена Biolante, 2007-02-07 12:38
Найдено в системной истории миранды:

Сервер, 06.02.2007 2:41:49:
Authorisation request by egr (*********): Пожалуйста, разрешите добавить Вас в группу задроты.
[ 317 ] одобрена Biolante, 2007-02-07 12:39
Vera
авторушники сделали конфу "кулинария"... я за три дня уже столько нового узнала!!!

XLSchwarz
про что например?

Vera
правильный харчо... лагман... куча соусов творожных к пельменям...
как лучше кальмары фаршировать... как лучше баклажаны готовить, чтобы не лить слишком много масла в них...

XLSchwarz
дожили, деффки готовить учатся по автомобильным форумам...
[ 118 ] одобрена DarkRider, 2007-02-07 14:30
>Или вопрос типа "в виндафсе файл, папка и устройство - одно и то же или нет." (точно не помню, но что-то типа этого). =/

Варианты ответов:
1) Да. Потому-что доступ ко всем осуществляется через DRIVER_OBJECT посредством IRP
2) Нет. Они разного цвета.
3) А почему вы спрашиваете ?

Оригинал: http://www.linux.org.ru/view-message.jsp?msgid=1775742#1776568
[ 441 ] одобрена DarkRider, 2007-02-07 14:30
<_krool> Beta-Kot.avi сцука
<_krool> думал что ха кино
<_krool> а оказалось альфа дог
<_krool> кто то прикалывается в емуле
[ 117 ] одобрена DarkRider, 2007-02-07 14:35
<ZyXEL[work]> http://ru.wikipedia.org/wiki/Категория:Водка
<ZyXEL[work]> хм......
<ZyXEL[work]> в категории "водка" статья с названием "Универсальная валюта"
<ZyXEL[work]> а это идея
[ 250 ] одобрена DarkRider, 2007-02-07 14:36
Серёга (16:08:47 7/02/2007)
а тя не будет дома, что ли?

Anahtahardos (16:08:56 7/02/2007)
да, у нас седня з\п

Серёга (16:09:09 7/02/2007)
поздно выдают что ли?
[ 822 ] одобрена DarkRider, 2007-02-07 17:21
Rivfader:
Почему если в винду воткнуть новое устройство она начинает его искать
Damonex:
если в тебя воткнут новое устройство... ты захочешь знать что это?
[ 262 ] одобрена DarkRider, 2007-02-07 17:31
Hasta_Siempre: куплю тараканов, подкую их в пенопластовые подковы и запущу к соседке в квартиру
Hasta_Siempre: пусть по стеклам и плитке бегпют
[ 1361 ] одобрена Biolante, 2007-02-07 23:14
<мяфа> а я в децтве себя пиздюлечкой называла
<дельфин> и кем вырасла?
<мяфа> выросла стипендиатом российского фонда культуры за вклад в литературу в области поэзии
[ 841 ] одобрена Biolante, 2007-02-07 23:14
Поставил на кафедре "OpenOffice", сказал новый Word. Работают...
[ 588 ] одобрена DarkRider, 2007-02-07 23:21
DeadMeN: пиздец меня убивает политика моих родителей
DeadMeN: работа всю ночь?
работай
в гости на 3-4 дня?
иди
курить?
кури
пить?
пей
кофе?
хуй там бросай вредно
DeadMeN: я немогу учить вышку без кофе
[ 251 ] одобрена DarkRider, 2007-02-07 23:23
<o_babi4> короче, хдтв за два куска покажет тебе познавательный документальный фильм "Лох, и его роль в увеличении розничных продаж"
[ 1393 ] одобрена DarkRider, 2007-02-07 23:27
<seth> я НЕ ПРОГРАМИСТ
<seth> я АДМИН
<seth> моё дело накурится и попытаться разобратся, как работает то, что понаписывали алкаши :-)
[ 498 ] одобрена DarkRider, 2007-02-07 23:28
* Бяка_кушает :МЕНЯ НЕТУ У КОМПА!!!! Я КУШАЮ!!!!!!!!!
< Spree > Бяка_кушает, пора бы уже, как нормальные люди, кушать у компа =))
[ 781 ] одобрена DarkRider, 2007-02-07 23:36
[20:26]Stk: Надо адсл проводить
[20:26]Stk: Все, решено
[20:26]Stk: Звоню пидарам в наш атс
[20:26]Stk: Пусть че хотят то и делают
[20:29]Norbert: Угу, так и скажи
[20:29]Norbert: "Пидарасы, делайте со мной все что хотите. Я на все согласен"
[ 369 ] одобрена DarkRider, 2007-02-07 23:49
Jack:
бл# смотрю черно белый фильм про негров, которые пьют кофе. ни#уя не видно!

Tom:
*BRAVO*

Jack:
я серьезно.. пипец, уже экран повернул под другим углом..
[ 502 ] одобрена Biolante, 2007-02-08 00:09
<zee> дц++ напрочь ебанутая программа, написал в поиске fuck you all, этот кретин подумал и выплюнул мне All you need is love
[ 467 ] одобрена Biolante, 2007-02-08 00:13
<rix> всё задолбало,реально пакет травы куплю и обкурюсь в ближайшие 7 дней!
<honor> возми меня с собой
<rix> ок
<rix> с ночевой у Наиля,пробивать?
<honor> ну ... с ночевой незнаю
<honor> меня мама неотпустит курить травку с ночевой
[ 1491 ] одобрена Biolante, 2007-02-08 00:50
<4aykovskiy> Ли!!!
<4aykovskiy> Ли!!!!!!!! Где ты?
<lee> чё?
<LI> что???
<liz@rd> че надо?
<*lis*> ???
<4aykovskiy> Ёпте, как вас много....... о_О
[ 616 ] одобрена DarkRider, 2007-02-08 11:25
>Мы решили подарить нашему админу на день рождения резиновую циску.
[ 693 ] одобрена DarkRider, 2007-02-08 11:25
<Тореро> помню, пару лет назад мне знакомый дискету притащил. я спрашиваю: "Что это ?" на что тот отвечает "Игры". на мой вопрос о их количестве, ответил, что 35. открываю. да.. действительно 35 ярлыков от екзешников на игры.
<Тореро> боже, дай им мозгов (с)
[ 284 ] одобрена DarkRider, 2007-02-08 11:27
<слонятко> убейте меня. аппстену.
<слонятко> вот как разговаривать с такими заказчегами?
<слонятко> вчера просили их выслать нерабочие версии баз с кривыми документами, которые у них в этих базахъ не работают.
<слонятко> так они выслали _СКРИНШОТЫ_ шаблонов баз.
<слонятко> рыдаем всем отделом.
[ 212 ] одобрена DarkRider, 2007-02-08 11:27
тохо: сцуко.. такое ощущени, что у каждого советского человека была своя фотолаборатория
pluto: а чем исчо было увлекаться простому совковому челу? :))
тохо: нуда.. секса то небыло...
[ 521 ] одобрена Biolante, 2007-02-08 11:45
Selena: Ты в курсе, что самый высокий IQ в мире зарегистрирован у двух ЖЕНЩИН?
Лайдж Ки: у разработчиков теста шоле?
[ 1702 ] одобрена Biolante, 2007-02-08 14:28
<MakSImkA> Все таки мне нравится канал ТНТ. Там хоть предупреждают: через 2 минуты ДОМ-2 на ТНТ... Можно за это время куда-нибудь съ@#$ццо в ужасе....
Страницы: предыдущая 1 … 91 92 93 94 95 96 97 … 150 следующая


Страницы: предыдущая 1 … 92 93 94 95 96 97 98 … 150 следующая

[ 210 ] одобрена Biolante, 2007-02-08 15:24
dzz@lj: Последняя степень падения разработчика - письмо индусу-программеру с просьбой прислать исходный код.
[ 946 ] одобрена Biolante, 2007-02-08 16:17
Сижу слышу из окна соседей два мужских голоса
- не плач, солнышко!(нежным голосом)
- слезь с меня, пидар!!!
[ 1434 ] одобрена DarkRider, 2007-02-08 17:15
DizLord: ужосс завязывай гамать а то крышу совсем сорвет
KSi: не, тада придется килять в реале, а это чревато
KSi: бан на 8-15 лет, вторичный бан - с удалением акка
DizLord: вполне возможно что лева не хватит закилять и тада сразу УДАЛЕНИЕ
KSi: у нас не ПвП сервер... надо перебираться из РФ оффлайн в Ирак оффлайн
DizLord: вы ирак оффлайн уже играют 53 тысячи морских пехотинцев США и пару тысяч членов Алькаиды так что там лаги ппц!
KSi: но в ираке имхо ганк еще более злой чем в ЕКу плюс там есть нюки от которых нет резиста...
[ 214 ] одобрена DarkRider, 2007-02-08 17:15
Из аськи:
KaJluHka (11:19:38 8/02/2007)
Да причём тут М и Ж?? Любой туалет, в котором есть зеркало, автоматически становися женским!!!
[ 579 ] одобрена Biolante, 2007-02-09 01:10
<Dallas27> Люди как можно добиться девушкиного внимания,если она воспринимает тебя всего лишь как друга!Посоветуйте,я то я уже не могу ,....я все пробывал!
<Smile> Dallas27: нужно найти клuтор)))
[ 7027 ] одобрена Biolante, 2007-02-09 01:10
DreamMaker: Да..конечно лекция по физике у нашего препода довольно увлекательное и серьезное мероприятие.....Но когда перед тобой на парте красуется надпись : "ЙА КРИВЕТКО!"......
[ 1074 ] одобрена Biolante, 2007-02-09 01:11
<Директор> и ссылку поправь в новостях
<Я> Будет сделано, шеф
<Директор> и не забудь разделы пересмотреть
<Я> Будет сделано, шеф
<Директор> b ,skb ghj,ktvs c ujcntdjq dhjlt ,s? gjcvjnhb
<Я> Будет сделано, шеф
[ 160 ] одобрена Biolante, 2007-02-09 01:12
- А давайте перепишем все продукты на шарпе!
- Меньше падать будут?
- Нет, тише.
[ 1163 ] одобрена Biolante, 2007-02-09 05:44
Paramon:От собаки на веле не уехать, даже на трубках по треку. Они бегают 70 кмч довольно долго, я это тестил, когда у меня мотоцикл был. Обыкновенные собаки, никакие не борзые-гончие.
Triton:Або! Когда ставишь свои живодерские эксперименты, отстегивай хотя бы собаку от мотоцикла
[ 618 ] одобрена Biolante, 2007-02-09 13:10
<Hakenkreuz> кряк есть?
<вареник> какой кряк?
<вареник> мы честные юзеры)
<Hakenkreuz> тогда скажите честно
<Hakenkreuz> есть кряк?
[ 469 ] одобрена DarkRider, 2007-02-09 14:54
A>Хочу обратиться к тем, кому захотелось лучшей жизни и они, покинув родные метста, отправились в Москву...

I>ты так пафосно начал, "покинув родные места" - я аж чуть не прослезился представив эту картину маслом - разработчик обнимается с плачущей матушкой, сестрой, бородатыми мужиками, вскидывает котомку с ноутбуком на плечо, проверяет ударом на прочность посох и засветло выходит из родной деревни.
[ 375 ] одобрена DarkRider, 2007-02-09 14:55
Old Pepper:
Ходорковскому и Лебедеву были предъявлены новые обвинения - в хищении и легализации более 20 тысяч миллиардов долларов

Dimma:
корреспондент написал - дохуя баксов,
а его начальник исправил на миллиард тысяч,
а корректор на тысячу миллиардов,
а гл. редактор на 20 тыщ миллиардов ;)

SUV2:
а прокурор КАААААААААААААК прочитал сколько ходорковский спиздил - так ахуел и дал ему 10 лет
[ 706 ] одобрена DarkRider, 2007-02-09 14:55
<Agent> Блондинго - зло!
<Juliett> А че случилось?
<Agent> Сцуко, 10 минут этой корове объяснял по телефону, где ИЕ, и где у него "Избранное"...
<Juliett> Анжеле, что-ли?
<Agent> Угу, ей...
<Juliett> Надо было сказать ей, что это там, где она свои сайты знакомств хранит ))
<Agent> Блять... O_o
[ 320 ] одобрена DarkRider, 2007-02-09 14:55
alexis ситуация в детском садике "А сейчас дети мы будем собирать из конструктора машинку, для этого ванечка сбегает за колесиками в сосдеднюю группу, маша за кабинкой в стуршую группу, а коля за кузовом в детский сад на другом конце города, самое основное - руль у нас есть"
<alexis> детский сад "Юникс" отдавайте к нам ваших детей тогда они поймут что такое жизнь с самых пеленок
[ 576 ] одобрена DarkRider, 2007-02-09 15:01
Bahys: Ходили щас обедать с коллегами. Сделали заказ, сидим ждем. Проходит минут 20, приносят кампот!!! Мы говорим официантке: "Может вы нам лучше счёт сразу?" Улыбнулась, ушла, ну думаем намек поняла... ХЕР! Через минуту несёт счёт, довольная, сцуко!!!
[ 285 ] одобрена Biolante, 2007-02-10 06:30
<Elentra> на самом деле хорошего бота сделать легко
<Elentra> надо просто сделать 5% шанс ответа на каждую фразу случайно "гы", "лол" и ")))))"
[ 4398 ] одобрена Biolante, 2007-02-10 06:40
<elros> Бля, пришел директор, увидел что я играю в LineAge ... через пять минут... попросил зайти к нему в кабинет...
<Кто-то> Ыыыыы Ищещь работу ?
<elros> Неа... он мне доспех продал %) за 12кк ... дорого суууко ... но выбора небыло ...
[ 272 ] одобрена zoi, 2007-02-10 08:04
sinterson: эмо, наверное, клеют эти стикеры в метро и плачут от того, что портят метрополитен )
[ 1184 ] одобрена zoi, 2007-02-10 08:12
Assa: Расмус, а правда, ты из Одессы?
Rasmus: А че?
Assa: Да ничего, просто говорят, что в Одессе всегда вопросом на вопрос отвечают
Rasmus: кто сказал?
[ 320 ] одобрена zoi, 2007-02-10 08:16
<конформист> у меня соседа индуса звать бычан
<конформист> к нему каждый день (!!) утром приходит его такой же ебнутый друг
<конформист> стучит по полчаса и пригоривает: "бычааан"
[ 327 ] одобрена Biolante, 2007-02-10 13:03
диалог в Lineage:
<Zebrahead> Шеф, надо уже определяться с политикой... Че с крыльями [это альянс такой] делать бум?
<Abyssmo> ну пох, мочите
<Zebrahead> Вадик, такие дела с кандачка не решаются. Представь себе, если бы Иванов пришел к Путину с вопросом "Че будем делать с США?" и получил ответ "Да пох, мочите"...
[ 1997 ] одобрена Biolante, 2007-02-10 13:05
maz: все таки бабы - дуры. вчера постучался в аську к одной. тупит. по 10 минут на вопрос отвечает. я чтобы как-то расшевелить кидаю ей анекдот в аську. И знаешь что она в ответ пишeт?
"-RIPN: 11100001 11100000 11111111 11101101"
я грю - у тя что проблемы с клавой?
а она мне: "-RIPN: 11100100 11101000 11100001 11101000 11101011"
дура какая-то!!!

cyber: :]]]] "11100001 11100000 11111111 11101101" - это "баян" в двоичном коде

maz: ЧАГО???

cyber: 11100100 11101000 11100001 11101000 11101011 !!!!!!!!!!!!!!
[ 230 ] одобрена Biolante, 2007-02-10 15:15
<Zendzirou> если вдруг кому то покажется что радио с dj sharpnel невозможно лагает - знайте - это такая музыка...
[ 153 ] одобрена Biolante, 2007-02-10 16:10
Пони в пумпоне (15:24:18 10/02/2007)
уй плин... не стоит проявлять инициативу минетом
[ 1092 ] одобрена Biolante, 2007-02-11 12:21
<Die_Bitch> бисексуалка ето как?
<mshik> замечательно!
[ 466 ] одобрена Biolante, 2007-02-12 10:11
Выхухоль: все анимешники как анимешники - някаяют, как заведённые. Одна я, как дура: ГЫЫЫЫЫЫЫ.....
[ 303 ] одобрена Biolante, 2007-02-12 10:13
<ergo> знаешь, был такой турецкий штангист
<ergo> Халил Мутлу
<Zombie> что делал?
[ 515 ] одобрена Biolante, 2007-02-12 10:58
<Трансцендентная жопа галактики> Популярность - это когда Ворд твою фамилию красным не подчеркивает...
[ 1143 ] одобрена Biolante, 2007-02-12 11:00
<zloe> читаю на сетевом форуме "ЗАЧЕМ ПРОВОДИТЬ ПРОФИЛАКТИЧЕСКИЕ РАБОТЫ ЕСЛИ ПОСЛЕ НИХ ИНТЕРНЕТ РАБОТАЕТ ЕЩЁ ХУЖЕ?????????????!!!!!!!!!!!!!!!!!!!!"
<zloe> отвечаю "смысл профилактических работ заключается в том, чтобы списать побольше оборудования. подумай о монтажниках, им ведь нужно кормить семью!"
<zloe> через 5 минут меня банят с формулировкой "Разглашение профессиональной тайны"...
[ 420 ] одобрена Biolante, 2007-02-12 11:18
hobz: у моего папы дома кластер и 8 мониторов...
eSyr: привет, лейн.
[ 822 ] одобрена zoi, 2007-02-12 15:40
Коллега: ty poluchila ISP na polskom?
VV: сру.
VV: che?
VV: Дима, я раскладку не переключила! Ну не надо ржать на весь офис!! Да будь же ты человеком!!!

[ 137 ] одобрена zoi, 2007-02-12 15:43
Толстый Коля
Я тут от нефик делать набрал в поиск "как играть панк рок?"
Второй ссылкой был форум. Тема начиналась примерно так:
"Давайте чуваки чтоли сколотим банду и будем играть панк рок..."
К концу первой страницы все сходилисть во мнении, что панк рок должен быть непременно эльфийский, а к концу второй, что нафик панг рог, лучче играть эльфийский металл.
[ 146 ] одобрена zoi, 2007-02-12 15:45
polokon: получение с утра смс-ки "привет! папой ты не станешь в этот раз.. :)" 100% приведет к попойке вечером!!!
[ 1020 ] одобрена zoi, 2007-02-12 15:47
< Падлик|Морозов > Преподша физики (вычисляя интеграл) выдала: - Член неприятный, но будем брать...
[ 690 ] одобрена zoi, 2007-02-12 15:49
<Tigrey> Кто, откуда в данный момент сидит в ирке? Я например набрал ванную, добавил морской соли и пены и сижу (по ноуту естественно) =)
<Mikis> Урони иво.
<Alie> шоб ты ноут в воду уронил
<Пушок> Смотри, вдруг ноут в воду упадёт
[ 631 ] одобрена zoi, 2007-02-12 15:50
<Des>: Я тут отжок) Ситуация: я, заказчик, второй дизайнер. Сравниваем два цвета.
<Des>: До меня вдруг доходит, что это практически один и тот же цвет, только с передвинутым Hue'м. (Движок такой в фотошопе) О чем я и заявляю громко вслух...
<Nfhb>: Никому не нужен дизайнер?.. (с)
<Des>: Ахха... Примерно)
[ 585 ] одобрена zoi, 2007-02-12 15:50
<Dedrik> Сижу сегодня на работе, за спиной раздаётся звонок сотового...
<Dedrik> далее с интервалом в 10-15 секунд слышу:
<Dedrik> - Да.
<Dedrik> - Да.
<Dedrik> - Хорошо.
<Dedrik> - А ты где?
<Dedrik> - (пауза) А ты кто!?
[ 502 ] одобрена zoi, 2007-02-12 15:57
<De3auka> Все, капец, доработалась.
<De3auka> Работаю модератором на портале по поиску работы, проверяю резюме. Пять проверю - семь новых придут. Решила оторваться на поесть. Ем гречку и котлету. Доедаю гречку, накалываю на вилку котлету и думаю: "Надо скорее котлету есть, сейчас новая гречка придет!!!"
[ 647 ] одобрена zoi, 2007-02-12 15:59
by Arch.

Пишу ПО для киосков самообслуживания. Последние 20 рублей пришлось в приемник купюр сунуть для тестирования.
Ебанутая профессия...
[ 1037 ] одобрена zoi, 2007-02-12 16:00
<Трацебацек> Мля я уже две недели сижу на сайте знакомств. Так в место того что бы искать там себе девушку, я веду переписку с их ИТшниками, указывая им на глюки.
[ 338 ] одобрена zoi, 2007-02-12 16:01
Vad: превед, написал резюме?
Irr: as soon as possible
Vad: я правильно перевел: "задница скоро задница возможна?"
[ 611 ] одобрена zoi, 2007-02-12 16:08
<amaltea.veeris> а у нас недавно главный упс выбило. захожу в серверную а там тишина.....
<merc.chron> и мертвые с QoS'ами стоят...
[ 593 ] одобрена zoi, 2007-02-12 16:08
Cache: я не программер
Cache: я просто пижжу нужные скрипты и делаю их под себя
Cache: даж незнаю как это называецо
Tindaloo: пиздоскриптолог ?
[ 184 ] одобрена zoi, 2007-02-12 16:16
<stasikos> HowardTheCoward: мне юзеры рассказали, что я обязан проверять, как у юзеров настроены принтеры. В экономичном режиме или нет
<pacify> stasikos, а мне сказали, что я должен чистить им мышки и клавиатуры, так как у них образование не высшее и не техническое
[ 724 ] одобрена zoi, 2007-02-12 16:19
<Serpent> Вчера на секонде видел офигенные серебристые джинсы. Хотел купить - типа, киберпанково выглядят.
<Serpent> Но потом подумал, что большинство людей будет считать, что я не киберпанк, а пидор.
<Serpent> Так и не купил :(
<Shuric> Вот так гомофобы мешают наступлению киберпанка :)
[ 200 ] одобрена zoi, 2007-02-12 16:22
Бут: Рыскаю сегодня в Google по запросу "ZIDA 3SVA". Получаю ответ: "Ничего не найдено. Возможно, вы искали "ЖИДА 3СВА?" Да, именно его я и искал!
Но еще круче - электроные словари: ищу правописание слова "трансъевропейский". Получаю: "Ничего не найдено. Возможно, вы искали: Жопа (неценз. ягодицы), жопка (ум.-ласк.) или жопочка?". Осталось только пойти за болванками, а купить стопку блинов - они тоже круглые, может, я имено их ищу!!??
[ 435 ] одобрена zoi, 2007-02-12 16:22
<mend0za> сенсэй рассказывал поучительный случай, как они в поезде с омоновцем проверяли "чей удар сильнее"
<mend0za> когда омоновец смог разогнуться - он сказал восхищённо "иди к нам работать, через полгода уже сержантом будешь!"
[ 603 ] одобрена zoi, 2007-02-12 16:23
<argos> жесть) сейчас читаю диплом предидущего одмина про систему контроля пользователей на основе самбы и лдапа... к диплому диск прилагаеццо типо с сырцами. вставляю диск, смотрю, на нем один файл... StarWars Episode III.avi... я пацталом... )))
* vovike к диплому сдал чистый ДВД IMHO в институте нужнее
[ 233 ] одобрена DarkRider, 2007-02-12 16:50
<Mosyagin> челу на работе на заявлении для получения загранпаспорта по запаре поставили вместо круглой печати прямоугольную
<Mosyagin> печать гласит: "здоров. к рейсу допущен" :)
[ 682 ] одобрена DarkRider, 2007-02-12 20:18
ЛИЧНО: Karamelьka для СИд : сделай меня модером,а?
ЛИЧНО: СИд для Karamelьka : минет
ЛИЧНО: Karamelьka для СИд : вы че все сговорились?
Страницы: предыдущая 1 … 92 93 94 95 96 97 98 … 150 следующая


Страницы: предыдущая 1 … 93 94 95 96 97 98 99 … 150 следующая

[ 1811 ] одобрена DarkRider, 2007-02-12 20:19
<armdn> Зашол сегодня в аудиторию по физике. Так там внучка препода что-то на доске корябала. Далее всей группой пришли на лабу.... наверное минут 40 сидели делали, пока я не поднял голову и не покатилсо со смеху.... на доске была детский рисунок осминога и надпись "ТИБЯ СЪЕСТЪ АЦЦКИЙ АСМИНОК!"!!!!!!!!!
[ 428 ] одобрена DarkRider, 2007-02-12 20:29
drkeeper: сижу втыкаю в фразу "подраздел меню"
drkeeper: порнуха какая-то
[ 513 ] одобрена DarkRider, 2007-02-12 20:30
<Warlock_9000> Насчет жизненных глюков. Пылесосил как-то в комнате, когда закончил нажал на нем кнопку и стою держу как на системнике - жду когда выключиться. А еще помню с великом пол лета откатал, так потом с собакой гулять пошел - рефлекс был ее также поперек лифта поставить.
[ 950 ] одобрена DarkRider, 2007-02-13 12:48
<KiriLLiaN> О, отличный лозунг для гейского сообщества:
<KiriLLiaN> БЕСПЕЗДЫ!
[ 711 ] одобрена DarkRider, 2007-02-13 12:57
<Sherd> как-то в метро ехал - у мужика на мобиле смска пришла со звуком аськи "ку-ку" - пол вагона подпрыгнуло! =)))
[ 583 ] одобрена DarkRider, 2007-02-13 12:59
Лёшка(22:34:22 12/02/2007)
А очень заядлые программисты обычно носят всякие приборы для искусственного поддержания жизни

J.A. (22:34:37 12/02/2007)
типо две бутылки пива?
[ 682 ] одобрена DarkRider, 2007-02-13 13:02
Заголовок на футбольном сайте: "Алексей Смертин сбежал с кладбища футбольных талантов"
<B.Уткин> АДМИНЫ!!!!!!!!! ЧТОБЫ УВЕЛИЧИТЬ РЕЙТИНГ ЭТОЙ ВЕТКИ, ВАМ НАДО БЫЛО В ЗАГОЛОВКЕ
ПОСЛЕДНИЕ ДВА СЛОВА НЕ ПИСАТЬ.
[ 945 ] одобрена DarkRider, 2007-02-13 13:30
Из аськи:

Milianta
Паша

Milianta
я хочу тебья.............

Ghomunkul
ок, приходи

Ghomunkul
ваще-то я дима... но, всё равно приходи!
[ 810 ] одобрена DarkRider, 2007-02-13 13:35
<Трансцендентная жопа галактики> У одного моего знакомого дед работал на химкомбинате. Совок тогда еще был. и этот, значицца, комбинат выпущал разной херни выше крыши. в том числе разнокалиберные градусники
<Трансцендентная жопа галактики> среди них были такие, которые вставляются в пласмассовую поебень вроде чехла штоле... Типа в воду его хуяк, а он, сцуко плавает.
<Трансцендентная жопа галактики> Так вот потом ети градусники продавались в магазинах под наименованием "термометр для измерения температуры воды в ванне" или как-то так
<Трансцендентная жопа галактики> Но ето не принципиально, а главное то, што у них, как и у всех других градуснекоф была шкала. От + 20 до -20....
<Трансцендентная жопа галактики> Я живу в непобедимой стране (с) БОР
[ 1612 ] одобрена Biolante, 2007-02-13 13:44
one117[at]worrrrg: Щас надо было позвонить по внутреннему телефону в конторе... Номер 192. Пока не набрал полностью ИП шлюза - остановиться так и не смог
[ 151 ] одобрена Biolante, 2007-02-13 13:46
<Bitman> Gekata, \o/
<Gekata> Bitman, )))
<SpxnezzaR> Да, тяжко ребятам без китайских иероглифов на клаве =)
[ 1184 ] одобрена Biolante, 2007-02-13 13:48
[+toni]: блин,, тупой спамфильр в миранде, закрывает окно до того, как я успеваю написать "иди нахуй" :(
[ 308 ] одобрена Biolante, 2007-02-13 21:28
<Bez> Я вот подумал... Уже несколько лет во время верстки я быстренько писал 'border:solid 1px red' чтобы увидеть, где блок, где он заканчивается, как пересекается. И вот уже третий день я пишу не 'red', а 'green'...
<Bez> Может быть я влюбился??
[ 879 ] одобрена Biolante, 2007-02-13 21:29
<Beh.> чего то соединение сегодня не стабильное
<ra1nb0w> луна уходит из скорпиона
[ 952 ] одобрена Biolante, 2007-02-13 23:42
- Зачем вы обмотали эластичный бинт вокруг ножки кровати?..
(пауза)
- ...Было _очень_ скучно...
[ 132 ] одобрена Biolante, 2007-02-14 09:28
<asper> artjom: а правда что у хаббардистов заебательский техсуппорт?
<artjom> нет
<asper> перефразирую. Правда, что у всех провайдеров техсуппорт хуже, чем у хаббардистов?
<artjom> да
<нигредо> как много в этом деле значит правильная формулировка
[ 1738 ] одобрена Biolante, 2007-02-14 09:29
<breqwas> Двое суток на ногах. Хочу спать. А надо решать вышку.
<breqwas> Выпил банку адреналин раша, шоп очухаться.
<breqwas> Теперь я хочу бегать и прыгать. А надо, блин, решать вышку...
[ 338 ] одобрена DarkRider, 2007-02-14 09:38
[ReD_Duke]:
судя по translate.ru фраза Drang nach Freiheit переводится как HTTP Status 500: Internal Server Error
[ 1248 ] одобрена Biolante, 2007-02-14 10:39
<Геттс> Я живу на станции аэропорт возле железнодорожной ветки. Ну и нахуя мне бесшумная стиральная машина?!
[ 1179 ] одобрена Biolante, 2007-02-14 16:10
Skar_25_: Хм. А я бы медведя плюшевого выеб . :)
Заебавший_Никоменятор: Скар, где в твоей фразе логическое ударение?
Skar_25_: В смысле?
Заебавший_Никоменятор: я могу произнести ее 4-мя разными интонацимя
Заебавший_Никоменятор: А Я бы медведя плюшевого выеб .
Заебавший_Никоменятор: А я бы МЕДВЕДЯ плюшевого выеб .
Заебавший_Никоменятор: А я бы медведя ПЛЮШЕВОГО выеб .
Заебавший_Никоменятор: А я бы медведя плюшевого ВЫЕБ .
Заебавший_Никоменятор: 1- неприхотливость
Заебавший_Никоменятор: 2-зоофилия
Заебавший_Никоменятор: 3-зоофилия+фетишизм
Заебавший_Никоменятор: 4-хзчто
Squid: 4 - решительность
[ 809 ] одобрена Biolante, 2007-02-14 16:16
DaeMoNN: давай чуть попозже поговорим, у нас конференция щас будет
Beliy: ок
DaeMoNN: а как ботов в кс включить?
[ 269 ] одобрена Biolante, 2007-02-14 18:50
<lolopopuz> JohnFreeman: блин где кал ктулху?
<lolopopuz> кал оф ктулху
<lolopopuz> =)
<SaD> lolopopuz: Кал оф ктулху - мощный артефакт? )))))))))))))
[ 434 ] одобрена DarkRider, 2007-02-14 19:48
<сВ.В.> Вчера зашел в автомагазин, у кассы стоит мужик - оформляет кредит. Пока мне "моя кассирша" (МК) что-то там пробивает, случайно слышу диалог второй кассирши (К) и мужика (М). - К: Месячный доход вашей семьи? - М: 9 т.р., с половиной. - К: У вас есть дополнительный доход? - М: Нет. - К: А где вы работаете? - М: В ГИБДД города ***. - К: И вы хотите сказать, что у вас нет дополнительного дохода? Я удержал смех. МК - нет.
[ 479 ] одобрена DarkRider, 2007-02-14 19:49
папакарла
у нас какой то умник русифицировал систему мониторинга.

папакарла
теперь тревожные статусы Средний, Выокий
и я блять просто плакал... Катастрофа

папакарла
назвали бы просто и по русски - типа Пиздец, Полный пиздец и пиздец всему.
всем бы было всё ясно. нет блять, фантазию проявили
[ 421 ] одобрена DarkRider, 2007-02-14 20:00
<ich> а тебе какие больше сны нравятся, там где полосатые жирафики или розовые слоники?
<koszt> розовые слоники - пидорские глюки!
* ich только что поняла, что до 10 лет ее называли пидорским глюком.. :(
[ 1749 ] одобрена DarkRider, 2007-02-14 20:00
Chik
Я обожаю Гугл. Только он мог на запрос "Ьн щтдн дщму ызкгтп акщь ьн щтдн рфеу" мог выдать:

Возможно, вы имели в виду: Ьн щт дщму ызкгтп акщь ьн щт ьу
[ 472 ] одобрена DarkRider, 2007-02-14 20:02
<_Fray_> Возможна ли дружба между мужчиной и женщиной? Несомненно, но презервативы нужно всегда иметь с собой
[ 371 ] одобрена DarkRider, 2007-02-14 20:02
Ведьма:
кстати, дома вазы вообще-то есть?

Trener:
Есть. Нива.

Trener:
ВАЗ 21213
[ 743 ] одобрена DarkRider, 2007-02-15 01:53
14.02
Real_Becks
как празднуется?
Night
ууммм.. сутра завтрак в виде сердечка с надписью "люблю".. а проснулась вообще с кольцом на пальчике)))
Night
и говорят это еще не все сюрпризы)))
Night
а у Вас там как?
Real_Becks
а у нас конфликт ip адресов на бэстзвитовском сервере и на компьютере охраны труда
[ 647 ] одобрена DarkRider, 2007-02-15 01:55
<}I{YK_AWAYYY> пиздец щас стрём был...
<}I{YK_AWAYYY> прихожу домой...дома никого нет..
<}I{YK_AWAYYY> а я голоса слышу
<}I{YK_AWAYYY> ну думаю пиздец...
<}I{YK_AWAYYY> либо дурка...либо воры...
<}I{YK_AWAYYY> оказалось тимспик вырубить забыл
[ 110 ] одобрена DarkRider, 2007-02-15 02:04
Bahamut: Как жизнm?)
e-neticW0lf: ну так - ничего. сегодня Рите типа по случаю "праздника" - выкатил презент за 4.5к рублей... сам пребываю в некотором шоке теперь от сделанного =)
Bahamut: Ипануццо)
e-neticW0lf: не говори)
Bahamut: Может возьмешь меня в любовницы?)
Bahamut: Деньги вперед!
[ 331 ] одобрена DarkRider, 2007-02-15 02:06
<Лёха-ха>: самое мудное, это когда добавляешь в "шаблоны" СМС'ок "Лишь тебя одну люблю"
[ 249 ] одобрена DarkRider, 2007-02-15 02:07
<simonov> сегодня день лювби
<simonov> тока никто не уточняет какой :)
<kid-> кстати, у славян денб влююленных правильнее расположен)
<kid-> зимой под кустом задница замерзнет, а на ивана купалу - где хошь влюбляйся)
[ 860 ] одобрена DarkRider, 2007-02-15 02:07
<@redrum> у нас на работе в сортире ктото поселился
<@redrum> во первых все время занято
<@redrum> во вторых только что нашел там упаковку из-под "венские вафли"
<@redrum> сидит небось сцуко и жрет
<@nullguid> у вас прижился программист
[ 695 ] одобрена Biolante, 2007-02-15 07:07
[KoTHaBeKu] Gerund
Я понимаю что ты блондинка... но все же не стоит писать "!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!" или типа "???????????????????????????"

Анюта
почему?????????????????
[ 1086 ] одобрена Biolante, 2007-02-15 07:09
<suckmyawp> класная валентинка :)
<suckmyawp> ты сам рисовал? я только сатану не люблю, а так конечно качественно
[ 434 ] одобрена Biolante, 2007-02-15 07:10
<IRonHulk> Работая под Windows, пользователь ebётс@ постоянно, но понемногу.
<IRonHulk> Работая под FreeBSD, пользователь ebётс@ только один раз, но те немногие, которые выживают - уже не пользователи.
[ 1021 ] одобрена Biolante, 2007-02-15 09:37
mIkE: устроился на работу, первый месяц отработал. скидываю шефу в аську: "Извините, <...>ий <...>вич, а когда зарплату выдавать будут?" В ответ приходит: "аффтор жжошь пишы есчо". пипец просто какой-то... боюсь теперь подойти и спросить напрямую...
[ 1799 ] одобрена Biolante, 2007-02-15 09:37
Хотели сделать админу приятное на день рождения, заказали черную кружку на которой напечатали кусок листинга который выдала команда ps -ax с сервера домашней сетки одного из сотрудников (тоже админ home lan'ами занимается). Подарили, именинник посмотрел на листинг, переменился в лице и закричал "О господи... с какого это сервера!" и бросился к терминалам. Откачивали пивом.
[ 358 ] одобрена Biolante, 2007-02-15 17:17
"Эта дура не умеет работать работать с VPN, аутентификацию не поддерживает, бля привязку к МАС-адресам не умеет делать это тупое коровье дерьмо нихуя не умеет!!
я зол! ептить, она даже контент фильтровать не умеет!..."
Срывался пьяный админ, на свою мобилку...
[ 479 ] одобрена Biolante, 2007-02-15 18:34
<Hook[1RB]> когда я работал в swisshost.by там однажды минуты две висела главная пага , на которой были строки : "Ты что , Гоша , ебанулся ?! Щас блядь всех нахуй поувольняю за такие новости ! убери эту хуйню со страницы!!!"
[ 514 ] одобрена Biolante, 2007-02-15 18:35
Student:
вычитал на форуме Hub.ru что есть вирус который меняет DNS с автоматич на 194.67.57.104
пишу tcpdump -n -i eth0 host 194.67.57.104
вылавливаю троих юзверов которые безуспешно долбятся туды. Беру базу и звоню им.
- Вы наверное пытаетесь в инет попасть ? У вас вирус.
Народ в ахуе. Типа слежка "большой брат" и все такое.
[ 354 ] одобрена Biolante, 2007-02-15 18:36
- Для частного пользования дистрибутив Винды выйдет около 250 долларов. Дистрибутив Мандривы или Убунту для десктопа - в пиво, чаще всего.
- Ну да, а руководителю предприятия так и сказать: "Мы переходим на ОПО, поэтому закупите, плиз, цистерну пива"
[ 1030 ] одобрена DarkRider, 2007-02-16 09:58
<Copernic> парни она увлекается тем же чем и я
<Rakot> дрочит вечерами , клеит тёлок по асе и хуячит пиво с друзьями7))
[ 395 ] одобрена DarkRider, 2007-02-16 09:58
No Nick:
если тебе снится метро... что это означает по Фрейду?)))

K@w:
смотря что из метро
если поезд въезжает в тоннель - неудовлётворённость
если двери открываются и люди заходят - неудовлётворённость
если двери открываются и люди выходят - неудовлётворённость
если двери закрываются перед тобой - неудовлётворённость и комплексы
[ 553 ] одобрена DarkRider, 2007-02-16 10:02
<Next> да бля чуть какой косяк тёлки говорят что залетели, да ещё и от меня =( твари беспонтовые, с такой хернёй уже три раза сталкивался
...
<RooT> а у меня вон кошка в подьезде родила
<Next> это не я
<Next> она сама
[ 226 ] одобрена DarkRider, 2007-02-16 10:03
Elfrey: Привет.
-=Grek=-: чеем занимаесься?
Elfrey: ДА работаю, голосование ломали, баню..
-=Grek=-: блять...хотел спросить какую баню кто ломал :)))
[ 206 ] одобрена DarkRider, 2007-02-16 10:04
<X-CnupT> Я работаю в ОЧЕНЬ тяжёлых условиях. У меня в компании отдел программного обеспечения должен и фотографировать и стёкла в рамы монтировать и убирать в столовой если у повара срочные дела.
[ 449 ] одобрена DarkRider, 2007-02-16 10:04
Devushka: бывают фильмы без постельных сцен?
Magellan: конечно, а что?
Devushka: давай как-нить посмотрим, а? Может хоть одно кино удастся до конца досмотреть!!
[ 1894 ] одобрена DarkRider, 2007-02-16 10:08
Gey:
привет

Gifted Murderer:
Не интересуюсь.

Gey:
чем

Gifted Murderer:
Пидорством.

Gey:
в смысле?

Gifted Murderer:
*смотрит на ник*

Gey:
я джей а не

Gifted Murderer:
Да хоть Молчаливый Боб. Не интересно, сказал же.
Страницы: предыдущая 1 … 93 94 95 96 97 98 99 … 150 следующая


Страницы: предыдущая 1 … 94 95 96 97 98 99 100 … 150 следующая

[ 160 ] одобрена DarkRider, 2007-02-16 10:21
Valentina: Сижу смотрю фильм за компом. На экране парень и девушка о чем то трут. Думаю надо сходить сделать чаю. Ставлю на паузу и пытаюсь сообразить как написать сообщение этим двоим, что я отошла на кухню, чтобы они меня не теряли?
[ 1506 ] одобрена DarkRider, 2007-02-16 10:22
<Bonpoc> Bоnpoс #1: Кoмy нe извеcтен виногpaд "Дaмские пaльчики"? А вот его нaстоящее нaзвaние ... ? (7 букв)
<Bonpoc> Подсказка: х.с....
<Bonpoc> Подсказка: ху..й..
* megaBOT has kicked Bonpoc from #viktorina (Здесь не ругаются! :bwcount: #1834 :)
[ 829 ] одобрена DarkRider, 2007-02-16 10:23
cyberCat пишет:
какой сеня день?

sPeT пишет:
четверг)

cyberCat пишет:
СПАСИБО!!! Бля, ну наконец-то единственный нормальный ответ!!!!!!!!!!!!
Спросил уже 5 человек, ответили: снежный, солнечный, херовый и т.д)))
[ 241 ] одобрена DarkRider, 2007-02-16 10:24
<Bullet338> блин, вспомнил фотку морозилки Девила
<Bullet338> это жесть
<Bullet338> там льда наморожено столько что влезает ток бутылка водки, мясо и пельмени
<Сержик> причем там под бутылку специальный паз был
<Сержик> под размер
[ 570 ] одобрена DarkRider, 2007-02-16 10:28
Из аси:

W*[I]zZy!
с тобой явно не всё в порядке
только руки на себя смотри не наложи втихаря!!!)))))

Dart
поздно
тока не получилось (

W*[I]zZy!
это ты что имел ввиду только что??

Dart
хотел порезать вены, и как настоящий хирург решил прокипятить лезвие дабы избавиться от дизентирии, вообще обжёгся о раскалённое лезвие......больно
[ 880 ] одобрена DarkRider, 2007-02-16 10:30
wee_wild_witch: тем более что готичные гандоны найти еще проще..%)
ve4no: Готичные гондоны - это одушевленные или неодушевленные предметы?
[ 327 ] одобрена Biolante, 2007-02-16 10:45
<Шальной_Сдвиг> Войс, зачем ты бьешь витрины? у тебя нет девушки?
<[A_W]Woice> нада бить девушку? =)))))
[ 427 ] одобрена Biolante, 2007-02-16 10:48
<Наблюдатeль> меня даже ролевики называют странным :-/
[ 1249 ] одобрена Biolante, 2007-02-16 10:51
Бывают моменты когда от меня приходит письмо по 5-10 раз, одно и тоже. При
отправки с других ящиков нашего домена замечено тоже самое. Вирусов на
машинах нету, все используем Outlook.

С наилучшими пожеланиями,
Троянов Антон
[ 1192 ] одобрена Biolante, 2007-02-16 15:25
* МЕ_шуткаАНЯ СУПЕРНЕЖНОЭРОТИЧЕСКИСЕКСУАЛЬНООБВОРОЖИТЕЛЬНОУМОПОМРАЧАЮЩЕСНОГСШИБАТЕЛЬНО целует Ужаська
<оДя> а можно меня так же но в попу?
<МЕ_шуткаАНЯ> неть
<МЕ_шуткаАНЯ> это тока для избраных
*** оДя is now known as Neo
[ 857 ] одобрена Biolante, 2007-02-16 16:11
<1> как дела?
<2> 304 Not Modified
<1> круто
<1> а Миша тама?
<2> 404 Not Found
<1> круто
[ 336 ] одобрена Biolante, 2007-02-16 18:13
<HEKP0MAHT> у меня вообще складывается впечатление, что в провайдер на сервера заходят когда что-то упадёт
<HEKP0MAHT> и то не сразу
<ZEE> а только когда вонь от разложившегося админа становится нестерпимой
[ 107 ] одобрена Biolante, 2007-02-16 19:36
<cgvictor> Задача-максимум для оптимизатора:
<cgvictor> вылезти гуглевый топ по запросу Lorem Ipsum
[ 1732 ] одобрена Biolante, 2007-02-16 19:37
< $andman > $months = array("Нулябрь", "Январь", "Февраль", "Март", "Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь");

А у вас тоже есть нулевой месяц или вы тупо вычитаете единичку?
[ 565 ] одобрена Biolante, 2007-02-16 19:38
Walker:> тут по радио объявили, мол изобрели сигнализацию на автомобили, для которой можно закачивать свои мелодии по USB порту :)
Fanta:> чтоб воры неподецки отжигали вокруг машины когда крадут магнитолы...
[ 915 ] одобрена Biolante, 2007-02-16 22:15
<DragoN> Я реально в Чите живу...
<[AGdogd]> Читер
<[Leeloo]> читер
[ 1226 ] одобрена Biolante, 2007-02-16 22:15
<sergiano> привет, серег
<Alex> здарова, Шурик...
<Arland> ребят, ничего не перепутали? :)
[ 706 ] одобрена Biolante, 2007-02-17 11:09
-Приходи ко мне в гости, я тебя накормлю :-)
-А чем?
-Супом?
-А каким?
-Не знаю, давно его не ела...
- :-0
[ 427 ] одобрена Biolante, 2007-02-17 11:28
* winAdmin убрал бан с *!*@*.ixx.ru
<Darth_Wader> winAdmin: нахера?
<winAdmin> скушна
[ 3539 ] одобрена Biolante, 2007-02-17 11:38
<[yauza]_kuz@music_>: ПРИВЕТ ДЕВЧОНКАМ 16-17 лет БЛОНДИНКИ ПИШИТЕ 398 832
<NiNka>: 398 832
<NiNka>: и чё ?
[ 481 ] одобрена Biolante, 2007-02-17 11:43
<Nastja_> я как-то придумала аппаратный способ подсматривать пароль :)
<Alex-KS02> аппаратный?)
<Nastja_> на клаве ломать tab
[ 221 ] одобрена Biolante, 2007-02-17 14:34
StarWoofy>File: Дом кошмаров (Dream Home)[DVD].avi
StarWoofy>File: Дом у озера (The lake house)[DVD].avi
StarWoofy>File: Дом ужасов (Horror House)(Mustang Sally)[TC].avi
StarWoofy>File: Дом храбрости (Home Of The Brave)[TC].avi
StarWoofy>File: Дом-монстр (Monster house)[DVD].avi
StarWoofy>Риэлтеры опять активизировались....
[ 182 ] одобрена Biolante, 2007-02-17 14:49
<SaD> то есть стандартные скрипты-примеры что ставятся с IIS работают, а мои простейшие типа дату показать - фигу.
<che-enix> гггг %) "Этот скрипт слишком простой чтобы АСП.Нет его выполнила. Пожалуйста научитесь писать нормальные скрипты и повторите попытку позднее."
[ 320 ] одобрена Biolante, 2007-02-17 20:38
<leotr> блин, надоеда я. перезапустил X сервер, а ускорения нет, ни во время просмотра фильмов, ни при играх
<wRAR> а в логах?
<gns> wRAR: о да, логи ускорились :)
[ 308 ] одобрена DarkRider, 2007-02-18 00:28
[20:59:58] <niRv> если мне менты подсыпят траву, я её сразу же скурю
[ 955 ] одобрена DarkRider, 2007-02-18 00:30
Samerly: Если девушка не отвечает на смс - это повод ей изменить?
Samerly: Чтоб агрегат не простаивал, так сказать
Нервное Сердце: тьфубля
Нервное Сердце: мужики - козлы
Нервное Сердце: приезжай
[ 3206 ] одобрена DarkRider, 2007-02-18 00:32
Непорочная Северянка: Ура он меня не разлюбил, он просто в реанимации!!!!!
Непорочная Северянка: Я такая счастливая!
[ 676 ] одобрена DarkRider, 2007-02-18 00:33
Пони в пумпоне (21:39:53 17/02/2007)
девушки всегда чёто пишут.. пишут.. рассказывают... мноооого..
надо написать бота, чтоп на первый мессаг он отвичал ПРИВЕТ и через каждые 3 следующии слал либо " :-) " либо "ыыыыы", а если в предложении есть " ? " , то отвечал бы "хз"

ВСЁ! Проблема общения с девушками решена)
[ 386 ] одобрена DarkRider, 2007-02-18 00:38
Kyle Katarn: Мне вот интересно:
"Я тебя сейчас нахуй пошлю!!!" - это предпосылка?
[ 1497 ] одобрена DarkRider, 2007-02-18 00:40
DI HALT
бля, пошел посрать. Не пойми зачем утащил в сортир ручку (мне вечно надо что нибудь в руках вертеть)
ну и... хуле. набросал на туалетной бумаге процедуру приема байта... бля.. пора в дурку

Sorata
Делюсь своим опытом: пишу курсач. Задачка простая, но пять лет не программировал серьезно. Залип на одной вредной рекурсии - хоть убей. Пошел посрать, взял с собой ноутбук - чисто тетрис погонять. Покачал немного башкой, написал эту долбанную рекурсию... из сортира только через полтора часа вылез.

DI HALT
гы гы гы
наш чел
аккамуля хватило?

Sorata
Вот, как сдох, так и вылез.
[ 465 ] одобрена DarkRider, 2007-02-18 15:48
<Dorn A>: мне всегда нравилось выражение "редкостная сука"
<Dorn A>: но лучше всё-таки сказать "породистая женщина")
[ 545 ] одобрена DarkRider, 2007-02-18 15:48
Лола
Сеня а ты кто по знаку зодиака?

sEnYa
АДМИНИСТРАТОР
[ 1475 ] одобрена DarkRider, 2007-02-18 15:54
Falcon: сегодня Прощенное воскресенье. Все обнуляют списки невидящих и бан-листы...
[ 247 ] одобрена DarkRider, 2007-02-18 15:54
Я:Прости Меня, и Я Тебя прощаю.........
Она: Слышь? ТЫ чего,опять вещаться собрался? Не вздумай!!!
[ 724 ] одобрена DarkRider, 2007-02-18 15:55
csi: выкинул сегодня принтер, щас слышу из мусорки снизу мелкие гоблины его нашли "это бля секретная инопланетная шлюпка"
[ 259 ] одобрена Biolante, 2007-02-18 20:30
<d0lphin> зачем тебе дрель?)
<biser> для женских утех
[ 572 ] одобрена Biolante, 2007-02-18 20:52
* ry никак не может нарисовать рыбу и волнуется
<de_Fox> ry не волнуйся...я вот тут пыталась нарисовать фаллос...как я его представляю...ну не выходит фаллос, хоть тресни...получается х@й почему-то... %)))
[ 254 ] одобрена DarkRider, 2007-02-19 10:38
<Haunted> alsi: ты меня знать не знаещь чтобы выводы делать
<alsi> Хантед, доктор который твои анализы изучает тоже тебя знать не знает, а ведь диагноз ставит...
[ 204 ] одобрена DarkRider, 2007-02-19 10:38
fraushatten
почему у вас, парней все так просто в жизни???!!!!!

desruptor
потому что есть армия
[ 1525 ] одобрена DarkRider, 2007-02-19 10:38
18.02.2007 00:21:51, Devix
мля. У нас в сетке есть чувак. Так он каждый вечер заламывается ко мне на сервак и долбится в несуществующий каталог /Upload. После нескольких попыток сваливает. Я вот уже думаю, что надо создать такой каталог:)

19.02.2007 01:14:40, Devix
пипец. Создал /Upload, так теперь этот мудак долбится в /Upload/NFSCarbon Я умер...
[ 210 ] одобрена DarkRider, 2007-02-19 10:39
(Мелька) таро 1
(@cerebrum) Мелька: ТАРО: Тройка Мечей, Сатурн в Весах - Болезненная потеря, разлука, нехватка чего-либо.
(@волшебный_порошок) инет отключат
[ 341 ] одобрена Biolante, 2007-02-19 11:44
Mr.K: я - виста-юзер!
badd0g: возьми с полки пирожок с хотфиксом
[ 1374 ] одобрена Biolante, 2007-02-19 12:03
<Aed> Бля, деффка прислала фотки... И ждет реакции. Может сказать что я их не получал?
[ 912 ] одобрена Biolante, 2007-02-19 16:21
<Elemmakil> День добрый
<ctepa> Здравствуйте
<Kserus> приветствую
<Elemmakil> В чем подьеп?:-)
[ 1982 ] одобрена Biolante, 2007-02-19 23:34
- Что это на вас, Бэрримор?
- Сэйлор-фуку, сэр.
- Вы отаку, Бэрримор?
- Ня, сэр.
[ 731 ] одобрена Biolante, 2007-02-19 23:44
yuli: вчера поспорили, что на лбу засос нельзя сделать....хожу терь, как дура со звездой во лбу))
[ 355 ] одобрена Biolante, 2007-02-20 00:38
Arvest
Не знаю как на другие фтп, но на мой ftp://***.***.***.*** спокойно заходят люди без внешнего ip - им всего лишь надо отключить прокси у себя. Предупреждение о прокси написано в файле ReadMe.txt в корне фтп.
[ 315 ] одобрена DarkRider, 2007-02-20 08:12
Металлист:
чёт ты молчаливая сёня,пальцы болят?
[ 356 ] одобрена DarkRider, 2007-02-20 08:13
<<EoF>> NightKid: у тебя жена играет в линейку?
<<NightKid>> да
<<NightKid>> от 6 часов в день
<<frd>> а половую жизнь ты потерял потому что жена вернулась или потому что вернулась играть в линейку?
<<NightKid>> все сказано
<<NightKid>> жена вернулась ко мне из-за того, что ей надо играть в линейку на моем компе
[ 1367 ] одобрена DarkRider, 2007-02-20 08:14
-----Original Message-----
From:
To:
Date: Mon, 19 Feb 2007 20:45:27 +0300
Subject: Re:

> Фотки супер! Вот только вопрос - на последней (где ты с коллегами стоишь) -
> на твоем безымянном пальчике правой руки колечко - это просто украшение или
> что то более серьезное?
>

Конечно просто украшение, не бери в голову!

С уважением,
Причина Украшения.

PS. Мля, Маша! сколько можно так палиться? Пароль этого ящика в кукисах (почитай, что это такое хоть на яндексе штоль).
Мне его даже набирать не нужно.
Страницы: предыдущая 1 … 94 95 96 97 98 99 100 … 150 следующая


Страницы: предыдущая 1 … 95 96 97 98 99 100 101 … 150 следующая

[ 595 ] одобрена DarkRider, 2007-02-20 08:17
chaos: иду по линке "запретные фото"
chaos: и точно !
chaos: Forbidden
chaos: You do not have permission to access this document.
[ 408 ] одобрена zoi, 2007-02-20 09:38
<m**s>Ребенок, блин, жертва цивилизации. Десять утра - звонит мне на мобильный: мама, где у тебя на клавиатуре клавиша "контрол", я без нее монстров не могу убить!!!
<Morgoth>гыыыыыы ))))) это да!!!
<m**s>Ха! Ты еще не все знаешь. Знаешь, о какой игрушке идет речь? СИМУЛЯТОР УРОКОВ ПО АНГЛИЙСКОМУ ЯЗЫКУ!!!!
[ 1884 ] одобрена zoi, 2007-02-20 12:44
Мне несколько дней назад пришли на вебмани 5 баксов с коментарием "манна небесная", я отправил сообщение "Спасибо тебе, Господи "

В ответ прислали "Извините я ошибся, верните пожалуйста деньги" (((((((

Видимо я грешен :(
[ 3030 ] одобрена zoi, 2007-02-20 12:45
craniac: В крайнем случае можно воткнуть наушники-вкладыши в микрофонный вход, получится терпимый приемник звука.
kirill_kj: наушники - в микрофонный вход? как Вы себе это представляете? Они ведь только на вывод звука работают...
craniac: Если бы все размышляли как вы, анального секса бы не существовало.
[ 497 ] одобрена zoi, 2007-02-20 12:46
<Happe> хм, у нас в конторе в коммерческом отделе, похоже, ввели наказания
<Happe> сегодня захожу к ним, и вижу:
<Happe> в кабинете чистая ровная стена
<Happe> и по центру надписано - "для Юры"
[ 386 ] одобрена Biolante, 2007-02-20 15:59
<АЦЦКИЙ_ЕНОД> Константин, вы бука...
<Кузъмичъ> я не бука, я просто смайлики не применяю
[ 511 ] одобрена Biolante, 2007-02-20 23:54
<Tornado> сайтик глянул... "Имя на японском"... сдуру ввел "анепошелбытынах?"... результат мну убил...
<Tornado> Знаете ли вы, что слово «анепошолбытынах?» (aneposholbytynax?) на японском звучит «катокуномоариримотазуфукхифутокана?» (katokunomoaririmotazufuchifutokana?). Теперь вы смело можете говорить «катокуномоариримотазуфукхифутокана?» вместо «анепошолбытынах?»
<Tornado> кароче если увидите толпу зависших гопников - знайте - их послалинах на японском... %)
[ 576 ] одобрена Biolante, 2007-02-21 00:15
<VoRoN>: диффуры сделал?
<Serg>: нет
<VoRoN>: матан учишь?
<Serg>: нет
<VoRoN>: брат.
[ 343 ] одобрена Biolante, 2007-02-21 00:28
<VPavel> я на выставке висту смотрел
<VPavel> подходит представитель микрософта
<VPavel> "как вам новый трёхмерный интерфейс переключения окон?"
<VPavel> я ответил кратко
<VPavel> фразой реально отражающей моё состояние
<VPavel> и главное представитель после ответа поступил абсолютно правильно
<Ana> м? =)
<VPavel> - он быстро сбежал
<Ana> а чо ты ответил-то?))
<VPavel> "я ф шоке"
[ 338 ] одобрена DarkRider, 2007-02-21 11:43
Romaska:
документ списания в сервисный центр,
списывается товар:
USB аквариум с рыбкой
причина списания:
"здесь рыбы нет!!!......."
[ 543 ] одобрена DarkRider, 2007-02-21 11:43
Wariator:
пц держу телефон бенку-сименс сам аппарат в германии собран, аккумулятор в венгрии, зарядник в китае...
я вахуе...

DeZ:
ггг

Wariator:
всмысле я не вахуе собран а я ахуел просто...
[ 509 ] одобрена DarkRider, 2007-02-21 12:07
волосатая_кнопка: нам сейчас на работе предложили сдать прошлогодние открытки на 23 февраля, чтоб их заново нам подарили
[ 233 ] одобрена DarkRider, 2007-02-21 12:08
lexu7: Борь, как оно?
Infantulus: здоров пока
lexu7: Ты поздоровался и попрощался в одну строку чтоле?
[ 1145 ] одобрена DarkRider, 2007-02-21 12:09
< TWIT > Хе, радует меня абревиатура от Сибирский Архитектурно-Строительный Университет
< TWIT > тут недавно на ленте человеку смска пришла от девушки
< TWIT > "Я сейчас в общаге сасу"
< TWIT > с ленты за ржач выгнали 6 человек:)
[ 103 ] одобрена DarkRider, 2007-02-21 12:09
e-Boss пишу ему: я тебе купил билет на трофима концерт в первый ряд. рядом - столик с ящиком миллера. ты идешь?
e-Boss он: ближе к этой дате - скажу, ок?
e-Boss этот человек ненавидит трофима и обожает миллер)
e-Boss кошмар на что идут люди ради пива ))))
[ 563 ] одобрена DarkRider, 2007-02-21 12:40
shnible: ты не в курсе, что с моей клавиатурой?
Alina: Что она не работает?
shnible: нет. она.. чистая.
[ 447 ] одобрена DarkRider, 2007-02-21 12:40
ShIzoID|WorkMode: ХООООООООООЙ !!!! ВСЕ НАЧАЛЬСТВО СВАЛИЛО !!! МОЖНО СПАТЬ !!!
ShIzoID|WorkMode: но спать вот как раз таки и не хочеццо ((
ShIzoID|WorkMode: цуко как-то бездарно начальство свалило ((
[ 571 ] одобрена DarkRider, 2007-02-21 12:41
<Taelhash> - Если болеешь два дня, достаточно просто сказать об этом начальнику, если больше - обязан принести больничный.
<Taelhash> - Ага. То есть, если проявить смекалку, можно ходить на работу только по средам...
<Taelhash> все-таки достойные люди у меня в коллегах, достойные
[ 848 ] одобрена DarkRider, 2007-02-21 13:33
Gluk
>Видел такую сцену в глухой сибирской деревушке Салтымаково. Мужик после обеда выходит во двор дрова пилить, дэцл поддатый, но в норме. Дергает, дергает свою Дружбу - 2 , а она не заводится, фыр-фыр и п#здец, он долго в ней ковыряется, потом обескуражено смотрит на окружающую его действительность, а возле поленницы ребятишки его возятся, он смотрит на них и говорит:
- Кириллка ну-ка подь сюды, держи свечу.
Пацану лет 6, он радостно лыбится от гордости за возложенную на него миссию.
Батя перекинув бычок в другой угол рта по деловому дерганул стартер, Кириллку как током @бнет:
- А-А-А-Я-ЁЙ-ОЙ-ОЙ-ОЙ!
- Ну х#р его знает, искра вроде есть.... А ну пошел, на х#й, не ори здесь!

KOPOBuH _HuKO/\Au
Компрессия, значит...
Компрессию надо проверять...

KOPOBuH _HuKO/\Au
Бедный Кириллка, что его ждет...

Gluk
?

KOPOBuH _HuKO/\Au
Я не знаю, как Кириллкой можно проверить компрессию, но догадываюсь, что не лучше, чем искру...
[ 818 ] одобрена DarkRider, 2007-02-21 13:34
AgeNT: Че-то у меня есть желание устроить нахер генеральную уборку.
OleGG: вот у нас обычно на последних 3 словах всё заканчивается =)
[ 461 ] одобрена DarkRider, 2007-02-21 13:34
Scamp: первый звонок за смену в саппорт - (абонент Лю Хань) "Зьдравьствуйте, Пач-му у меня китайские сяйты не аткрваються?"
Scamp: После 40 минут пингов, телнетов, трейсертов - абонент видит по телевизору новость о том, что в КИТАЕ ЗЕМЛЕТРЯСЕНИЕ!!!
[ 201 ] одобрена DarkRider, 2007-02-21 13:35
<KAMASAK> так
<KAMASAK> у меня проблема
<KAMASAK> отчим попросил шапку скинуть.....теперь просит её с дерева достать))
[ 369 ] одобрена DarkRider, 2007-02-21 13:35
<йопрст> блин, запарился: удалось раскрутить сайт только в гугле, осталось раскрутить гугл в соответствующих кругах
[ 389 ] одобрена DarkRider, 2007-02-21 13:36
Mess: ни что так не стимулирует повысить стабильность системы как приближающийся отпуск
[ 1513 ] одобрена DarkRider, 2007-02-21 13:36
VAVAN:
Только что в зале у менеджеров полез под стол собрать провода в жгут,
типа закрепить их
и уже из-под него услышал удивлённый вздох двух девушек:
- Ты видела??? Он только что здесь стоял!!!
[ 590 ] одобрена Biolante, 2007-02-22 01:02
<Gil>: Андрей, у нас принтер не печатает, зайдите!
<Vosk>: Занят, часа через два!
<Gil>: Платим налом!
<Vosk>: Щас буду...
[ 322 ] одобрена DarkRider, 2007-02-22 01:05
На форуме топик про С.Т.А.Л.К.Е.Р.-а:
Doberman:
хачу поиграть жутка ;)
fur4ang:
Да, Добер :) Ушел в армию - "Сталкер скоро выйдет". Вернулся -
> "Сталкер скоро выйдет" :)
[ 261 ] одобрена DarkRider, 2007-02-22 01:07
<botjoker> Только что посмотрел предвыборную рекламу Единой России.
<botjoker> Теперь я понял, кто пиарил медведа все эти годы!
[ 385 ] одобрена DarkRider, 2007-02-22 01:10
tilli:
кстати такое ощущение что с вырезанием у кота яиц - ему вставили два аккумулятора.... ибо щас он шалит в *цать раз сильнее чем раньше...

ДЮ!:
сходи еще раз - попроси пришить - они небось как балласт действовали
[ 511 ] одобрена DarkRider, 2007-02-22 01:11
modrillo: шел сегодня домой, возле дома на асфальте малыш лет 3-4 отроду розовым мелом рисовал плоды свой детской фантазии. Рядом с прочими рисунками тем же розовым мелом аккуратно было написано слово "SLIPKNOT". Много думал...
[ 860 ] одобрена DarkRider, 2007-02-22 01:11
Солнце :
слушай, можешь в течении минут 3-х ниче ржачного не присылать?

Солнце :
Я НАКРАСИЦЦА НИМАГУ НОРМАЛЬНО!!!!!!!!!!!!
[ 293 ] одобрена DarkRider, 2007-02-22 01:15
<coder>: А мне вот шеф сказал, чтобы я в программе все числа делал константами
<coder>: в итоге у меня в программе есть константа, обозначающая число дней в январе
<coder>: константа, обозначающая число месяцев в году
<coder>: и константа, обозначающая число 1.
[ 1532 ] одобрена DarkRider, 2007-02-22 01:16
giTM, 15:51: шеф пиздец
стоим курим
рассказывает
работал в новосибе
делали резервный спутниковый канал для банка, заказали из центра оборудования до пизды
тарелки там всякие и прочая поебень
состав пришёл, а двери не состороны платформы, а с другой
хуй разгрузишь типа
думают, что делать
и тут идея: хуйня война!
пускай состав до владивостока дойдёт, там развернётся и к новосибу уже прально приедет
ТАК И СДЕЛАЛИ!!!
[ 506 ] одобрена DarkRider, 2007-02-22 01:17
<Blackguardfenix> 17 марта - 12 московский командный чемпионат по кендо. Вот там я и буду. Это суббота.

<Шшок> Феникс, могу одолжить мой старый кий. Представь: все с мечами, а ты - с кием. Эффект неожиданности должен принести победу.

<Чива Ротсен> У меня топор хороший есть, если совсем тебе там туго придется...
[ 169 ] одобрена DarkRider, 2007-02-22 01:20
15:52:43 Лена:
Я сегодня из интереса проверила папку удаленных пользователей.
Цитирую:

09.02.07 13:19 Mike: привет, ты симпатичная....
тебе нужен любовник??
09.02.07 13:21 Лена: привет, спасибо, нет
21.02.07 12:10 Mike: привет, ты симпатичная...
тебе нужен любовник???
21.02.07 12:45 Лена: привет, спасибо, нет

служба рассылок какая-то

15:54:32 Колька:
да. это робот

15:54:32 Колька:
А тебе нужен любовник?

15:55:57 Лена
нужен
[ 171 ] одобрена DarkRider, 2007-02-22 01:37
all.L0Tus: и нащи имоции выражаются через смайлы и +1
all.L0Tus: а не через силу слога
-AntiPlus+: +1
[ 209 ] одобрена DarkRider, 2007-02-22 01:39
Neolord: Мне седня народ показал фотку с аспектом 3:4 - ну вертикальную. Я спрашиваю, мол, а че эт на ней - мол откуда кадр.
Neolord: Мне отвечают - эт мол фотообои...
Neolord: Следующие 10 минут я пытал людей - что эт за фотообои такие -как их с таким аспектом на десктоп лепить... На меня смотрели как будто я из дурки сбежал.
Neolord: Вот так сегодня я узнал что такое фотообои. Оказывается, они не на десктоп, а на стену!!
[ 371 ] одобрена DarkRider, 2007-02-22 01:39
<flashkot> в моём офисе стоит телефон с внешним айпи...
<axis> Всмысле "с внешним айпи"?
<flashkot> твайумать!
<flashkot> в смысле с нормальным городским номером...
<axis> У нас тока три с "внешним айпишником" :)
<flashkot> "вчера опять звонил на DNS"... (c)
[ 683 ] одобрена DarkRider, 2007-02-22 01:40
mikage_souji: Бухгалтерша только что постирала маячку, положила в микроволновку на 5 минут на 800 ватт и отошла в туалет. Этаж полон дыма и мата.
Нет, не блондинка.
Вся мужская часть с круглыми глазами ходит.
black_drozd: А женская - нет?
mikage_souji: Женская смотрит понимающе-сочувственно.
[ 220 ] одобрена DarkRider, 2007-02-22 02:03
<+^CooL-T> народ как мне можно вырезат звук из двд фильма?
<@KedR> ^CooL-T: самое простое запустить какойнить звуковой редактор или типа того, где можно записать звук, и в микшере звуковухи\запись поставить активным канал wave или как у меня стерео микшер
<@KedR> или рипнуть в ави, потом оттуда звук)
<+k0rn> мдааа.. проктолог из тебя отменный получится
[ 4842 ] одобрена DarkRider, 2007-02-22 02:08
<Jim> подошел к одногруппнице сегодня при всех
<Jim> и спросил: "ты меня любишь?"
<Jim> а она возьми и ответь: "да"
<Jim> завтра, блять, на свидание иду
<Jim> а хотел всего-лишь тетрадку с лекциями попросить отксерить
[ 1643 ] одобрена DarkRider, 2007-02-22 02:14
Sokol: Меня девушка бросила, я нашел другую, но не могу забыть бывшую, мне фигова, что делать?
ReXXX: Маленький ты ещё
HimeRa: Ещё не подрос
NanA: Подрастешь узнаешь
JordJ: Вырастешь поймешь
Motor: Убей сипя
Sokol: Вывод: Каждый пятый человек в мире желает тебе зла, остальные просто считают себя опытней.
[ 458 ] одобрена DarkRider, 2007-02-22 02:17
Sokol: Ходил курить, иду обратно, из соседнего кабинета крик "Жгут, жгут", думал что читают, оказалось секретарша руку сильно порезала канцелярским ножом :)
[ 617 ] одобрена Biolante, 2007-02-22 02:44
Я: Блин, и на какой странице эта чертова таблица?
Однокашник: 404
Я: Вот и все говорят, что не нашли
Однокашник: _страница_ 404
[ 489 ] одобрена DarkRider, 2007-02-22 05:59
Shlema: С чего ты взяла, что я злюсь? :) Всё нормально, просто устал.
Skady: У тебя ни смайликов, ни мата в письмах - я настрожилась. =)
[ 384 ] одобрена Biolante, 2007-02-22 14:22
<TenpouGensui> БУДЬ ПРОКЛЯТ
<TenpouGensui> PARTITION MAGIC
<Neutron_kitten> угробил данные?
<TenpouGensui> нет. я ищу в п2п группу Power Quest - и что же я нахожу?
[ 1111 ] одобрена Biolante, 2007-02-22 14:38
olo: я девушка и хватит в обращении со мной применять глаголы мужского рода. и особенно называть стасом.
[ 964 ] одобрена Biolante, 2007-02-22 14:39
<Katarn> Папик на меня постоянно орал, типа "Не жри за компом". Теперь, с приходом ADSL - он один из нас :)
[ 645 ] одобрена Biolante, 2007-02-22 16:32
skill: блин, тока что пишу правило в фаерволле и произношу вслух такую фразу: "фром эни ту эни эни дени"...... шеф поднимает голову, делает гримассу человека, увидевшего объявление "воды не будет неделю" и задает вопрос: "у тебя все хорошо в личной жизни?....."
[ 219 ] одобрена Biolante, 2007-02-23 00:24
Странно.. Я была удивлена, когда в новостях сказали, что руководитель одной из мафиозных группировок Японии застрелился..Хотелось верить, что они все еще делают харакири. Скушно как-то))
Страницы: предыдущая 1 … 95 96 97 98 99 100 101 … 150 следующая


Страницы: предыдущая 1 … 96 97 98 99 100 101 102 … 150 следующая

[ 1225 ] одобрена Biolante, 2007-02-23 00:51
Андрей> Ну что, закачал файл? скока времени осталось?
Despot> по приблизительным подсчетам...... 2 месяца
Андрей> ????? ты же полчаса назад сказал что 15 минут осталось!!
Despot> меня забанили на 2 месяца
[ 526 ] одобрена Biolante, 2007-02-23 01:15
Wild: Ну да вы умные. А у меня в школе всего две пятерки было по труду и рисованию
Vancheg: Да ну? Ты нарисовал трудовика? =)
[ 1023 ] одобрена Biolante, 2007-02-23 01:35
OrangeOwl: Да это еще вообще фигня. Вот у меня друг имел мыло у какого-то известного прова, не помню... Так вот решил он как-то оставить у себя локальную копию веб-интерфейса.
OrangeOwl: Запустил какую-то програмулину, типа TeleportPro, и давай сканить/сохранять залогившись на сайт.
OrangeOwl: Программа сделала свою работу безупречно, на последок дошла до ссылки "удалить аккаунт" и благополучно запросила ее.
OrangeOwl: Теперь у него осталась на память локальная версия ящика.
[ 1784 ] одобрена Biolante, 2007-02-23 01:36
Razido : Быдлан заеби еб*льник, может и в реале ты наваляешь мне а в виртуале я мускулистый мачо-мэн.
[ 280 ] одобрена DarkRider, 2007-02-24 14:26
BlademoR (14:33:56 23/02/2007) С днем неудавшегося студента тебя %)))
[ 1132 ] одобрена DarkRider, 2007-02-24 14:32
[1]: письмо на наш офис от начальника
[1]: Я думаю, что не стоит напоминать о том, что по стенам не бегать, на стульях не кататься, на столах не танцевать, водой не обливаться, едой не кидаться, мусорки не поджигать, курить только в отведенном месте, бычки на полу не растирать, из окон не прыгать и т.д. Если кому смешно, то я напомню, что почти все из вышеназванных развлечений уже были реализованы, после принятия определенных доз алкоголя. Не надо реализовывать остальные и те о которых мне даже трудно догадаться.
[2]: гыгыгыгы
начальнег у вас жжОт!!!!
наверняка сам участвовал во всех вышеперечисленных событиях
[1]: неееееееее
[1]: он тока мочалку в холодильник положил
[ 205 ] одобрена DarkRider, 2007-02-24 14:36
Шеф: Слушай, как там насчёт <xxx>? Они вроде собирались даже предоплату какую-то сделать?
Программер: Ну, я им вроде пред-работу какую-то сделал
[ 452 ] одобрена DarkRider, 2007-02-24 14:38
mirrr1: о времена, о нравы, млять. щас по запросу «пилотка» - куча картинок с бабами выпала и только одна - с головным убором.
[ 313 ] одобрена DarkRider, 2007-02-24 14:41
C@ro: Прекрати отвечать на все шестью скобками!!!
Dakkar:))))))
Dakkar:в смысле???
[ 362 ] одобрена DarkRider, 2007-02-24 21:11
foxx|home> бес попутал
<fritz> демон не тот конфиг прочитал?
<fritz> :))
[ 1453 ] одобрена DarkRider, 2007-02-24 21:12
терехин: Сыш что значит поднять Dhcp сервер или как то так?
polachok: накой тебе сервер
терехин: ну бля у меня с инетом хуйня ккая то провадор сказал что какой то пидорас поднимает dhcp сервер и его теперь ловят чтобы выебать
терехин: бля а что надо сделать что бы его поднять?
терехин: а то
терехин: вдруг
терехин: меня хотят выебать?
polachok: rc-update add dhcpd default
терехин: блять это я же и делал
[ 347 ] одобрена Biolante, 2007-02-25 02:29
Akchilug: Не пугай меня Паша!! Вот так общаешься с человеком, общаешься, а он оказывается Някает!
[ 489 ] одобрена Biolante, 2007-02-25 04:19
<Daven> Наткнулся в сетке на файл T.A.T.Y-Null.And.Void.mp3. Оказалось, что у них реально есть песня Null And Void. Много думал о нелегком детстве девочек из группы.
[ 333 ] одобрена Biolante, 2007-02-25 13:45
sloth: и жили они долго и счастливо!..
sawa: ...но раздельно
[ 718 ] одобрена Biolante, 2007-02-25 13:51
[aljarik] Во время сессии делать было нечего, поетому я читал библию и точил ножик...
[ 325 ] одобрена Biolante, 2007-02-25 15:07
ded Valerianichn: У тебя пиратка? Не вариант конечно, но в лицензионке такого быть не должно. Попробуй купить другую пиратку...
[ 1094 ] одобрена Biolante, 2007-02-26 15:00
[24.02.2007] Солнце >> мой малый вчера напраздновался так, что потерял телефон...где-то они валялись в снегу...сегодня ходил грустный...а уже думала, что отдам ему свой старый телефон....он мне звонит и говорит, что не надо..какие-то чуваки его нашли, позвонили по первому попавшемуся номеру и сказали, что отдадут телефон если им принесут опохмелистя :)
[ 174 ] одобрена Biolante, 2007-02-26 15:00
Янотик:
А мой киндер сегодня сам себе варежки одел...правда на ноги...но ничего, научится!

Mousse:
Сегодня на коварную просьбу папы показать глазки у кисы, ткнула пальцем в глаз вышеупомянутой кисе. Кошак обиделся и до обеда где то прятался.
[ 3401 ] одобрена Biolante, 2007-02-27 04:16
Muha: ты меня любишь?
Xen: че качать?
[ 515 ] одобрена Biolante, 2007-02-28 10:15
<xegorx> Да лан ... это ещё хня вот у меня отец поставил и дома и на работе ремоут администратор, приходит домой и подрубаецца к рабочему компу открывает свой рабочий десктоп, в нём находит р-админ коннектицца с домашним компом открывает свой домашний рабочий стол и наблюдает перспективу )))
[ 439 ] одобрена Biolante, 2007-02-28 10:16
Mars > И мне ДМБ не понравился - одноразовый фильм
desperado > а вот не правда, мне он уже не один раз помогал перед сессией)
[ 3511 ] одобрена Biolante, 2007-02-28 10:26
Shtirlitz: Вчера ночью неожиданно узнала, что оба моих мужика имеют привычку прятать гандоны у меня под матрасом. Но один с правой стороны, а второй с левой.
aash: Ггг. Ещё никогда Штирлиц не был так близок к провалу.
[ 284 ] одобрена Biolante, 2007-02-28 10:26
<LoKi> Кароче, вчера приехал ко мне народ из Вологды. Угощал их рекурсией.
<ArtLa> ???
<LoKi> Пили бальзам "Соборная горка" на Соборной горке.
[ 1035 ] одобрена Biolante, 2007-02-28 10:27
[Путятин]: мне всегда
[Путятин]: было интересно
[Путятин]: почему
[Путятин]: люди в мирке
[Путятин]: пишут фразы
[Путятин]: не целиком
[Путятин]: в одной строке
[Путятин]: а как дебилы какие-то, по частям
[ 679 ] одобрена Biolante, 2007-02-28 10:37
*** Орлхъ[afk] ушло дальше смотреть передачу про йобнутых людей
mozg: новости?
[ 456 ] одобрена DarkRider, 2007-03-01 16:51
<Zeus> Та кароче, лучшее решение либо играть на офф серваках пох какой мморпг, или не играть вообще)
<Kain> Ну да. Единственное исключение-ла2 в Украине. Это настолько веселый и своеобразный мир малолетних даунов, что хотя бы просто посмотреть на него пару недель стоит.
[ 1029 ] одобрена DarkRider, 2007-03-01 16:51
<Bercov> Я клавиатуру чищу :)
<hams> Проголодался?
[ 1259 ] одобрена DarkRider, 2007-03-01 16:54
<Strang> Все, мне срочно нужен доктор!
<Strang> Нашел на днях на улице залоченный телефон. Вечер ходил искал к нему data-кабель. Вечер читал документацию. Вечер писал брутфорсер... И тут пришел брат и набрал "1234"...
<Strang> Сработало :(
[ 402 ] одобрена zoi, 2007-03-01 17:24
[23:10:15] <Paladayne> akrus: Кать а ты какие прокладки используешь?
[23:10:21] <akrus> Paladayne: я тебе завтра в глаз дам
[23:10:27] <akrus> Paladayne: когда в инст поедем ;)
[23:10:37] <akrus> узнаем какой пластырь ты используешь
[ 661 ] одобрена zoi, 2007-03-01 17:29
<Raw_mat> кудж что там за картошка?
<cujo> Большая и абсолютно чистая, ни одного гнилого пятнышка. У нас в магазинах хуже намного
<ooprizrakoo> это когда картошка в хорошей земле растет.. без камней и не слишком сырая.
<ooprizrakoo> ну и когда клубни рассадочные не из старого урожая берутся, а из питомника садоводческого
<ooprizrakoo> а вообще, генно-модифицированная картошка тоже красивая 8)
<ooprizrakoo> она и окапывает себя сама, и на лучшую грядку переползает, и вредителей уничтожает мощным броском :)
[ 1693 ] одобрена DarkRider, 2007-03-01 18:04
<COBECTb> Хм, извините за глупый вопрос, но если телефон упал в ведро с ацетоном, это никак не повлияет на его работу?
<Viktornet> На работу ацетона-нет.
[ 948 ] одобрена DarkRider, 2007-03-01 18:09
Nisa
а кстати, я знаю как восстановить документы которые не сохранились!!!!!!!!!!!!!!!!!!!

karo
как?

Nisa
а там куда-то заходишь , что-то нажимаешь и они появлются

karo
понятно :)
[ 2715 ] одобрена zoi, 2007-03-03 16:04
<V1RUS> ходил в военкомат на медосмотр. Психиатр позадавала всякие вопросы и говорит: "У тебя беспричинная раздражительность и агрессия". Сц*ко так мне ей стукнуть захотелось почему-то =\
[ 453 ] одобрена DarkRider, 2007-03-05 10:32
<shm> меня толи разводят толи хз
<shm> чика типа пишет в аську
<shm> знакомистя и т.д
<shm> из Махачкалы
<shm> ник видители ей мой понравился
<shm> искала через поиск
<shm> я ток не пойму какая дура будет искать мой ник : пиписька-сувенирчик
<Armad> она думала это яндекс
[ 470 ] одобрена DarkRider, 2007-03-05 10:39
<sergey> ты веришь в случайности?
<пл> Иногда да. Тебе верю
<sergey> )))))))))))
<sergey> Я НЕ СЛУЧАЙНОСТЬ
<пл> Это радует
<sergey> Но все равно надо уточнить у мамы.....
[ 221 ] одобрена DarkRider, 2007-03-05 10:40
o +suki_da np: 21.avi (95:37/124:37)
[+suki_da]: фильм запутанный пипец
[+ulfsaaR]: там в 32.avi развязка
[ 1021 ] одобрена DarkRider, 2007-03-05 10:41
<polytoxin> когда я лет в 7 смотрел кено про Алису и мелофон, то был уверен что через 20 лет на пороге тысячелетий буду летать на межзвезнам торговом судне с лазерными пужкаме... а теперь, через 6 лет после мелениума езжу на дизельной дрезине в тайгу, чтобы поставить резервный вонючий дизельгенератор на соту сраного билайна
[ 619 ] одобрена DarkRider, 2007-03-05 13:14
<su> [22:39:21] -ChanServ- Недостаточно прав для доступа.
<ED> su: ты недостаточно прав
[ 1975 ] одобрена DarkRider, 2007-03-05 13:14
<foster> блин идти не в чем

<foster> так стоп я говорю как девка... давай, фостер, соберись, ты мужик, вот эта футболка вроде валялась на полу меньше всех
[ 303 ] одобрена DarkRider, 2007-03-05 13:38
<Yoshi> Я не ложусь в постель с девушкой, если её не люблю. По-этому я так быстро влюбляюсь
[ 368 ] одобрена DarkRider, 2007-03-05 13:40
Олечка: что ты мне подаришь на 8 марта?
Geck: свободу
[ 382 ] одобрена DarkRider, 2007-03-05 13:42
<Himera> мы тут тока што дошли с челом согласия в вопросе
<Himera> что файл в 10мб - это не ярлык
[ 588 ] одобрена DarkRider, 2007-03-05 13:48
Она: Я тебе на флешке принесу.
Я: Угу. Только дрова захвати. У меня тут 98е винды.
...
Дура, блять... Записала дрова на флешку и приперлась.
[ 346 ] одобрена DarkRider, 2007-03-05 13:48
Chibi
Пасибо, нашёл. На форумах такие идиоты сидят, чесное слово, только одни маты и никакой помощи=*( ми плакаль.

Бен
))

Chibi
не смешно, деградация населения на лицо. я бы никогда не додумался использовать в одном предложении слова "выебу" и "моё ебало" без разделения запятой...
[ 522 ] одобрена DarkRider, 2007-03-05 13:53
<Вампир> Тут на работе фирма одна прислала открытку... Текст с поздравлением, типа быть мужественными, сильными и пр. Убила фраза в этой открытке "... Помните! Что за Вашими спинами создается будущее ваших семей..."
<Вампир> Вот как тут без мата?! Почему за спинами-то????
[ 342 ] одобрена DarkRider, 2007-03-05 13:54
NECRIS:
Гг. Читаю в понедельник утренний спам и вижу письмо...
Заголовок: "Мысли вслух", а в тексте одна фраза: "Вотка - это плохо"
Вспомнил когда появляются такие мысли и порадовался жестокому похмелью у спамеров
[ 194 ] одобрена DarkRider, 2007-03-05 13:54
None: Ну, что ктонить еще идет в поход на выходных?
mike13: Нет. Все отказались, занятые мля...
mike13: короче никто не пойдет, пойдем вдвоем?
None: Давай... призирвативы брать?
mike13: Пошел ты!!! иды одын!!
None: да я не в этом смысле ((((
None: красавчег ))
[ 422 ] одобрена DarkRider, 2007-03-05 13:55
<Cheshire Cat> Звонит с утра клиент, объясняет суть проблемы и тут слышно два гудка и он только успевает сказать "блин батарейка села"..... проходит часов 5 и вот ща звонит, заного всё объясняет, мол вот звонил, так и так, но села батарейка... я только собираюсь ему ответить как опять два гудка и голос полный жизненого разочарования - б*я... ну опять
[ 156 ] одобрена DarkRider, 2007-03-05 13:57
> Stolzes Herz
> клубнику будешь?*сердобольно протягивает тарелочку*
> CTPAHHuK
> Не... секс по аське - эт нормально... А вот жрать по аське клубнику - уже онанизм...
[ 321 ] одобрена DarkRider, 2007-03-05 13:58
<RebeL> Блин
<RebeL> Албанцкий до добра не доведет
<RebeL> читаю - Michael Schumacher Racing World Kart - Симулятор гонок на картингах.
<RebeL> думаю - как на картинках можно гоняться?
Страницы: предыдущая 1 … 96 97 98 99 100 101 102 … 150 следующая


Страницы: предыдущая 1 … 97 98 99 100 101 102 103 … 150 следующая

[ 424 ] одобрена DarkRider, 2007-03-05 14:00
Мениатюра "Бот-GISMETEO" в icq:

[Bkmz] (21:51:30 26/02/2007)
Омск
[Bkmz] (21:54:45 26/02/2007)
Омск
[Bkmz] (21:56:15 26/02/2007)
ОМСК!!!
[Bkmz] (21:56:18 26/02/2007)
ПИД#РАС! ГОВОРИ ПОГОДУ!
[Bkmz] (21:56:23 26/02/2007)
Бл#ть отвечай мне! ОМСК С#КА!!!
[Bkmz] (21:56:28 26/02/2007)
Да иди ты на х#й!
[ 934 ] одобрена DarkRider, 2007-03-05 14:00
Masha [22:19:58]: Привет, мальчики. Что мне подарить моему брату на 23-тье февраля? У меня всего 1000р.
Yorik86 [22:20:05]: Носки
IGOR [22:20:06]: Носки.
Scorpion [22:20:06]: Носки подари ))
Shakal [22:20:08]: Носки
RedBull [22:20:12]: Призервативы....
Scorpion [22:20:22]: Ух-ты... неформал =) !
[ 447 ] одобрена DarkRider, 2007-03-05 14:04
Nastia:

Работаю в фирме, занимающейся продажей софта и поддержкой оного.
У нас на сайте зарегистрировался клиент на техподдержку приобретенного продукта.

Клиент - Сретенский мужской монастырь
Продукт на поддержку - Web-фильтр

Не легко ребятам приходится...
[ 980 ] одобрена DarkRider, 2007-03-05 14:04
ms1014:
Извини, а ты не мог бы пока не банить нас? :-[

Radist:
за что?

ms1014:
а ты пока не видел?
ну, ладно :)
[ 564 ] одобрена DarkRider, 2007-03-05 14:05
<Светик> да ладно вам, зачем вы мне, в мире 1,5 млрд парней!
<Mopozzz> Светик, понимаеш.... тут такая фишка:
<Mopozzz> 1.5 млрд парней...
<Mopozzz> но тока 2 согласны тя трахнуть
[ 293 ] одобрена DarkRider, 2007-03-05 15:10
<Magnat> я с лета зарекся не юзать аську )
<Magnat> в инфе забью свое мыло и мобильник и ник сделаю в виде мобильника
<Magnat> пускай на мобилу звонят
<stiff> угу. поднимаешь трубу а там "enlargement your pennis"
[ 187 ] одобрена DarkRider, 2007-03-05 15:11
Баззи: нельзя было шефа учить скрипты писать.
Баззи: Вчера говорит: <<нужно скриптик написать на VBA, который ищет во всех *.doc-файлах заданной папки строку "gcc" и выводит соответствующий список файлов; я уже накопал функции открытия файлов, чтения диры, сам напишешь или я на выходных сделаю?>>
Баззи: Не мог F3 в Проводнике нажать....
[ 1583 ] одобрена DarkRider, 2007-03-05 15:11
Я: Уже ночь, мне нечего делаать
Она: Пошли ко мне будем вместе ничего не делать.:)
Я: Ну уже поздно
Я: Аптеки закрыты :)
Она: Засранец ты.
Она: у меня есть...
[ 350 ] одобрена DarkRider, 2007-03-05 15:13
из аськи:
[Helene] как у тебя подготовка к контрольной?
[Flou] меня поставили в нехорошую позу.. и делаю со мной нехорошие
вещииииииииииииииииииииииииииииииииии
[Flou] пока не до контрольной :(
[ 1676 ] одобрена DarkRider, 2007-03-05 15:23
< TOJICTbIu^ > мы кстати думаем нашим бабам подарить тест на беременность на 8 марта
< TOJICTbIu^ > останавливает только тупость картины: заходит 3 парня в аптеку, дают деньги и говорят: 61 тест на беременность дайте
[ 292 ] одобрена DarkRider, 2007-03-05 15:55
Nay`mare: он очень талантливый
Nay`mare: он актер, писатель и пидарас
[ 540 ] одобрена DarkRider, 2007-03-05 15:59
<aalien> википедия! "Олег Андреевич - коренной москвич - родился 20 июля 1930 года в Геленджике"
[ 1150 ] одобрена DarkRider, 2007-03-05 16:03
<Роман> недавно ставил я дсл у одной блондиночки
<Роман> она дома в халатике такая ходит
<Роман> нагибается над ухом и жарко, так, томно говорит
<Роман> показывая пальчиком на момед
<Роман> а эта штука должна все время тут стоять
<Роман> я взмок
<Роман> да, говорю, должна. стоять. тут.
[ 225 ] одобрена DarkRider, 2007-03-05 16:04
<NecroWolf> Этот язык не кривой. Он гибкий.
[ 321 ] одобрена DarkRider, 2007-03-05 16:05
<VodkaMan> ты видел фотку в инфе у Сирены?
<VodkaMan> люблю Photoshop... :)
<Радость> Почему photoshop?
<VodkaMan> ты ее вообще в жизни видел?
[ 978 ] одобрена DarkRider, 2007-03-05 16:09
Сержант: ищу в гугле котиков на аватару.... набрал в поиске "киски" и потом понял, какой я дураг
[ 925 ] одобрена DarkRider, 2007-03-05 16:10
am_baal: ...без женщин я бы никогда не узнал, что УСБ кабель великолепно входят в Ethernet разьем.
[ 248 ] одобрена DarkRider, 2007-03-05 16:25
Artistka только что узнала о существовании НИИ ВСЕГЕИ... Всероссийского Геологического Института... "Мде... замуж там не выйдешь..." - вынес приговор брат )))
[ 183 ] одобрена DarkRider, 2007-03-05 17:57
Илья
да знакомые то тоже есть..мне просто хотелось бы в ценах ориентироваца,чтобы не на@бали....

Илья
а то веть знаешь как бывает

Mike
знаю

Илья
да,сколько раз ты меня по этой схеме на@бывал))))
[ 977 ] одобрена DarkRider, 2007-03-05 18:04
< Zloy_Sam> Народ, у кого при установке nvidia драйвера пробдемы возникали??? :(
< valerka> у владельцев карт ati
[ 422 ] одобрена DarkRider, 2007-03-05 18:05
<Flaminga> смотря что понимать под уважением
<Grey[wrk]> ну как минимум надевать рельефные презервативы рельефом наружу:)
[ 1123 ] одобрена DarkRider, 2007-03-06 12:31
Krechet: Нашёл на рабочем столе у бухгалтера папку "Неизвестное"
Krechet: Ни за что не догадаешься что в ней =)
Krechet: 1С Бухгалтерия 7.7
[ 446 ] одобрена DarkRider, 2007-03-06 12:31
<Scar> нельзя отдавать себя целиком работе
<Scar> должно же быть место в душе для чего-то возвышенного
<Scar> как, например, съебнуть с работы на часик пораньше
[ 159 ] одобрена DarkRider, 2007-03-06 12:33
<SkivGreat> а что такое тентакль?
<DevilMan> SkivGreat: щупалец в форме..хм..мужского органа
<[neko]Tesla> DevilMan: мозга что ли?
[ 564 ] одобрена DarkRider, 2007-03-06 12:38
<AssAsin> Да бля мне почему стало так херова..хоть вены реж..
<Бродяга> Бывает такая маза... Иногда становится дико тоскливо, начинаешь думать, что мир дерьмо, и жизнь в общем-то штука никчемная. Потом я вспоминаю, что с такими размышлениями становлюсь похож на эмо... и ты знаешь, сразу как-то отпускает немного...
[ 211 ] одобрена DarkRider, 2007-03-06 12:39
Tellur: мне очень плохо
RedLine: от чего?
Tellur: девушка
RedLine: м-да
RedLine: я всегда знал, что они как-то могут влиять на здоровье
[ 387 ] одобрена DarkRider, 2007-03-06 17:32
alesia
хай)

alesia
я оптимистична до безобразия

alesia
сегодня

Topper
выходи за меня замуж

alesia
не настолько
[ 332 ] одобрена DarkRider, 2007-03-06 17:34
<Блядун> Нет, у меня к тебе не любовь...
<Блядун> а что то искреннее, чистое..
[ 563 ] одобрена DarkRider, 2007-03-06 17:34
<Marlo> Я кретин!!! Как ты думаешь, что нужно сделать, чтобы при нормально установленной звуковухе работал звук? Правильно! Колонки включить! А не как я, дважды качать и устанавливать новейшие драйвера с сайта изготовителя.... Ой, кретин....
[ 1592 ] одобрена DarkRider, 2007-03-06 17:36
user: Народ! Кто знает, как называется болезнь, когда по телефону весь день разговаривают?
support: техподдержка, хуле.
[ 300 ] одобрена DarkRider, 2007-03-06 17:44
<Derawin_> во всех историях к главному герою, перед тем как он осознает, что он - герой, и спасет/разрушит мир,всегда наведывается соседская лоли с желанием его на
<rm> "соседская лоли с желанием его на" <- lots of thoughts how to end that phrase :D
<Kaens> c желанием его на
<R_I_P> у меня тоже много мыслей
<R_I_P> но первая была на... обмануть короче
<Kaens> R_I_P, дай пять
<R_I_P> ты тоже?
<Kaens> да
<Kaens> живём в россии, господа
<Derawin_> соседская лоли с желанием его на себе женить ._.
[ 1011 ] одобрена DarkRider, 2007-03-06 17:44
<мяф> Босс уехал в Индию шлет смс +36, море, пальмы, ничего не хочется делать
<мяф> так и подмывало ответить 9:45, сплю дома, ничего не хочется делать
[ 582 ] одобрена DarkRider, 2007-03-06 17:46
DOMINO (20:01:20 27/02/2007)
Ты был самым лучшим,что произошло в моей жизни
Лас (20:02:13 27/02/2007)
мдя хреновенькая жизнь
[ 288 ] одобрена DarkRider, 2007-03-06 17:47
Брат Коля (11:09:59 27/02/2007)
она с туннелями здоровыми ))
и готовит вкусно

Ян (11:10:22 27/02/2007)
с чем она здоровым?

Брат Коля (11:10:31 27/02/2007)
с туннелями
такие сережки )))

Ян (11:11:45 27/02/2007)
а ептвою
я уже что-то пошлое представил
[ 594 ] одобрена DarkRider, 2007-03-06 17:48
Тюленьчик
Ну че насчет свадьбы?
а ты сколько детей хочешь?

Perfect Angel
для начала одного
странно но почему то я хочу девочку

Тюленьчик
ну это клево

Perfect Angel
лет семнадцати :-D
[ 271 ] одобрена DarkRider, 2007-03-06 17:50
x0pkins:
У нас очень просто определить, кто был в туалете последний. Там на полке лежит две книги по юнику и одна с анекдотами. Если с самого верху лежит по юниксу, то последный был я. =))
[ 615 ] одобрена DarkRider, 2007-03-06 17:53
Mostovoi
Как с английского переводится I don't know?

Hoblin
Я не знаю

Mostovoi
Вот! И никто не знает!
[ 4448 ] одобрена DarkRider, 2007-03-06 17:54
<Stler> солейс дай фотку?
<Solace[wrk]> м
<Solace[wrk]> 5мин
...
<Solace[wrk]> как в фаташопе убрать очки с прыщами кто знает
<Solace[wrk]> ой чорт нисюда ;)
[ 431 ] одобрена DarkRider, 2007-03-06 18:01
< GAME > Bоnpoс #257: В нapтcк. эпoсе адыгoв - злoе чyдовище (6 букв)
< GAME > Подсказка: е.и...
< GAME > Подсказка: ем.н..
< Black_Rose > еминем
[ 1432 ] одобрена DarkRider, 2007-03-06 18:03
.Morgana
Знаешь,девушка должна ждать парня из армии, а не из он-лайн рубилова!
[ 349 ] одобрена Biolante, 2007-03-07 07:18
<aalien> хмм. интересно, как в доинтернетовские времена людям удавалось придумывать настолько анти-поисковые названия?
<Darth_Wader> например?
<aalien> группа Television с альбомом Adventure.
[ 649 ] одобрена DarkRider, 2007-03-07 10:13
<yakudzenok> привет
<Kombo> привет
<yakudzenok> как жизнь ?
<Kombo> сокращается..
[ 1063 ] одобрена DarkRider, 2007-03-07 10:18
<тигро_ж> ща в порнухе по ТВ1000 в гараже у чувака стоял пиндосский хонда аккорд :)
<=proton=> и как он??? чем отличается?
<тигро_ж> у него ж морда другая, уродская с большими округлыми фарами
<=proton=> я плакал )))
<=proton=> а баба как?
<тигро_ж> а хз, я не посмотрел
[ 527 ] одобрена DarkRider, 2007-03-07 10:55
Andrej: Если американцы узнают, что их "lol" можно писАть всего лишь одним нажатием на клавишу и результат получается практически одинаковый, они умрут от зависти.
Andrej: ЫЫЫЫЫЫЫ
[ 462 ] одобрена DarkRider, 2007-03-07 10:56
A1:
Вике комп сломал :))
сёдня пойду винду переставлять

AHTOHuO:
у тебя все отношения с бабами начинаются с переустановки винды
[ 544 ] одобрена DarkRider, 2007-03-07 13:25
<slava_> у нас там есть любитель ездить на работу к девяти утра и уезжать в 9 вечера, чтобы в пробки не попадать..
<StrangeCat> а жена у него есть?
<slava_> не, он компьютерщик
[ 1497 ] одобрена DarkRider, 2007-03-09 00:57
<Amin_[work]> коммент из исходника : "Эту функцию писал не я, как она работает - без понятия. Трогать страшно." Далее идет 5 страниц ассемблера без единого разделителя и каммента.
[ 827 ] одобрена DarkRider, 2007-03-09 01:00
^rage^ письмо юзера:
^rage^ ===
^rage^ здраствуйте!!!
^rage^ пожалуйста делать мне всё открыть ПОРТЫ.
^rage^ много неоткрыть открой.
^rage^ Спасибо внимание!!!
^rage^ ===
^rage^ к нам в суппорт пришло :)
drook предлагаю ответ
drook "много много вкусный водка калебаса наливай. скоро приходить. да свидание !"
[ 444 ] одобрена DarkRider, 2007-03-09 01:00
Ирко: ну так что, ты прийдешь?
Fenix: да наверно нет... мне там нескем общаться кроме тебя :(
Ирко: да ладно! прийдут мои сотрудники, познакомишься. ты ж траву куришь?
[ 725 ] одобрена DarkRider, 2007-03-09 01:00
cybrex: Недавно зашёл в автобус засунул проездной, а турникет мне выдал, что пройти нельзя и вывел что код ошибки 4. Чтобы это значило может кто сталкивался с такой ошибкой? или у кого есть справка на этот счёт.

Кодёнок: Error Lookup:
0x00000004
The system cannot open the file.

В раскрытом виде проездной совать надо!
Страницы: предыдущая 1 … 97 98 99 100 101 102 103 … 150 следующая


Страницы: предыдущая 1 … 98 99 100 101 102 103 104 … 150 следующая

[ 1246 ] одобрена DarkRider, 2007-03-09 01:01
Alex: Вчера был самый тупой диалог в моей жизни: -Откройте сумку -... -Это что? -Это мешки для пылесоса -Нахрена тебе на концерте мешки для пылесоса? -А Нахрена тебе знать, зачем мне на концерте мешки для пылесоса? -... -... -Проходи
Soda: Гыгыгы
Soda: А действительно, нахрена те на концерте мешки для пылесоса?
[ 1030 ] одобрена DarkRider, 2007-03-09 10:11
<Gorinich> гы, мне аццкий спам ща пришел
<Gorinich> Леха ср фев 28 2007 12:14:12
<Gorinich> Gorinich, привет! Я очень, очень чесный спамер!
<Gorinich> не хочу тебя тебя нае...ать и предлагать ссылки на голые сиськи, сосущих Биланов и реггеры 5-ти значных асек...
<Gorinich> если тебе не в западло, то скачай и запусти моего трояна. Спасибо за понимание!
<Gorinich> ссылка вот: super-mega-virus.ru/trojan/super/new/ld_pinch_nepaleniy.EXE
<Gorinich> скачай и запусти моего трояна - ащще жесть ;-)
[ 1881 ] одобрена DarkRider, 2007-03-09 10:11
<Karrde> Мля, народ, помогите с линейкой плз
<Nikodemus> Я линейку два года назад сдавал, не помню уже. Тебе по комплексным чяислам или операнты?
<Romeo> Говорил качай гнома, дарк элвены сосут
<Karrde> Romeo, спасибо
[ 1742 ] одобрена DarkRider, 2007-03-09 10:12
AK-47: Макс, бля!
Flint_V: да делаю я, делаю !!!
АК-47: что "делаю" ?
Flint_V: а что "бля" ?
[ 276 ] одобрена Biolante, 2007-03-13 17:14
* Angel`sTear засовывает в себя салатик, бутер с сыром, кофе и йогурт
<Alexi_Z> главное, правильно выбрать отверстие
[ 463 ] одобрена Biolante, 2007-03-13 17:15
Schtirlitz:
седня был в универе и наблюдал такую картину: к девушки полусидящей на лавочке и полулежащей на парне, подходит другая и целует ее в щеку, та в ответ произносит гениальную фразу: суки все, поспать не дадут, подойдут, полижут...
[ 1059 ] одобрена Biolante, 2007-03-13 17:15
Ji: У меня основная проблема - это познакомится с девушкой. Дальше все ОК.
Ar: Ха, у всех такая проблема. Трахать-то все гаразды!
[ 756 ] одобрена Biolante, 2007-03-13 18:11
Парень рассказал историю одного дня.
Пришел домой, сетка не работает. Позвонил маме, попросил ее договориться с парикмахершей. Она ему: "О, у тебя компьютер сломался?" . Дальше. подстригся. Пришел домой - комп по прежнему не пашет. Вышел на улицу. Ему там : "Оо, у тебя сетка полетела?"...)
[ 923 ] одобрена DarkRider, 2007-03-13 18:43
***: а тебе часто попадаются девушки, умеющие делать горловой минет?
Lord Phoenix: ни разу, а что?
***: не, ничего..
Lord Phoenix: действительно, обычный такой вопрос, чего это я
[ 677 ] одобрена DarkRider, 2007-03-13 18:49
raspezdal:
бросаю пить за кампом.;/ взял моб что-бы написать смс коту находящемуся в другой комнате что-бы он пришел.. и не написал не потому что дошло что кот это животное и моба нимает.. а потому что понял что не имею его номера....
[ 651 ] одобрена DarkRider, 2007-03-14 12:50
Из аськи...

Светочка
Ты злишься на меня?

NFboy
Да нет, с чего ты взяла?.. А вообще подожди, сейчас хистори посмотрю...
[ 362 ] одобрена DarkRider, 2007-03-14 12:51
<}|{ona> я вчера ехал в полной невменяемости а за мной гаи ехало
<}|{ona> от щукинской до полежаевской
<}|{ona> но я нигде не поскользнулся
<}|{ona> проехал аки на екзамене
<}|{ona> на 5 с плюсом
<}|{ona> а потом выяснилось что им до меня пох
<}|{ona> они за воткой ехали
[ 495 ] одобрена DarkRider, 2007-03-14 12:54
{Gemelen} но мне несколько труднее судить, у меня мать - врач
{Rasifiel} У меня брат врач.
{Ingersol} у меня участковый - врач
[ 1674 ] одобрена DarkRider, 2007-03-14 12:54
<graveworm> предлогаю приятелю переходить на линукс
<graveworm> он очень боица вирусов
<webster> да в линуксе стоит бояцо их)))
<webster> их же целых 9 :)))))
<webster> и то половина не работает
<webster> с остальной половиной надо ебацо чтобы установить
[ 194 ] одобрена DarkRider, 2007-03-14 14:04
koAsh
я в америке был, в сандиего, лосанджилисе, на канарах был на острове тенерифэ, лет тока 10назад, когда мне лет 10 было)))

Plummet
в багаже тебя забыли чтоль? :D
[ 827 ] одобрена DarkRider, 2007-03-14 20:02
Alex_UAN: 24, Киев. Программер.
Alex_UAN: Ой мля, торможу!!! Мне вчера 26 исполнилось!!!!!!!!!!!!!
[ 1117 ] одобрена DarkRider, 2007-03-14 20:32
<Gambit_> Короче люди реальная история со мной сегодня приключилась.... захожу я в аптеку посмотреть лекарства от насморка....и вдруг слышу знакомую фамилию Касперский.....напрягите воображение : короче какая то бабулька настойчиво выпрашивает у аптекарши Антивирус Касперского а аптекарша разинув рот роется в какой то тетрадке и говорит что такое лекарство им ещё не завозили....... А бабка утверждает что это очень хорошее лекарство.....её внук только им и пользуется...
[ 123 ] одобрена DarkRider, 2007-03-14 20:34
Артём (14:38:47 1/03/2007)
щас корка была

Артём (14:51:12 1/03/2007)
короче самый главный из связьинформа заходит в кабинет к программеру и спрашивает у тебя аська пашет а то у меня не запускается и смотрит в монитор. в это время я ему посылаю пошол ты на х%й.) он улыбается говорит "я смотрю у тебя все в порядке " и уходит)))
[ 3495 ] одобрена DarkRider, 2007-03-14 20:37
Боба (12:56 PM) :
да... и жили раньше, в детстве, как-то проще... веселее... ни о чем не задумываясь. просто радовались... вот почему например тени на снегу синие?
Lapshin (01:07 PM) :
потому, что рассеяние в атмосфере обратно пропорционально 4-ой степени длины волны. Это приводит к тому, что синяя часть спектра рассеивается заметно сильнее остальной.
Lapshin (01:08 PM) :
Кстати, поэтому небо - голубое, а закаты/рассветы - красные.
Lapshin (01:08 PM) :
И в тени, где прямой свет отсутствует, основным является рассеянный сине-голубой.
Боба (01:09 PM) :
пиздец...
[ 422 ] одобрена DarkRider, 2007-03-14 20:40
<CECTPA>: Мой сосед очень любит употреблять выражения типа "тёплый как мой пиздец".
<CECTPA>: В процессе бытового общения про интернет, канал, соус и ковровое покрытие было выяснено, что пиздец его быстр, толст, остёр и натурален.
<Urchin>: Нетривиальный маркетинговый ход!
[ 450 ] одобрена DarkRider, 2007-03-14 20:53
GrayDevil:
блять я щас лопну..
Бухгалтерия звонила с вопросом:
- Как найти площадь трапеции в виндовсе.
[ 676 ] одобрена DarkRider, 2007-03-14 20:54
<Red_T> кто-нить знает координаты сервис-ценра HP в Питере???
<kiji> Широта: 59° 53'N Долгота: 30°
[ 1605 ] одобрена DarkRider, 2007-03-15 15:55
<Киса> Чтобы мне понравится, нужно любить прогулки под луной, читать стихи и быть галантным
<Mike> А если напоить и трахнуть?
<Киса> тож действенный вариант
[ 160 ] одобрена DarkRider, 2007-03-15 16:03
<Ellectu>
я вот, например, по вечерам учу девушку программировать
<CJ.vip>
алгоритм засаживания тебе в задницу кактуса она уже может написать?*))
<Ellectu>
нет еще, слава Богу
<Ellectu>
зато может написать алгоритм выдавливания из себя слез для извлечения из меня жалости в материальной форме
[ 429 ] одобрена DarkRider, 2007-03-15 16:04
Lesha Lomalkin
ыы... сижу, печатаю в VS, опечатался, при переходе на следующую строчку эта штука нчинает ругаться и выдает сообщение об ошибке, которое тут же закрывается автоматическим нажатием энтера... но что-то тут не так... вспоминаю что такого я на нем увидел и чему все-таки успел удивиться... оказывается сообщение было следующим: "Expected: )" - больной моск воспринял как смайлик и подумал "издеваеца, сцуко!"
[ 409 ] одобрена DarkRider, 2007-03-15 16:27
<Cathody>Прикинь - написал провокационный коммент "люди-вегетарианцы зачастую отстают в умственном развитии от мясоедов".

<Cathody>Получил ответ: "Вы бредете. Гарила такая худая, она же бедная мясо ниест.
Такие люди как Давинчи, Пефагор повашему умствено осталые были?"

[ 171 ] одобрена DarkRider, 2007-03-16 15:50
march_cat: вообще-то пиво для здоровья полезно
Uninvited: в таких количествах как я пью бесполезно)
[ 600 ] одобрена DarkRider, 2007-03-16 15:51
Света (4:24 PM) :
Может ты предложишь какую нибудь тему?я незнаю ты слишком умный.Мне интересно говорить на любую тему почти.но не культорология и т.д.меня мало интересуют.Я люблю психологию и все что к ней близко.
Rain (4:25 PM) :
хорошо, давай поговорим про когнитивные паттерны
Rain (4:25 PM) :
или бихевиоризм
Света (4:26 PM) :
Ах%еть!!! :-(((
[ 433 ] одобрена DarkRider, 2007-03-16 16:19
<x> всё плохо, что делать :(
<y> Оля что ли залетела?
<x> всё гораздно хуже, не могу никак прокачать героя до 8 левела, меня мочат постоянно :(
[ 684 ] одобрена DarkRider, 2007-03-16 16:19
Из аськи:

Dimonluck: Ты сейчас на работе??
Lord Phoenix: нет
Lord Phoenix:
1) Сегодня суббота
2) Уже 18:28
3) У меня нет работы
[ 102 ] одобрена DarkRider, 2007-03-16 16:20
http://www.opennet.ru/openforum/vsluhforumID3/36798.html
В поисках идеального десктопа: плюсы и минусы KDE и GNOME.
Smile:
мне нравятся Маша и Даша. Какую же выбрать:
- в клетчатой юбке или полосатой майке?
- с пирсингом в пупке или нижней губе?
- пумпончики на шапке или шарфике?
- ... и т.д.
но вообще больше других мне нравится Наташа в нижнем белье без кружавчиков...
...поэтому я пользую fluxboх...

Dvorkin:
конечно ту, у которой пирсинг в нижней губе. минет приятнее. а Наташа без кружавчиков пусть танцует другим

thesame:
а мне больше всего нравится моя девушка без ничего.
поэтому я предпочитаю работать в командной строке... :-D

andy:
командная строка - это девушка на столе паталогоанатома :)

www.andr.ru:
ну и что, а если мне нравится?!

andy:
да я и не говорил, что CLI это плохо, сам в нем 80% времени сижу

ase:
Ага. А все кто работают в M$-Windows предпочитают очень нехуденьких дам бальзаковского возраста, в цыганских разноцветных юбках? :))
{sent by DemiurG}
[ 339 ] одобрена DarkRider, 2007-03-16 16:21
Mauss> Просматриваю анкету девушки. Вопрос: Чем бы хотел(а) заняться в свободное время? Mauss> Ответ: побуду в одиночестве с подругой
Mauss> наверное я что-то упустил в этой жизни
[ 102 ] одобрена DarkRider, 2007-03-16 16:32
* FORTIS is now known as Guest0000
* Guest0000 is now known as FORTIS
JackYF: бедные... никак не договорятся, кто же из них сегодня будет в ирке...
[ 392 ] одобрена DarkRider, 2007-03-16 18:35
>Хорошо тебе, у нас дык в коммисионках советских усилков не продают. И вообще, если колонки как у меня, то усилитель какой лучше: 5х100 ватт, или хватит 5 x 50 ватт + 1 x 100 ватт?

>У второго еще и радио встроеное, и к нему двд-плеер дают. Мне особо мощности не надо - вечером в основном слушаю музыку, громко не получится и не захочется. Хватит колонкам 50 ватт выходов?

Конечно хватит второго. Была история со школьным товарищем товарища: собрал он дома аудиосистему: мощнейший усилок + шкаф колонок. Обычно использовал для прогулок: поставит к окну, окно откроет, включит и на улице музыку слушает, народ колбасится. Так вот родители уехали, а он в дуум решил сыграть с нормальным звуком: после первого выстрела 2стволки шкаф с посудой, который стоял в противоположном конце комнаты впечатался в стену и все сервизы в крошки. Следующие два дня бегал по магазинам покупая посуду.
[ 186 ] одобрена Biolante, 2007-03-17 00:23
X: как правильно написать, сдал, или здал?
Y: проверочное слово 6-3-2-4
X: ???
Y: Т9 на телефоне
[ 1175 ] одобрена Biolante, 2007-03-17 00:24
hermes> Пришёл клиент и говорит дескать хочу поменять пароль на Интернет... Новый пароль - "Zt,ecj,fr". Абонентский отдел рыдает :)
[ 380 ] одобрена DarkRider, 2007-03-17 00:56
<kraush> да забей ты на эти свои книжки! Пусть у kociaka остаются.
<kraush> она же дура, она подумает, что тебе нужно не книжки забрать, <kraush> а наладить отношения.
<kraush> Потом она сама захочет наладить отношения...
<kraush> потом ты захочешь наладить отношения...
<kraush> потом вы поженитесь...
<kraush> и будет у тебя жена-дура и дети-дебилы.
<kraush> нахуй такие книжки!
[ 126 ] одобрена Biolante, 2007-03-17 01:00
<Dragona> И вот я рублю Диабло мечом, рублю, рублю... Голову отрубила, а он все стоит и смеется
[ 355 ] одобрена aalien, 2007-03-17 03:33
anmi: данунах... у нас западла больше - почти во время каждой сессии "положение о проведении сессии" деканат меняет =(
drema: это защита от ботов
[ 263 ] одобрена aalien, 2007-03-17 03:38
RefgeN (15:10:46 2/03/2007)
Юзер прислал характеристику своего компа:

Компьютер: SAMSUNG Sync Master инв. № 348
Процессор: ASUS 50 X max инв. № 351,
[ 367 ] одобрена aalien, 2007-03-17 03:47
Написал Gray
От имени сети поздравляем Холода с днём рождения. P.S. Сука, куда наши свичи дел?
[ 175 ] одобрена aalien, 2007-03-17 18:31
<Anthony> манга это типа аниме скриншотами
[ 120 ] одобрена aalien, 2007-03-17 19:07
<SN^Vampire> jekhor, пересобрал с ahci support... нечего нового не появилось... что-бы дальше сделать ?:(
<jekhor> Подумать головой?
<SN^Vampire> без этого никак ?
[ 83 ] одобрена aalien, 2007-03-17 19:38
<`Fester`> острый вирусный пролетариат головного мозга
<Serpentus> это когда ЦНС не может, а ВНС не хочет?
[ 89 ] одобрена aalien, 2007-03-17 19:38
aliso: платят бабло программистам, чтобы они написали скриптик, который производит рассылку
aliso: а можно ведь как нормальные люди
Shurick: не платить? )
[ 168 ] одобрена aalien, 2007-03-17 19:40
MainRooT: http://bash.org.ru/ зофтыкайте хлопiц
Strang: лень. Там опять бред всяких полоумных людей
MainRooT: угу... Вы опять туда попали
[ 84 ] одобрена aalien, 2007-03-17 19:42
aliso: мне все эти залатыватели дыр всегда таким странным кажутся
aliso: всякие сервис-паки
Shurick: ну да, странно, когда поставил - и починилось
в дебиане вот наоборот всегда %)
[ 251 ] одобрена aalien, 2007-03-17 19:58
Splean: Почему значек сна обозночается буквой ZZZZ ?
Foxx: ну это америкосы при сне такие звуки издают
Splean: Странные они
[ 239 ] одобрена aalien, 2007-03-17 20:14
<Ur-Quan> но днд как 100%-верный контрацептив - это труЪ
...
<Tloo-ZaRaZa> но днд как 100%-верный контрацептив... уж лучше поебаться
<Ur-Quan> это ты просто в днд не играл :))
<Tloo-ZaRaZa> ха
<Tloo-ZaRaZa> "это ты просто не ебался"
[ 163 ] одобрена aalien, 2007-03-17 20:19
<SparC> как работает itoa
<SparC> кроме подключения модуля stdlib что то надо еще
<Nogard> rtfm
<SparC> а какие параметры?
Страницы: предыдущая 1 … 98 99 100 101 102 103 104 … 150 следующая


Страницы: предыдущая 1 … 99 100 101 102 103 104 105 … 150 следующая

[ 334 ] одобрена aalien, 2007-03-17 20:36
AngelD:
Кто-нибудь знает, как заглушить двигатель? Срочно!!!
[ 438 ] одобрена aalien, 2007-03-17 20:42
B@nshee - Сегодня отправил столько бумажных писем, что чувствую себя спамером-старовером...
[ 662 ] одобрена aalien, 2007-03-17 20:42
<axonishe> некагда больше небуду пользаватсо афтаматами с кофе
<kirill> атравилсо?)
<axonishe> нед
<axonishe> мала таво что енто сцуко мне пол стакана ложег насыпала, он блиа мне сдачи со ста рублеф выплюнул по 5р. джекпот блиа куеф
[ 235 ] одобрена aalien, 2007-03-17 20:54
buratina> блин, вот почему нигде нету такой мебели в спальню, чтобы подходила под серверные шкафы apc?
[ 364 ] одобрена aalien, 2007-03-17 21:23
<Billie> я уже какой день не могу посмотреть счёт за интернет
<simple> страшно?
<Billie> да
[ 269 ] одобрена aalien, 2007-03-17 21:24
<Jesus_is_my_homeboy> Как-то запоминается, когда тебя раздевают и пускают по кругу...
<SoundChaser> речь о крещении идет еси чо
[ 514 ] одобрена aalien, 2007-03-17 21:26
<wasisualij> Ты мне про Екатеринбург не ответил 8)
<Torion> тебе глобус Урала подарить?
<wasisualij> это там, где раньше был Свердловск?
<Torion> примерно
<wasisualij>близко? за ночь поездом доехать можно?
<Torion> из Е-бурга до Свердловска?
<Torion> зачем поездом?
<Torion> берешь лопату, раз-два и на месте
<Torion> культурный слой только маленько разгрести
<Torion> главное не переусердствовать, а то опять в Екатеринбург попадешь
[ 248 ] одобрена aalien, 2007-03-17 21:33
Юзер: У меня не работает интернет.
Тех. поддержка: Назовите ваш номер договора.
Юзер: не помню!
Тех. поддержка: Тогда назовите свой домашний адрес.
Юзер: 192.16.169.7
[ 190 ] одобрена aalien, 2007-03-17 21:40
<zap> прикольно
<zap> пришел спам от 5 января 1944 года
<zap> с предложением удлиннить себе член
<zap> приятно сознавать, что даже в такое тяжёлое для страны время были люди, которые уже тогда задумывались о продолжении рода
[ 186 ] одобрена aalien, 2007-03-17 21:46
* rtfm имел неприятности на работе из-за БОР
<rtfm> оказалось что начальник тоже бор читал
<Ketaminov> какая сцука стреляла? (c)
<Ketaminov> чувство юмора у начальника было немного того...
<rtfm> Ketaminov, ты непосредственный учаснег той пристнопамятной беседы
<Ketaminov> rtfm, я помню. Но вот на бор я этого не закидывал
<asper> а что за беседа-то была?
-!- rtfm [~rtfm@89.20.97.168] has quit [Ping timeout]
-!- narcoLOG [~rtfm@89.20.97.173] has joined #perm
<BigBag> asper http://bash.org.ru/quote.php?num=12766
<narcoLOG> с чувством юмора у начальника все в порядке, просто все что там написано чистая правда
<narcoLOG> он даже смеялся
* narcoLOG is now known as rtfm
<rtfm> с тех пор я не люблю сидеть под старым ником
...
<asper> rtfm: тебе снова придется менять ник, потому что твой новый я только что запалил на БОРе
<asper> rtfm: помаши ручкой своему начальнику, тебя видит вся страна))
[ 728 ] одобрена aalien, 2007-03-17 21:59
GizmO_FBI : LOL. Седня иду домой. Смотрю на стене написано : "WHITE POWER!!!" и знак свастики нарисован.
GizmO_FBI : Чуть ниже : "Таки да".
[ 563 ] одобрена aalien, 2007-03-17 22:04
Проснулся ночью, посмотрел на электронные часы - показывают 4:04.
Думаю - время не обнаружено. Можно спать дальше...
[ 278 ] одобрена aalien, 2007-03-17 22:10
<OScar> нестабильное ведро - это когда ты уже почти донес воду от колодца за километр, а тут отваливается ручка, причем через минуту сама приделывается обратно.
[ 224 ] одобрена aalien, 2007-03-17 22:11
Чортег: а сабака у мну есь
Чортег: лабррадор ритривер
Svin: ритривер.....
Svin: а кот сталобыть брутфорс?
[ 517 ] одобрена aalien, 2007-03-17 22:12
ftbf88: а ещё в понедельник хочется на работу прийти не в 9-ть а в часиков 11-12
Nomadic: нее, в понедельник хочется прийти на работу во вторник
[ 120 ] одобрена aalien, 2007-03-17 22:22
>гы=)
>помню как я с ганжой написали курсовики пользуясь тока википедией
>причем преподу даже очень понравилось%)
>\\fuzz

наверно, некоторые люди пишут википедию, пользуясь только курсовиками...
[ 337 ] одобрена aalien, 2007-03-17 22:26
<Chestor> представляеш, у меня по ночам от соседа доносятся крики, вопли, шум и т.д. Ему , видите ли, практиковаться надобно. =/
<хх> музыкант штоль?
<Chestor> хирург.
[ 486 ] одобрена aalien, 2007-03-17 22:28
serverX: ты не знаешь, где найти кусок трамвайного рельса?
V!Gilant: ну выходишь на любую улицу где ходит трамвай и вуаля
serverX: мне в качестве подарка нужно!
V!Gilant: ....ваще народ окуел...
[ 725 ] одобрена aalien, 2007-03-17 22:28
<вы> охх
<мы> хох
<мы> ххо
<мы> я выиграл
[ 604 ] одобрена aalien, 2007-03-17 22:31
<NecroWolf> прочитал на башорге
<NecroWolf> "<Den> Kis насчет переименований кафедры. я учился на кафедре ФТИ (физико-техническая информатика).
<Den> кафедра программистская, программисты быстро доперли что получается из названия сдвигом по алфавиту на одну букву вперед"
<NecroWolf> попробовал. Получил "ЫЬТ". В чем прикол?
[ 214 ] одобрена aalien, 2007-03-17 22:42
<voxus> скоро всем пиздец, нас генетически модифицируют до людей идентичных натуральным.
[ 365 ] одобрена aalien, 2007-03-17 22:42
velwetowl (22:19:11 4/03/2007)
Комусуби Котосёгику из школы Садогатакэ впервые поднялся на пост сэкивакэ, присоединившись к одноклубникам Котоосю и Котомицуки. А вот одзэки Точадзума попал в неприятное положение кадобан, показав на Хацу Басё результат макэкоси.

Labyrinth (22:19:44 4/03/2007)
бля! как учебник по ядерной физике
[ 117 ] одобрена aalien, 2007-03-17 22:45
dzen: Ответ от 209.59.157.38: Заданная сеть недоступна.
.trojan_: ггг
dzen : маршрутизатор ответил за егобрейн))
dzen : пакет шол через амстердам в лондон - нью йорк - чикаго и дальше сказали шо хуй)
.trojan_ :в амстердаме там на него подвесили травы ,ну а в ню йорке такое всегда накрывают
[ 1045 ] одобрена aalien, 2007-03-17 22:50
<love_splinter> люди...
<love_splinter> скажите мне
<love_splinter> зачем я жую пакет?
[ 114 ] одобрена aalien, 2007-03-17 23:11
Haru: Оптимизм - это когда вместо заказанной в Японии документации на стиральную машинку ждешь, что тебе по ошибке пришлют томик яойной манги...
Macchan: за*бал меня уже твой п*дорский оптимизм!!
Macchan: лучше томик Евы
[ 728 ] одобрена aalien, 2007-03-17 23:17
botische: 15. Какая планета в диаметре 864 000 миль?
doomsx: земля
doomsx: марс
doomsx: венера
doomsx: юпитер
botische: Подсказка: со____
doomsx: сотурн???
[ 294 ] одобрена aalien, 2007-03-17 23:29
<vampir_infernal> по чем у вас девятнашки ЖК?
<Devix> примерно на тыщу дороже семнашек.
<vampir_infernal> а по чем семнашки?
<Devix> где-то на 500 дороже пятнашек.
<vampir_infernal> а пятнашки по чем?
<Devix> не знаю: у нас их нету:)
[ 508 ] одобрена aalien, 2007-03-17 23:34
FreeM: Фотографам при фотографировании программистов надо говорить "Сейчас вылетит эксцепшн"
[ 494 ] одобрена aalien, 2007-03-17 23:41
<Nataly> ЛЮДИ Я ВСТРЕТИЛ ДЕВУШКУ, ЧТО ПОСОВЕТУЕЕТЕ ЕЙ ПРИЯТНОГО ЗДЕЛАТЬ
<Vikki> я думаю для начала сменить ник :)
[ 409 ] одобрена aalien, 2007-03-17 23:42
sakura: Что это за знак в формуле похожий на иероглиф "хайру"?
bazylik: Это буква "лямбда"!
[ 412 ] одобрена aalien, 2007-03-17 23:44
KRZ: ы =) покидал листья салата, морковь и укроп в аквариум.
KRZ: сом насторожилсо
KRZ: посолить штоль
StrayLight: посолишь потом, когда суши промаринуются
[ 493 ] одобрена aalien, 2007-03-17 23:46
Avtor: Что-то мой комп стал гудеть как ненормальный,иногда завывает даже:-(Что это?
КсяМа: Полнолуние скоро...
[ 245 ] одобрена aalien, 2007-03-17 23:48
<enzo|work> адрей дай, сегодня может заеду к тебе за дисками
<nothing`> Суздальская **
<nothing`> после моста через мкад поворот направо сразу
<enzo|work> разберусь. спустишься?
<nothing`> оке)
<enzo|work> тогда спускайся и иди до моста на носовихинское, оттуда иди на третье кольцо, оттуда на вернандского и до метро университет
[ 264 ] одобрена aalien, 2007-03-17 23:50
Travolta: я раскабанел.
Сержант: ?
Travolta:меня вчера ребёнок назвал папусик-винипусик
Сержант:фотку в студию
Travolta:на палме камера не работает
Travolta:а рожа в сканер не влезет
Сержант:попытайся
Travolta: как поставить на место крышку от сканера?
[ 661 ] одобрена aalien, 2007-03-17 23:51
<EndLess_Dance> Что такое "ашдвао"?
<banan> вода
<EndLess_Dance> на каком языке?
[ 117 ] одобрена aalien, 2007-03-17 23:56
<igoryok> подключают там же где тел берешь
<ears> igoryok у наркоманов???
[ 421 ] одобрена aalien, 2007-03-18 00:07
<almaz> Люди как прога называется при помощи которой ты говоришь а она в ворд текс пишет
<[23]fuzi0n> секретарша
[ 533 ] одобрена aalien, 2007-03-18 00:11
Kouta
че делаешь?

Demenna
да ничё )

Demenna
рубим мясо всей семьёй )

Kouta
))

Kouta
ты на басу?)
[ 1069 ] одобрена aalien, 2007-03-18 00:14
Venik> Ты дополнил статью в википедии про... КАНЦЕЛЯРСКИЕ СКРЕПКИ ?!?!
Krechet> Ну... я понял что могу поделиться знаниями с миром...
[ 312 ] одобрена aalien, 2007-03-18 00:20
grant:я так не оч сильно фанатею от аниме, но так как в моей локалке только аниме и детское порно приходится смотреть потом аниме
[ 515 ] одобрена aalien, 2007-03-18 00:40
<Klesch> Хрюн, могу дать обжимцы, чтоб к натахе сходил
<xp10h> Klesch: а она замужем?
<Klesch> Нет, и очень милая и красивая. и добрая и правда умная, не блондинка.
<xp10h> в чем тогда подъеб?
[ 993 ] одобрена aalien, 2007-03-18 00:40
<mixer> класс, у чувака на компе расшарины 2е папки
1)ТО что я слушаю,
2)отстой
в той что называеться "то что я слушаю", лежит папка Дима билан, в отстой я даже заглянуть побоялся
[ 312 ] одобрена aalien, 2007-03-18 00:50
katobr> я тебе бутылкой по голове дам!
aliso> а я тебе хуй оторву!
katobr> ты не найдёшь!
[ 207 ] одобрена aalien, 2007-03-18 00:54
<unhack|note> "мозги вскипали и взрывались, черепа поэтому лопались"...
<unhack|note> думал про линукс
<unhack|note> оказалось - про помпеи
<[Lilo]> +10
[ 154 ] одобрена Biolante, 2007-03-18 00:57
Trident: Загадка: В одно ухо влетает, а в другое вылетает?
PiveR: NAT
[ 324 ] одобрена Biolante, 2007-03-18 01:00
<jk> ну типа того... таскался в метро с ноутом, дважды заставляли включать его и как -то сержант спросил "а лицензия на него есть", так я полез в карман за док-ми на газовый ствол... сам потом ржал, этому придурку наклейку на винду надо было
<monstr> мдас.
<monstr> ужасы 21 века. патрули останавливают молодых людей и требуют лицензию на виндовс!
[ 184 ] одобрена aalien, 2007-03-18 01:03
Jon: я своей училке по русскому рассказывал про албанский...она меня так удивленно слушала...а потом сказала "O RLY?"
[ 527 ] одобрена aalien, 2007-03-18 01:24
Julia :
ну поддержи меня хоть чуть,я ж к стоматологу иду:(
Патрик :
когда будешь открывать рот, думай обо мне
[ 644 ] одобрена aalien, 2007-03-18 01:24
dc: бляяя.. спалил сетевуху :(
gr: зачем?
gr: как?
dc: флешку в нее воткнул...
gr: зачем?
gr: как?
dc: башорг
[ 607 ] одобрена aalien, 2007-03-18 01:30
marader: и приноси заодно плашку оперативы из сервака....
Светка: каво???
marader: ОПЕРАТИВКУ! каго...
Светка: де я те ее возьму???
marader: в барбоне АКА сервак АКА маленькая железненькая коробочка около кровати... он выключен... коробочку под оперативу можно взять в коробочке от проца... обычна она живет на полках слева.
Светка: ГОВОРИ СО МНОЙ ПОНЯТНЫМЫ СЛОВАМИ!!!
marader: арбуз табурет окно килька... самолет?
Светка: во! ну совсем другое дело!!!
marader: колбаса.
Страницы: предыдущая 1 … 99 100 101 102 103 104 105 … 150 следующая


Страницы: предыдущая 1 … 100 101 102 103 104 105 106 … 150 следующая

[ 1464 ] одобрена aalien, 2007-03-18 01:42
WERDER: да пох, у меня дед воевал тоже
Citadell: деду привет
WERDER: так он помер давно, мне 5 лет было
Citadell: ну потом передашь
[ 269 ] одобрена aalien, 2007-03-18 02:59
<Lemurka> stasikos_: у идиотов очень хорошая механическая память. они не осознают то, что помнят, но помнят очень хорошо. запоминают легко с первого раза наизусть поэмы, симфонии, фильмы, картины
<dive> и язык php
[ 418 ] одобрена aalien, 2007-03-18 03:17
Разговариваю щас с подругой. связь пропадает, я ей грю "ты двигаешься, вот и не слышно нифига", а она "да не двигаюсь я!!!! я стою!!! на эскалаторе...."
[ 539 ] одобрена aalien, 2007-03-18 03:44
[DAN] Народ как их порнухи звук вырезать?
[null] =)
[DAN] Ой из видео
[DAN] Просто музыка прикольная
[null] музыка.... :)
[ 1221 ] одобрена aalien, 2007-03-18 03:51
Masher
а у меня духовка не включается...((((

zYbr
Как так?...что пишет?
[ 1114 ] одобрена aalien, 2007-03-18 04:10
ХХХ: Привет
УУУ: Привет
ХХХ: Что делаешь?
УУУ: Ябусь
ХХХ: И как ее зовут?
УУУ: Схемотехника
ХХХ: Красивое имя.
[ 283 ] одобрена aalien, 2007-03-18 04:13
al: ты никогда не занимался сексом по аське?
art: нет
art: я привык печатать двумя руками.
[ 219 ] одобрена aalien, 2007-03-18 04:13
Dark Proger: если щас прям из кноппикса и по хендбуку, нормально будет?
Farcaller: может быть
Farcaller: если повезет ;)
**Farcaller ищет апплет "фазы луны"
Dark Proger: ??
Farcaller: не, не повезет
Farcaller: луна в Весах
Farcaller: так что лучше конечно отложить
Farcaller: потому как вероятнось 50/50
Dark Proger: ты в это веришь?
Farcaller: конечно, я же программист
[ 616 ] одобрена aalien, 2007-03-18 04:57
<Zed>:Мы снова прилетели на Вашу жалкую планету, чтобы передать вам новые сверхэволюционные технологии.
<Pistrus>: Спасибо, но тетрис не помог!
[ 239 ] одобрена aalien, 2007-03-18 05:08
em-kid_ИсТеРиКа как думаешь стоит им назло убить себя!?
sinTEZIS em-kid_ИсТеРиКа, думаю не надо
sinTEZIS em-kid_ИсТеРиКа, лучше продолжай увлекаться эмо-субкультурой
sinTEZIS em-kid_ИсТеРиКа, это травмирует твоих родителей больше
[ 205 ] одобрена aalien, 2007-03-18 05:12
<nil> Интересно.. я не сказал это Ане?..
<nil> давай рассуждать логически. Надо быть полным дол****ом, чтобы сказать
<NULL> значит сказал)
[ 335 ] одобрена aalien, 2007-03-18 05:15
Robber-Z> щас тут тело одно на полу лежит)))
Robber-Z> рассылает СМС всем знакомым Ж пола
Robber-Z> и так задумчиво и тихо говорит: "Оксана. Функции. Изменить."
[ 120 ] одобрена aalien, 2007-03-18 05:36
Snake: куплю руль для руления серверами... с обратной связью по ssh и telnet
обязательные кнопки arp -a (с опцией -n), reboot, shutdown -h а я предупреждал и ifconfig -a
[ 606 ] одобрена aalien, 2007-03-18 05:45
Guest> Сегодня сказал коллегам по работе, что собираюсь бросить пить. Реакция была ожидаемая: "ты чо, совсем ебнулся со своей онлайн-игрой?!!"
[ 528 ] одобрена DarkRider, 2007-03-18 11:24
<BigeR> а я когда ухожу из-за компа включаю систему защиты от несанкционированного доступа
<raFlus> ето как?
<BigeR> оставляю записку: "НИЧО НИ ТРОГАТь АТО ВъИБУ."
[ 232 ] одобрена DarkRider, 2007-03-18 11:24
Samerly
Не буду я обжимать тебе кабель

Samerly
Отдам свой

Samerly
Мне один хер не нужен...

Samerly
ерр Мне, один хер, не нужен

Samerly
запятые рулят, вот что я скажу
[ 219 ] одобрена DarkRider, 2007-03-18 11:30
Trojan (19:29:12 8/03/2007)
седня в душе стоял и понял почему мы с ней никогда друг друга понять не можем

Trojan (19:29:42 8/03/2007)
она программистка и я программист, но пишем то мы на разных языках)))
[ 280 ] одобрена DarkRider, 2007-03-18 11:31
Димко из ЯСЕНЕВО (19:39:22 8/03/2007)
я работаю не ради денех, а ради удовольствия

Димко из ЯСЕНЕВО (19:39:44 8/03/2007)
правдо, ни денех ни удовольствия пока не получал =/
[ 987 ] одобрена DarkRider, 2007-03-18 11:35
<nookie> надо выпускать новый хит : "Php perl по методу Илоны Давыдовой" - вы одеваете наушники на ночь и вкрадчивый женский голос будет всю ночь вам нашептывать - "нахуй тебе собственный сайт ? "
[ 393 ] одобрена DarkRider, 2007-03-18 11:35
G. K.: а если у человека с момента последнего секса прошло столько же времени, сколько от начала его жизни до первого, его можно заново считать девственником?
[ 673 ] одобрена DarkRider, 2007-03-18 11:35
dum (23:59:04 8/03/2007
У тебя еще минута праздника.

Mylechka (23:59:42 8/03/2007)
все напоминаешь да?))

dum (00:01:24 9/03/2007)
Все. Конец праздника. Готовь еду, женщина!
[ 512 ] одобрена DarkRider, 2007-03-18 11:45
<hyyudu>: Собрал тут некоторую статистику. Узнал, какой компьютерный вирус для моих друзей обычно наиболее разрушительный.
<hyyudu>: Модификации разные, а название одно: "младший брат, который сел на полчаса поиграть в Контрстрайк".
[ 216 ] одобрена DarkRider, 2007-03-18 11:52
http://bash.org.ru/quote.php?num=10640

Друн
Кость, тогда встает вопрос: может ли быть секс между друзьями

Вечер Четверга
НЕТ АНДРЕЙ, НЕ МОЖЕТ!!!!
[ 513 ] одобрена aalien, 2007-03-18 17:15
Sokol: 8 бит - байт, а 9 - толпа скинхедов. )))
[ 2074 ] одобрена aalien, 2007-03-18 17:36
merc.chron> группа амальтея, поздравляю! такого классного чат-бота я еще не видел! Тен, ты просто гений!
amaltea.tendensor> какого нахрен чат-бота???
merc.chron> ну вчера общалсо с amaltea.bota - это офигеть! отвечает почти разумно
amaltea.tendensor> бля
amaltea.tendensor> это новая дизайнерша. она казашка, ее зовут Бота
merc.chron> бля
[ 590 ] одобрена aalien, 2007-03-18 18:51
<[sky]narodhouse.fastbb.ru> Официально объявляю. Файл KidsGames.avi НЕ является детской порнографией, хотя лежит в порно. И нечего его так качать, извращенцы.
[ 92 ] одобрена aalien, 2007-03-18 20:31
<Zuton> кто мне скажет нафиг в установках принтера поправка на высоту?
<temic> высоту чего...?
<Zuton> ну видимо над уровнем моря
<Zuton> не на вымоту Ж стола....
<temic> так ведь на лист действует сила тяжести
[ 409 ] одобрена aalien, 2007-03-18 21:59
<Jim> Спать хочу
<KLeo> Иди спи
<Jim> В комнате ноутбук и холодная лавка
<KLeo> ??? ты где щас вообще?
<Jim> у друга
<KLeo> бедняга, хорошо хоть ноут с собой принес
<Jim> не ноут- лавку.
[ 229 ] одобрена aalien, 2007-03-18 22:54
Reaper (16:28:48 10/03/2007)
Делаю диалог по англ. язу. "-As you know there are a lot of professions - hunter monk rogue trader", зачеркнул и начал занова
[ 512 ] одобрена aalien, 2007-03-18 23:41
Denis Amelin, www.damnet.ru
Попросили меня как-то наши юристы отправить в мэрию документ по электронной почте. Открываю я по сети этот документ, а он пустой. То есть не совсем пустой, а страниц 5 на первый взгляд чистых.
Я спрашиваю, мол, что за фигня такая?
Оказывается, эти извращенцы после создания документа в ворде выделяют весь текст и устанавливают цвет шрифта в белый. На мой вопрос о том, зачем им это, они ответили, что у них много секретных данных и поэтому пришлось придумать способ, чтобы кто попало их не смог по сети прочитать.
[ 1586 ] одобрена aalien, 2007-03-19 00:25
> Знал бы настоятель, что мне приходится раздавать 11 гигов порнухи на торренте, чтобы скачать запись литургии Иоанна Златоуста Валаамского монастыря... :\
[ 392 ] одобрена aalien, 2007-03-19 00:37
* Dаisy изменил топик на 'Витал, выздоравливай поскорее ( мы так рады, что ты жив)'
* Вышел: Dаisy
* Приходит: DAisy
<Neko> дейзи, топик это не граффити, быстро сьёбываццо ниабизатильна :)))
[ 282 ] одобрена aalien, 2007-03-19 02:27
<Thirsty> захожу в вов... надпись Intellect fades from you...
[ 120 ] одобрена aalien, 2007-03-19 02:45
<SniZ> я люблю брутальных эмо тьёлак
<peer> в смысле мёртвых?
<SniZ> нет
<SniZ> эмо, это типа как на баш орге с присовыванием в попку и стильной причёской с плаксивым настроением
<csh-harmful> эмо это кенгуру ?
<peer> эмо - это страос.
<Zju> эму
<csh-harmful> нахуя ебать страусов ?
<peer> дык бабы-то не дают.
[ 206 ] одобрена aalien, 2007-03-19 03:26
<K_> В организации в балансе вижу остаток по счету 10501 (медикаменты - бюджет). Думаю, что же у них там за медикаменты могут быть? Вижу две позиции:
<K_> - топор
<K_> - хомут
[ 1038 ] одобрена aalien, 2007-03-19 03:33
<rat> «Dimik» туркмены жгут. Может на работе тоже такое ввести... хотя у них логины есть и ограничения... ? Открытие в Туркмении интернет-кафе многие восприняли как начало ухода от авторитаризма времен Сапармурата Ниязова. Но бывшая республика СССР пока далека от демократии - во всемирную Сеть ее граждане входят под присмотром военных и только при наличии паспорта. Ко многим сайтам запрещен доступ.
<rat> ну если только военных набрать, чтоб юзер даже не смел порнуху смотреть и т.п.
<Dimik> проще белый список сайтов сделать
<sAs> зато у военных новая должность прикольная появится - часовой интернета и звания: младший брандмауэр, старший брандмауэр, гвардии файерволл
[ 553 ] одобрена aalien, 2007-03-19 04:26
Letum> Мля, мама куда-то гантели сныкала, хрен найдешь. Сижу, как дурак копилкой качаюсь...
[ 158 ] одобрена Biolante, 2007-03-19 11:30
<Кудряшка> говорят, сегодня в форде кошка родила котят
<Кудряшка> котята выросли немножко
<Кудряшка> а вылазить не хотят:)))
<Кудряшка> я не курила
[ 537 ] одобрена Biolante, 2007-03-19 11:30
* [LP]|ДитЯ_СолныФкА is now known as [LP]|InfernaL_DeviL
[ 677 ] одобрена DarkRider, 2007-03-19 16:07
<The Reloader> Последняя стадия шизофрении - придумывание себе виртуальных друзей, не с целью избавиться от одиночества, а чтобы твою фразу опубликовали на башорге.
[ 848 ] одобрена DarkRider, 2007-03-19 16:10
из аськи:
СынСолнца: со своей поссорился
Дон: че апять?
СынСолнца: вечером хотел написать смс
СынСолнца: написал "СПОКИ ЧМОКИ"
Дон: и чо
СынСолнца: :-( торопился, последние 2 буквы не набрал
[ 363 ] одобрена DarkRider, 2007-03-19 16:10
Катенька: Я подозреваю, что ты так и не понял, которая я из четверых!
Bahamut: Та что в центре
[ 120 ] одобрена DarkRider, 2007-03-19 16:11
<sergio_nikol> иркопить тяжело?)
<VPavel> да
<VPavel> велик соблазн кого-нить кильнуть со словами "иди нахуй"
[ 125 ] одобрена DarkRider, 2007-03-19 16:12
1: ладно пойду спать, рано вставать..... и опять один, пусть хоть присниться баба клевая и мы трахнемся :)))
2: не мы а ты с бабой
2: а то звучит дико
[ 279 ] одобрена DarkRider, 2007-03-19 16:14
<apas> Программисты питаются только в раннем детстве, когда их еще могут отогнать от терминала
[ 795 ] одобрена aalien, 2007-03-19 16:44
Avalonix: Слушай,вчера, мля, видел новое устройство, прям офигел: клавиатура напрямую подсоединена к принтеру, работает без процессора, питания и прочих драйверов.
Bezkoka: Пишущая машинка что ли!?:)))
[ 173 ] одобрена Biolante, 2007-03-19 17:53
Anya: некоторые мечтают о сексе с геями
Anya: они типа крутые любовники, потому что не тупые эгоисты как мужики обыкновенные
perfecti: да лааадно, многие парни беспокоятся об оргазмах своих подруг
Anya: они то беспокоятся, но не методом нежности
perfecti: а чего простите?
perfecti: методом тыка?
[ 161 ] одобрена Biolante, 2007-03-19 17:56
Stun: просто не очень удобно болтать по аське в присутствие сотрудника отдела по экономической безопасности
Parxomich: Привет передавай
[ 564 ] одобрена Biolante, 2007-03-19 17:57
zoom: Слушай, а что такое Rational Rose?
Rhox: Это софтина для проектирования.
zoom: Проектирования чего?
Rhox: Всего.
zoom: А можно там спроектировать план захвата мира? =)
Rhox: :)) Можно всё, что угодно спроектировать.
zoom: /с надеждой в голосе/ а там в темплейтах такого нету?.. =)
[ 195 ] одобрена Biolante, 2007-03-19 17:58
<Теплый> какую файловую систему лучше выбрать для установки SUSE Linux: ext2, ext3, или swap?
Страницы: предыдущая 1 … 100 101 102 103 104 105 106 … 150 следующая


Страницы: предыдущая 1 … 101 102 103 104 105 106 107 … 150 следующая

[ 339 ] одобрена Biolante, 2007-03-19 18:04
<flashkot> к уже известным в теории вероятностей распределениям Гаусса, Лоренца, Максвелла, Эрланга и других, кибернетика добавило ещё один вид распределния - "да и хер с ним, клиент всё равно не впалит".
[ 456 ] одобрена Biolante, 2007-03-19 18:07
Диалог между мной и сисадмином клиента (он в Мск, компания транснациональная, мы работаем на их площадке в НН).
Время около девяти вечера, я в офисе. Жуткий день, мозг высушен.

Он: Вы понимаете, крайне важно включить сейчас активку в стойке.
Я: А в чем необходимость? С утра на на объект придут монтажники и согласно плана все включат и закончат оставшиеся работы.
Он: Дело в том что наши админы работают в Чикаго и могут рулить настройками только по ночам. Если не в эту ночь, то только в следующую и завтрашний день будет потерян для работы офиса.
Тут у меня случается горе от ума, так как Chicago - наименование Windows 95. У меня взрывается мозг. Я не понимаю, какого хрена в 2007 году админы крупной транснациональной корпорации работают в 95-ых Форточках, и почему это мешает им работать днем?! Стыдно им что ли?!
Я: Мычу, изображаю непонимание.
Он: (Видимо в шоке, как такого дауна поставили на проект) Понимаете, это очень далеко.
Я: (Всё, мозг взорван окончательно. Я понимаю - давно, 10 лет назад. Но как Windows 95 может быть далеко?!) Продолжаю мычать.
Он: Понимаете, у них время другое.
Я: (Мне совсем плохо. Что за админы, которые не могут переставить время в древней операционке?!)
Он: Это в Америке!
Понимание. Занавес.
[ 649 ] одобрена Biolante, 2007-03-19 18:13
а меня разыграли первого апреля
по телефону?
нет по почкам в подваротне,но про телефон там тоже чтото было =)
[ 215 ] одобрена Biolante, 2007-03-19 18:14
Li-chan: сегодня в универе было
Li-chan: - Что-то здесь ничего, кроме иероглифов нет...
Li-chan: - Да, действительно, какой-то неправильный учебник по японскому. ^_^
[ 413 ] одобрена Biolante, 2007-03-19 18:18
<XapoH>странно. дисплей не мерцает, а в отражении от упаковки чипсов мерцает
<XapoH>чипсы не с грибами
[ 380 ] одобрена Biolante, 2007-03-19 18:18
<Cris> МакОсь - мегажлобская система. Чувак купил за 2 косаря макбукпро, захотел фильму посмотреть, запустил квиктайм - попробовал на фуллскрин его развернуть - а оно ему: "Заплати 5 бачей" и получи про-версию с фуллскрином :))))). Даже в винде такого жлобства нету =))
[ 657 ] одобрена aalien, 2007-03-19 19:01
в одной руке аккуратно скатанный рулон чертежей, в другой закрытый тубус... сцуки, вот их спецально делайут такова диаметра, чтоп нельзя было открыть ртом? о_0
[ 571 ] одобрена aalien, 2007-03-19 19:06
[а] кто знает, как подключить мобильник к компу с помощью ультрафиолетовых лучей?
[ 438 ] одобрена aalien, 2007-03-19 19:12
Ну ты же филолог!
Вспомни физику межмолекулярных взаимодействий!
[ 258 ] одобрена aalien, 2007-03-19 19:25
Niko:
Я слышал, что ты себе вместо компа взял бытовой прибор для домохозяек
Dmi-3:
Я взял Barebone. Мне ж не в игрушки играть...
Niko:
А я подозревал, что твое шастание по кухне в том заебатом переднике в горошек до добра не доведет ;)
[ 833 ] одобрена aalien, 2007-03-19 19:27
neon:
Писать на javascript'e - это все равно, что сдавать задачу трем разным преподам одновременно:
Дедушка Огнелис Мозиллович - очень добрый, принимает очень хорошо и забивает на мелкие помарки

Потомственный преподаватель девятого, или, что еще хуже, в восьмом поколении Оперов - сволочь, какая есть в любом учебном заведении - придирается к каждому понятному и не понятному символу, причем иногда сам пишет что-то в твое решение красной ручкой

А Инет Эксплорерович вообще имеет привычку читать решение жопой, а потом хрен поймешь, где именно его жопе что-то не понравилось
Вот и попробуй угодить всем троим...
[ 906 ] одобрена aalien, 2007-03-19 19:35
<Saddam> Эх... если бы дальсвязь была авиакомпанией...

Представьте себе - тариф "безлимитный до Хабаровска".

Шикарная реклама, сервис в аэропорту бесподобный, закрытый трап как в европейских аэропортах с бархатной дорожкой, ведущий к огромному сияющему авиалайнеру. На середине трапа вас бьют по голове металлодетектором, всовывают в онемевшие руки мешок для блевотины и усаживают в старый, загаженный ЯК-10 с выхлопной системой выведенной в салон и дырками в обшивке. ( это вместо кондиционера) И так ещё человек пятьсот - чтобы значит не болтало туда-сюда без ремней безопасности.
Потом вам желают приятного полета и самолет медленно трогается... выезжает со взлетной полосы и начинает уныло тарахтеть со скоростью 20 км/ч по федеральной трассе в сторону Хабаровска...
[ 1058 ] одобрена aalien, 2007-03-19 19:54
<insane> Какая-то фирма привезла в магазин большой рекламный стенд, гласящий, что покрытие их газовых плит не поддается царапинам. Тут же висели два образца материала (обычное, соответственно, и их супертвердое)
<insane> и рядом металлический стержень. Один кусок был весь исцарапан, другой же, естественно, металлический стержень не брал никак. Через какое-то время на царапоустойчивом покрытии большими буквами красовалось художественно оформленное самое короткое матерное слово, а рядом... лежало алмазное сверло.
<killaruna> нам както препод кевлар принес
<killaruna> сказал что нихуя нережется
<killaruna> вообщем остальные образцы он нам в руки не давал
[ 123 ] одобрена aalien, 2007-03-19 20:30
<=proton=> соседи млять жаловались
<тигро_ж> :) вы мишаити лудам спать? :)
<=proton=> аха
<=proton=> и курим
<тигро_ж> ооо.. курите это да, надо за 100 мб от дома в экологически более грязном районе
<=proton=> дада
<=proton=> за 1гб от дома ))
[ 373 ] одобрена aalien, 2007-03-19 20:38
o DanilYch: pinka: зачем руки то резать?
o pinka: Pred4: кровь люблю и физическая боль ненадолго убирает духовную
o DanilYch: pinka: а еще нажраться можно
o DanilYch: pinka: и тоже легче становитцо
o DanilYch: pinka: методы предков
» pinka: DanilYch: нетт...это здоровью сильно вредит
[ 1169 ] одобрена aalien, 2007-03-19 20:49
einchrist, 3:59:09:
я решил график сменить, в 12 максимум ложиться в 7 вставать.

Decil, 3:59:45:
Я ВИЖУ
[ 627 ] одобрена aalien, 2007-03-20 00:42
<ib> Изучение линукса начинал с башорга...
[ 530 ] одобрена aalien, 2007-03-20 03:45
M@gi$te® Y0d@: знаешь какую-нить прогу для поиска схожих изображений?
KiJi: нет
KiJi: а ты ?
M@gi$te® Y0d@: ImageDupeless
KiJi: спасибо
[ 549 ] одобрена aalien, 2007-03-20 03:46
<gogan> сейчас сижу, пишу адрес на конверте и думаю: нафига купил два конверта?
<gogan> с этой мыслью заклеиваю ПУСТОЙ конверт
<gogan> теперь понятно, зачем
[ 316 ] одобрена aalien, 2007-03-20 03:58
<Jackal> Ты как думаешь, в какую дырку клаву втыкать - в верхнюю или в нижнюю?
<Derry> Мммм... Вообще, клава втыкается в фиолетовую вроде...
<Jackal> Почти угадал. В правую.
[ 587 ] одобрена DarkRider, 2007-03-20 11:38
Plummet: Новости Дубль Гис:

31.01.2007 - Проект
В дополнение к опции «Где я?» в ДубльГИС для КПК появилась функция «Кто здесь?»

Без комментариев...
[ 174 ] одобрена Biolante, 2007-03-20 14:37
sinTEZIS Эмо-бой, это когда два эмо бьюцца
[ 228 ] одобрена aalien, 2007-03-20 15:22
Работник Почты:
сереж, только не пугайся, если тебе письмо придет в служебном конверте

Адресат:
С вещами явиться по такому то адресу?

Работник Почты:
я ща пытаюсь разрулить отправку диска тебе так, чтобы он действительно дошел ))))

Работник Почты:
мля....... если с коробочкой в конверт засунуть - палевно..... придется, наверное, без..... токо б не сломали, сЦукованы!

Адресат:
Я живу в великой стране. Человек работающий в "почте" разруливает "чтобы дошло"...

[ 895 ] одобрена aalien, 2007-03-20 15:51
<vdm> сёдня забрел на JesusChrist.ru - там холиварят на тему Ubuntu vs macosx vs vista
<vdm> зашел на linux.org.ru - там топик на тему "самойбийство - грех?"
<vdm> чето всё както не так
[ 316 ] одобрена aalien, 2007-03-20 15:59
<cMePmHuK> прикнь
<cMePmHuK> тебе пихают в спину НОЖИК
<cMePmHuK> твоя реакция ?
<hatarisu[away]> Хрип и белый туннель!
[ 249 ] одобрена Biolante, 2007-03-20 18:10
Lex S'nedra: Хентайщики! Господь вас покарает!
Ксарт: Лучше господь, чем тентакли...
[ 268 ] одобрена aalien, 2007-03-20 20:30
Monkey:
Отправь sms "Хочу" на номер 1234. Тебя ждут сексуальные и страстные девчонки.
Отправь sms "Хочу" на номер 4321. Тебя ждут горячие и накаченные парни.
Отправь sms с текстом 4321 на номер 1234, там такое начнется...
[ 398 ] одобрена aalien, 2007-03-20 20:32
Aphel: А ты сам пробовал объяснить девушке с матфака, что "lol" это вовсе не ноль по модулю?
[ 188 ] одобрена aalien, 2007-03-20 20:38
- а вот и спаяю! куплю завтра паянльник наточу и спаяю! мы же русские люди, европеец бы поехал бы в магазин и купил бы новую флэшку за 500р а мы нет, мы купим паяльник, олово, припой, луппу. И в итоге наверное комп спалим т.к где то коротнем )

- Для верности дела возьми 200 ваттный для лужения вёдер

- выбросил. надо выходить на европейский уровень
[ 279 ] одобрена aalien, 2007-03-20 20:54
<der_Fluger> что значит ня?
<der_Fluger> это как-то связано с анимэ?
<хамс> Да
<хамс> Так отаку говорят
<хамс> Когда кавайи видят
<хамс> Ясно?
[ 615 ] одобрена aalien, 2007-03-20 21:03
<Gangster> кто нить знает скока стоит 3 литровая полторашка
<Ace_of_Spades> трёхлитровая полторашка...
<Ace_of_Spades> гениально )
[ 253 ] одобрена aalien, 2007-03-20 22:07
Kroshka-kotena
что ты имеешь ввиду, говоря пельмень?
Man9k
имею ввиду кусок теста с мясом плять=\
[ 430 ] одобрена DarkRider, 2007-03-20 23:25
MaegliN: Тут я впервые встретился с Наташкой:
Широта: 26°59'28.69"N
Долгота: 33°53'55.24"E
Shizoid: ипать
Shizoid: Я знаю это место!!
[ 89 ] одобрена DarkRider, 2007-03-20 23:58
[ Сласх ] да. и это. главное знаешь что? в любой работе... желание научится. и старание. вот и все. дрочить же ты как то научился...
[ 569 ] одобрена DarkRider, 2007-03-20 23:58
Kardano:
вот нашел файл - Такси-4(морды не вытянутые).Avi
[ 200 ] одобрена DarkRider, 2007-03-20 23:59
<snaks> Девушка, попробуйте себя попинговать?
<Ляшенко_Sexy> Куда?!
[ 237 ] одобрена DarkRider, 2007-03-21 00:04
<Hellix> Почему в программе "Секс с Анфисой Чеховой" не показывают секс с Анфисой Чеховой?
<Soul_trasher> вот и я задаюсь этим вопросом
[ 183 ] одобрена DarkRider, 2007-03-21 00:09
<Бонч> радует что инет стал стабильным
<Бонч> с утра его всегда стабильно нет
[ 335 ] одобрена DarkRider, 2007-03-21 00:11
восьмёрик: Записываю DVD диск (видео), хочу, чтоб скопиравать его не могли! Как это делается ?
carter: поцарапай
[ 194 ] одобрена DarkRider, 2007-03-21 00:11
Митчелл (22:23:37 17/03/2007)
БОРЯ

MADE (22:24:24 17/03/2007)
не перебивай
я представляю тебя с 4 размером груди
не мешай

Митчелл (22:24:48 17/03/2007)
А НУ У МЕНЯ НЕТ 4 РАЗМЕРА

MADE (22:24:54 17/03/2007)
уже есть
[ 234 ] одобрена DarkRider, 2007-03-21 00:11
<He3HauKa> Bоnpoс #416: Пo-латыни "coзданнoe" - creatura, "pаcкpашeннoe" - politura, "наpиcoваннoе" - pintura. Пеpеведите на латынь cлoво "cделанное pyкой"
<Гена> masturbatura
[ 90 ] одобрена DarkRider, 2007-03-21 00:12
squish(home) (09:05 PM) :
ну чё, собираешься?
Deemon (09:05 PM) :
У меня критические дни, не могу, извини. (((
squish(home) (09:06 PM) :
фкаком смысле?
Deemon (09:07 PM) :
в прямом, я сделал операцию...как бы тебя не напугать...(((
Deemon (09:07 PM) :
ты мне нравишься...
Deemon (09:07 PM) :
я не мог долго скрывать...
squish(home) (09:07 PM) :
бля. приехали.
Deemon (09:08 PM) :
и к тебе тоже? squish(home) (09:07 PM) :
Так. Фсё понятно. Отойди от компьютера и позови кого-нить из старших.
[ 690 ] одобрена DarkRider, 2007-03-21 00:13
slayer

как наша литераторша говорила, как на филфаке студент вместо "человек - добр?" прочитал "человек - бобр?" и накатал на эту тему сочинение)))
[ 308 ] одобрена DarkRider, 2007-03-21 00:16
- В День Святого Валентина, бугалтеру пришло письмо на мыло, со стандартным содержанием типо: " Разошли это соопщение 40 друзьям и все будет...". Дык вот она распечатала письмо в 40 экземплярах и отправила в конвертах поставщикам и клиентам. Интересно, что о нас там подумают?
[ 169 ] одобрена DarkRider, 2007-03-21 00:17
Fly (21:00:14 15/01/2007)
где фотки, кстати? столь давно мне обещанные?

Девушка (21:01:07 15/01/2007)
я такая страшненькая, что через раз в зеркало смотрюсь, а про
фотографии речи вообще не идёт

Fly (21:01:27 15/01/2007)
ммм.
ты фотографируй себя с закрытыми глазами

Девушка (21:02:32 15/01/2007)
а вдруг промажу

Fly (21:02:49 15/01/2007)
да, задача сложная

Девушка (21:03:47 15/01/2007)
вот и я про то же, ты лучше приезжай, я могу лично нарисоваться...хрен сотрёшь

Fly (21:04:11 15/01/2007)
:-D обо что? :-D

Девушка (21:04:51 15/01/2007)
об забор
[ 513 ] одобрена DarkRider, 2007-03-21 00:18
<Patrick> гг)) а я ща паука уничтожыл...)
<Vamp> какова левела??
<Patrick> дома... над кроватью :\
[ 141 ] одобрена DarkRider, 2007-03-21 00:19
Д ты катёначек
Д ты солнышко
Д ты заинька
Д ты малыф
Д ты щастячко
Д ты золотце
М ты перед зеркалом чтоли села?)
[ 190 ] одобрена DarkRider, 2007-03-21 00:21
mantihorka: Друг - это такая клевая подруга, с которой еще и потрахаться можно.
[ 272 ] одобрена DarkRider, 2007-03-21 00:21
sheila:
получай сиськи

sheila:
я отправила

ГриХА:
хуяссе розмер

ГриХА:
ггг, я про файл
[ 280 ] одобрена DarkRider, 2007-03-21 00:22
xenix:
Работаю админом в одной организации.
случай:
звонит пользователь (женщина лет 50) и говорит типа компьютер пищит и не перестает, прихожу я... ну как мне надо было объяснить ей что сиськи 4 размера с клавы лучше убрать!
Страницы: предыдущая 1 … 101 102 103 104 105 106 107 … 150 следующая


Страницы: предыдущая 1 … 102 103 104 105 106 107 108 … 150 следующая

[ 285 ] одобрена DarkRider, 2007-03-21 00:22
<|Max_Lilt|> Новая SMS услуга для БОсса: отправь SMS на номер 3223 со словом РАБОТАЙ и обновление сайта БОР будет отложено на 10 мин.
[ 133 ] одобрена DarkRider, 2007-03-21 00:23
<Sashkа> размер груди какой?
<Musik> Это так важно?
<Sashkа> а что с этим проблемы? )))
<Musik> Да нет.
<Musik> Первый
[ 304 ] одобрена DarkRider, 2007-03-21 00:23
Из Аси
Natali (03:17:10 18/03/2007)
ты случайно не знаешь какой длинны аппендикс? 4 см или 12?

Doda (03:17:26 18/03/2007)
мля, погодь, померю

Natali (03:17:35 18/03/2007)
нее..

Natali (03:17:44 18/03/2007)
аппендикс выше...
[ 265 ] одобрена DarkRider, 2007-03-21 00:23
<Joric> я зашел как то в ирцнете на #gayfisting
<Joric> думал это канал где бьют пидоров кулаком
<Joric> а там у них совсем другие интересы
[ 696 ] одобрена DarkRider, 2007-03-21 00:24
dsadsada
Меня мучает вопрос,почему ты вечно н/а?
Oster
шоп не думали, что я ёбнутый и целый день сижу за компом
[ 772 ] одобрена DarkRider, 2007-03-21 00:25
<ghost[on]> девучка?
<Tsubaki> допустим
<ghost[on]> афигеть) в 3 ночи, девушка изучает линух) ставлю пять, давай зачётку!
<Tsubaki> БЛИН, Я НЕ ОТ ХОРОШЕЙ ЖИЗНИ ЕГО ИЗУЧАЮ!!!
<Tsubaki> У МЕНЯ АНИМЕ В .mkv В ВИНДЕ ТОРМОЗИТ!
[ 861 ] одобрена DarkRider, 2007-03-21 00:25
SMS
Тебе сейчас приходила смс о том что я повелитель клитора и все такое?
а то я поралельно с мамой переписываюьс и меня терзают смутные сомнения что маме предстоит узнать о сыне много нового:(((
[ 504 ] одобрена DarkRider, 2007-03-21 00:28
1 Интересно,какой нам кофейный автомат поставят??
2 ТОЛЬКО НЕ НЕСКАФЕ
3 автомат Нескафе...брррр...да им пользоваться страшно...
3 Сначала он высыпает на пол кофе,потом кидается в вас сахаром и гордо выплевывает ложку)))
2 Угу,а потом выливает кипяток,причем когда вы нагибаетесь за ложечкой)))))))))
1 А стаканчик?
2 То есть тебе мало,тебе еще и стаканчик нужен???)))))))))))))
[ 369 ] одобрена DarkRider, 2007-03-21 00:28
< NewBorn > да у меня после каждой стирки лишний носок
< r00t > ты их вместе не ложи.
< r00t > они размножаются.
[ 334 ] одобрена DarkRider, 2007-03-21 00:29
xxx: А ты мне даш?
yyy: Дам
xxx: я хотел узнать номер твоего телефона и познакомиться, но раз такое дело...)))
[ 1569 ] одобрена DarkRider, 2007-03-21 00:30
Eklizeya (10:32:52 18/03/2007)
а я замуж выхожу

L@$T HERO (10:33:06 18/03/2007)
Когда?

Eklizeya (10:33:23 18/03/2007)
18 марта

L@$T HERO (10:33:33 18/03/2007)
Это сегодня.

Eklizeya (10:34:04 18/03/2007)
сегодня!?

Eklizeya (10:34:07 18/03/2007)
блиииин!
[ 405 ] одобрена DarkRider, 2007-03-21 00:31
МистерХ: я не навижу своего брата!!! вчера ходил сдавать анализы, так эта маленькая зараза налила яблочного сока в банку.... Жду результатов....
[ 381 ] одобрена DarkRider, 2007-03-21 00:31
Конан
воскресенье, а делать нех

T0rnad0
кочай сталкера, вышел уже, 10 гигов правда, мля...

Конан
мля, я спрашивал, че в воскр делать, а не в ближайшие 2 года
[ 240 ] одобрена DarkRider, 2007-03-21 00:31
<Sewa9> Иду сегодня утром по Новому Арбату, а там через каждый метр по менту стоит... Спрашиваю у одного, что мол за облава такая? Он отвечает: "Дык это... Иностранец приезжает... Патрик! День Св. Патрика сегодня!"
[ 613 ] одобрена DarkRider, 2007-03-21 00:31
<@daiver`work> помню сидим в пабе с другом. он пришёл со своей подругой. ну разговор идёт типа "дайва, я тя натяну за эти 3 недели, будешь мегаодмином" и тут подруга... "лучше бы меня натянул".... ;+) молчание такое... я начинаю ржать, все молчат... и тоже начинают ржать)))) девушка в краску
[ 445 ] одобрена DarkRider, 2007-03-21 00:41
<@alexzulu> долбоёбов куча. пидарасы хреновы.
<@alexzulu> полная задница.
<@Alien_PXZ> да
<@Alien_PXZ> я тоже на работе
[ 210 ] одобрена DarkRider, 2007-03-21 00:41
!!!
зачем штаны стирать)
kol
штаны стирать не надо
kol
нужно периодически протирать от пыли и грязи места, где они сгибаюцца, а остальное неважно
!!!
теперь я поняла почему у тебя такая странная походка Х)
[ 110 ] одобрена aalien, 2007-03-21 01:39
<FW-5P1R17> а еслиб ты один жил?
<FW-5P1R17> был бы пиздец?
<rwz> мне было б заебись
<rwz> пиздец был бы вам
<FW-5P1R17> а срач
<FW-5P1R17> был бы срач ведь
<rwz> я себя вполне комфортно чувствую, когда провода цепляются за уши, нога попадает в кулер видюхи
<rwz> a телефонная трубка намотана на ножку стула
[ 116 ] одобрена aalien, 2007-03-21 01:44
<@Slukad> эй гавноэмо выходите пиздицца
^7_HoT_oDuHo4ecTBa^ [~emo-kids@values.inetik] вышел из IRC: Ping timeout
<@Slukad> сука вышел же...
[ 420 ] одобрена aalien, 2007-03-21 01:45
Письмо нам на суппорт пришло

Номер договора: 604445
Вопрос: Очень низкая скорость пропадает и постоянно плавает какого хуя я мучаюсь уже 2 месяца и продолжаю платить как за качественную связь Перестаньте
вести себя как ссаные суки и сделайте что нибудь или объястните почему нельзя. На все мои письма я не получаю никакого ответа. На мои звонки отвечают
роботы. Будьте людбми почените связь.
[ 1086 ] одобрена aalien, 2007-03-21 01:47
<Игорь> :)
<Игорь> (:
<LeNoir[Away]> Игорь, хорош башкой вертеть
[ 213 ] одобрена zoi, 2007-03-21 01:54
Fliper: да у него на машине наверно даже скриншоты сталкера тормозят :)
[ 170 ] одобрена zoi, 2007-03-21 02:00
<BigMozg> права опять провалил
<Feg> а на чем спалился?
<BigMozg> инcтруктор спросил сколько педалей у машины, я не ответил, он стал предлагать варианты и я выбрал 4 вариант
<Feg> это сколько?
<BigMozg> 5 штук
[ 194 ] одобрена zoi, 2007-03-21 02:07
* белый_пингвин has left #help
* зелёный_воробей has joined #help
<зелёный_воробей> как поменять ник? мне его кто-то постоянно меняет
<зелёный_воробей> хотел быть жёлтым_саблезубым_тигрой
[ 207 ] одобрена zoi, 2007-03-21 02:07
Идет разговор про ионистр емкостью 1Ф
****
КТУ: Как (где) можно использовать конденсатор такой емкости (рабочее напряжение не смотрел)?
Борисыч: Конденсатор? А может ионистор?
КТУ: На упаковке написано - конденсатор.
Lomm: Выиграть пузырь водки. "-А у меня кондер есть, на фарад", "-Да ну на х...", "-Спорим на пузырь?"
[ 1031 ] одобрена zoi, 2007-03-21 02:17
Дьяблос :
Мы не можем встречаться

ЛЕНОК :
Почему ?

Дьяблос :
Ты баба я мужик, мы разные совсем.
[ 1648 ] одобрена aalien, 2007-03-21 02:34
Фанат: хочу такую игруху, чтоб было много насилия, секса, матюгов и расовой дискриминации черножопых
Citadell: это шашки
Citadell: играй белыми
[ 241 ] одобрена aalien, 2007-03-21 03:05
<361698620> Ты я думаю еще часто себя за емо выдаешь?
<361698620> ?
<sir Aenu Hlaalu> Бляяяяяя
Я бородатый волосатый эмо в белой майке с надписью Linux Fest
[ 386 ] одобрена aalien, 2007-03-21 03:09
Naka10:
...и если девушка просит меня заняться с ней сексом, я не могу отказать, какой-бы внешностью она не обладала.

Sim't:
даже если совсем уродина?

Naka10:
При чём тут уродины? Я о девушках говорю.
[ 181 ] одобрена aalien, 2007-03-21 08:21
<Monstr> kop_wrk: а обратная зона тебе зачем для сайта?
<kop_wrk> какая обратная зона??
<Monstr> RTFM
<kop_wrk> чето я такого радио незнаю
[ 135 ] одобрена aalien, 2007-03-21 08:27
[08:03:46] <Old_Hedgehog> ToxicMan: Использовать наушники взамен микрофона можно, но крайне нежелательно. Микрофонный вход рассчитан на высокое сопротивление микрофона. Наушники имеют крайне низкое.
[08:04:02] <ToxicMan> Old_Hedgehog: знаю. Это-ж не я советую,
[08:04:29] <ToxicMan> Old_Hedgehog: а раньше, если громко орать в трубку таксофона со-стороны динамика - мона было говорить с другим абонентом...
[08:04:50] <Old_Hedgehog> ToxicMan: Было и такое
[08:04:54] <RT200> ToxicMan: в соседней кабинке?
[ 389 ] одобрена aalien, 2007-03-21 08:31
Kharinomus (15:13:01 15/03/2007)
а не знаешь какую нибудь прогу для востановления удалённых с винта данных??

Owner (08:27:14 16/03/2007)
16/03/2007 (04:22 GMT +05:00)
низнаю

Kharinomus (08:27:37 16/03/2007)
доброе!
чё в таку рань?

Owner (08:28:42 16/03/2007)
"а не знаешь какую нибудь прогу для востановления удалённых с винта данных??"

Kharinomus (08:29:27 16/03/2007)
Знаю

Owner (08:30:18 16/03/2007)
дурак! Это ты у меня спрашивал вчера

Owner (08:32:27 16/03/2007)
у тя чо с памятью?

Kharinomus (08:32:42 16/03/2007)
2 Гб
[ 380 ] одобрена aalien, 2007-03-21 08:36
Garret:
Вопрос №65:
Выберите основные причины искажения сигнала при передаче.
Garret:
Экскаватор
[ 844 ] одобрена aalien, 2007-03-21 08:40
FiessTa
На меня сейчас отец наорал Т_Т

Chibi
Да лана, на меня предки тоже орут что я такой плахой, не учусь, тока за компом сижу, а они прям ангелочки и ненают в кого я такой :)

FiessTa
Да нет, я у него всю порнуху с компа поудаляла %)
[ 3149 ] одобрена aalien, 2007-03-21 08:45
Андрей:
Треплюсь на тему киберсекса в асе с девушкой, и заходит у нас разговор в русло секс и черная икра. Тут стучится в асю клиент: "Бла бла бла, деньги, бла бла бла послезавтра!". Я говорю - базара нет, ок и дальше к девушке. И, как обычно, окна перепутал и клиенту попадает такая мессага:
"Давай ты будешь белугой, а я китобоем, я вспорю тебя своим членом и буду есть твою икру половником!"
На что клиент после некоторой паузы отвечает:
"Хорошо, деньги - завтра"
[ 108 ] одобрена DarkRider, 2007-03-21 16:21
<[C]Женечка> аааа
<[C]Женечка> что значит
<[C]Женечка> синхронизировать
<[C]Domenico> Маленькая просьба, пиши, пожалуйста, мысль полностью...
<[C]Женечка> ок
<[C]Женечка> значит
<[C]Женечка> так
[ 122 ] одобрена DarkRider, 2007-03-21 16:21
Demixoid: Черт, да лет через 50 будущим родителям будут продавать красивые коды ДНК их будущего ребенка.
[ 564 ] одобрена DarkRider, 2007-03-21 16:22
Alekz: Сегодня первый раз иду на свидание) Как приготовицца?
DeN: Голову помой)))
Alekz: Помыл
Alekz: Ещё в феврале
[ 218 ] одобрена DarkRider, 2007-03-21 16:23
<tumumba> А вы заметили, из маршруток пропали объявления о бесплатном проезде ветеранов ВОВ 1812 года. Наверное преценденты были... ;-)
[ 242 ] одобрена DarkRider, 2007-03-21 16:31
MeaW:
я тебе нарисую к вечеру, постараюсь, в фотошопном фармате просто вид страницы
посмотрим понравиться ли

NoMaTM:
только, ксю.. хочу предупредить заранее- я сука капризный и вредный пестец.
так-что, если что не обижайся :)

MeaW:
если что я тебя убью 8)
без лишних 8)

NoMaTM:
боже..
отлчный из тебя фрилансер выйдет

MeaW:
клиент либо доволен либо мертв 8)
[ 537 ] одобрена DarkRider, 2007-03-21 16:31
Fess Hally
мне тут такой спам пришел... редкий
даже и не спам, ибо без вложений про член
во
"НикитаАндрей (адресат тока чего стоит)
растения андреевич бельзевул алексаднра азию абрамова вложенный регуляция автономность алексеем птицы вкупе"
Fess Hally
мне знакомо такое состояние
но я стараюсь с окружающими мыслями не делиться
дабы не запалили...
[ 454 ] одобрена DarkRider, 2007-03-21 16:31
* Великий_КТУЛХУ is now known as emo-kid
<XuT> я всегда подозревал ктулху в чем то подобном.
[ 150 ] одобрена DarkRider, 2007-03-21 16:31
<Hao> обнаружил в аплоде фтп-сервака текстовичок с глубокомысленным и внушающим названием "скинте порнухи плз и ужасов"
*Hao в замешательстве
[ 240 ] одобрена DarkRider, 2007-03-21 16:32
illiasic: привет ковбой! как жизня молодая?
me: привет
me: вот сейчас как раз уточняю этот момент
illiasic: не понял как уточняешь? дрочишь там чтоли?))))
me: нет выясняю с чем меня поздравляет девушка... через неделю после начала задержки :)))
[ 713 ] одобрена aalien, 2007-03-21 18:41
<[NVS]> как сменить свой ник?
<Malcolm> /nick new_nick
* [NVS] меняет ник на new_nick
[ 671 ] одобрена aalien, 2007-03-21 18:42
SHANETM (13:42:01 19/03/2007)
Оль назови 2 иностранные валюты

ZzZayA (13:42:28 19/03/2007)
доллар евро

SHANETM (13:42:58 19/03/2007)
2 противозачаточных средсва

ZzZayA (13:43:14 19/03/2007)
таблетки презерватив

SHANETM (13:43:25 19/03/2007)
2 реки в индонезии

ZzZayA (13:43:43 19/03/2007)
не наю

ZzZayA (13:43:44 19/03/2007)
)

SHANETM (13:44:01 19/03/2007)
так и знал, что кроме денег и секса нет никаких интересов
[ 208 ] одобрена aalien, 2007-03-21 18:44
есть только 2 вещи в мире которые не прощают ошибок-это женщины и тетрис на 9 скорости
[ 641 ] одобрена aalien, 2007-03-21 18:44
www.rollingstone.ru/blogger
"Из корпоративного: значит в лифте значит поднимаемся и там из другой конторы какие-то черти напомаженные. Один другому говорит: "Представляешь, сегодня впервые посмотрел "Южный Парк" и как раз попал на серию, где они убили Кенни". Это пять."

[ 703 ] одобрена aalien, 2007-03-21 18:45
Вечер встречи выпускников, звоним однокласснице:

-Привет, ты где?
-В роддоме...
-Болеешь?
[ 1024 ] одобрена aalien, 2007-03-21 18:46
Serega
у меня новая видюха, можно комп не включать
она в мозг встроена

L-s
тогда тебе в авиасимуляторы играть классно. джойстик удобный, да и в руках привычно держать
Страницы: предыдущая 1 … 102 103 104 105 106 107 108 … 150 следующая


Страницы: предыдущая 1 … 103 104 105 106 107 108 109 … 150 следующая

[ 548 ] одобрена aalien, 2007-03-21 18:47
<symbio> kor, докачивай уже быстрей весь хентай из галереи и дай я тебя забаню нахер от греха подальше.
[ 235 ] одобрена aalien, 2007-03-21 18:48
МегаРусел: Кстати, что есть что - этот ipod-linux? просто кернел натянутый на айпод?

Lermex: портированый кернел + лоадер (тоесть оригинальная ось не удаляется, а дуал бут) + юзерспейс (гуй, плееры)

МегаРусел: ЭТО ЖЕ В СТРАШНОМ СНЕ НЕ ПРИСНИЦЦА!
Включаешь телевизор, а там LILO... Я б застрелился
[ 544 ] одобрена aalien, 2007-03-21 18:49
<IV> помните задачу на сопротивление кубика из резисторов по диагонали? мегаджон этот кубик спаял и тестером померил =)) быстрее получилоcь
[ 493 ] одобрена aalien, 2007-03-21 18:50
DemonSt.: че за Вальгалла?
Sentiel: Мифология Викингов
Sentiel: Место куда попадают после смерти герои, где они пьют, веселятся и сражаются на мечаx
DemonSt.: Я понял, у нас это называется отрезвитель
[ 1286 ] одобрена aalien, 2007-03-21 18:52
Vaiwe (16:22:25 19/03/2007)
внутри аквариума царапины....

Vaiwe (16:22:26 19/03/2007)
Оо"

Vaiwe (16:22:33 19/03/2007)
ОНИ ПЫТАЛИСЬ БЕЖАТЬ!
[ 949 ] одобрена aalien, 2007-03-21 18:53
Dot: я тут подумал
Dot: хочу на концерт нирваны
Dot: не знаешь когда они к нам приедут?
Hex: опоздал чуток
Hex: они теперь не ездят в россию
[ 526 ] одобрена aalien, 2007-03-21 19:01
Катюшка : девушек НЕЛЬЗЯ БИТЬ
Alien : Почему это?
Катюшка : потму
Alien : почему?
Катюшка : потому что все мужики сволочи
[ 377 ] одобрена DarkRider, 2007-03-21 19:57
sabbath: у тебя в твое проге таблиц скока?
Паштет: ээээ
sabbath: ну так, примерно
Паштет: 100
sabbath: @#$!!! как ты сам в них еще ориентируешься? =))
Паштет: хуёво :-D
[ 552 ] одобрена DarkRider, 2007-03-21 19:58
asakura: жизнь оцтой, телки не дают:(
Tremere: чего ты так не галантно
Tremere: нет что бы там... "Меня девушки не любят"
asakura: вот они то любить то любят, а давать то не дают:(
[ 343 ] одобрена DarkRider, 2007-03-21 19:58
Z: че делаешь?
Ger: та я тут всякую муть с нета качаю.. а ты?
Z: а я эту муть туда закачиваю..)
[ 717 ] одобрена DarkRider, 2007-03-21 19:58
Subject: Ключи от лаборатории 17
Коллеги, срочно верните ключ от лаборатории №17, там закрыт сотрудник!
[ 341 ] одобрена aalien, 2007-03-22 02:06
<not_mi> вспоминаеца как в диабло ночами играли.
<mi> ага . однажды играл в диабло сутки ... а потом телек сел зырить . и думаю сча ведь мана в пульте кончица . придеца руками кастовать каналы ...
[ 446 ] одобрена aalien, 2007-03-22 02:10
ched: Почему мы не подключаем здесь выделенки?
vpol: это невыгодно
vpol: развивать тут новую инфраструктуру очень дорого
ched: почемуууу? =(
vpol: на пятилеток нет канализации
vpol: оптику некуда класть
ched: фигасе... а куда я сру?
vpol: не этой :))))
vpol: телефонной.
[ 762 ] одобрена aalien, 2007-03-22 02:14
<Zhenya> ЖАЛЬ
<Zhenya> ЧТО
<Zhenya> ВСЕ
<Zhenya> ИСЧЕЗЛИ
<asterix20> опять возник вопрос =)
<asterix20> женя, а вы - блондинка?
<Zhenya> НЕТ
<Zhenya> К СОЖАЛЕНИЮ
<asterix20> крашеная? =)
<Zhenya> НУ ДА
<asterix20> в блондинку или из блондинки? :)
<Zhenya> А ЧТО ПЛОХОГО Я СДЕЛАЛА
[ 512 ] одобрена aalien, 2007-03-22 02:14
I-WormLeX :
*Kissing*
Белая Волчи :
*Kissed*
Белая Волчи :
эт не значит что я тебя простила
Белая Волчи :
:-P
I-WormLeX :
хмм
I-WormLeX :
а ты обижалась?
Белая Волчи :
мило...
Белая Волчи :
ДА!!!
I-WormLeX :
я этот моментик как то проебал
[ 2062 ] одобрена aalien, 2007-03-22 02:17
<Kyon> Только что был самый страшный телефоный звонок в жизни.
Поднимаю трубку, а там детский голос спрашивает:
- Папа?!
Занавес.
[ 370 ] одобрена aalien, 2007-03-22 02:20
<McFLY> пиздец
<McFLY> решил сменить клавиатуру,закончилось переустановкой винды
[ 622 ] одобрена aalien, 2007-03-22 02:24
<Она> Мы сегодня с Анькой в зоопарк ходили, там так здорово! Енотов видели, классные такие!
<Он> Е*ались?????
<Она> Что я, дура - с Анькой е*аться?!
[ 512 ] одобрена aalien, 2007-03-22 02:24
<]-эмобой-[> где у меня написано "я - пидор"?
<newyear_Orange> в нике
<D4rth> в нике)
<newyear_Orange> :)
<D4rth> :)
[ 480 ] одобрена aalien, 2007-03-22 02:26
donald: кто знает какие кодеки нужны, чтобы старые русские фильмы показывались со звуком?
snowman: Да, и чтобы черно-белые были цветными плз тоже!
donald: какой шутник
igo: я конечно не специались, но мне кажется что тут необходимы старые русские кодеки...
prox: на виниле
[ 1808 ] одобрена aalien, 2007-03-22 02:29
EvilGor: женааааа, приезжай сексом на рабочем столе займёмся
Annaelle: у тебя же там секретарша!
EvilGor: а можно?
[ 231 ] одобрена aalien, 2007-03-22 02:30
Kyle Katarn
Купил бальзам от нервов и бессонницы - ночной бальзам...
Увидел надпись "не содержит спирта"
Налил полстопки, долил виски...
Кста, очень прикольно оказалось
Как-то аромат обогащается...
[ 189 ] одобрена aalien, 2007-03-22 02:32
sinex :
Привет, нашел тебя в поиске. Можно с тобой пообщаться? ;-)
Nightcrawler: нет, я натурал
[ 396 ] одобрена aalien, 2007-03-22 02:37
<apathy> я ща представил: сдаю я курсач прошлогодний, а препод мне напишет "баян"!
[ 524 ] одобрена aalien, 2007-03-22 02:37
Я: Как вы оцениваете свои знания Linux по шкале от 1 до 10?
Тестер: Определенно на десять.
Я: Какую команду вы наберете, чтобы найти файл в Linux?
Тестер: Понятия не имею.
Я: Вы все еще оцениваете свои знания на десять?
Тестер: Разумеется
[ 214 ] одобрена aalien, 2007-03-22 02:38
<Murkt>: кстати, KMFDM мне сёдня на английском помог
<Daemon>: И как?
<Murkt>: мне надо было составить предложение к "weather forecasting", а у меня в голове крутилась песенка Risen
<Murkt>: ну я и написал "Deer breeders were risen from the ashes and decay to perform weather forecasting"
[ 568 ] одобрена aalien, 2007-03-22 02:46
B1ackD0g: Всё, с этой минуты на канале за мат - бан сразу. Мы ж образованные люди, в самом деле.
Emil: А "трахнуть" можно?
B1ackD0g: Можно. Только не меня.
[ 1536 ] одобрена aalien, 2007-03-22 02:47
Клиент: Здраствуйте, у меня ничего не работает.
Саппорт провайдера: На кого договор зарегистрирован?
Клиент: На меня.
Саппорт провайдера: У Вас фамилия есть?
Клиент: да.
[ 618 ] одобрена aalien, 2007-03-22 02:48
Костик(aka KUGUAR)
Уиии!
Именины: Аркадий, Константин, Максим, Федор, Елена

Тыква
ты из них кто?

Костик(aka KUGUAR)
Елена
[ 1161 ] одобрена Biolante, 2007-03-22 05:07
AleX: Слышишь, на тебя одеяло ночью не набрасываеццО?
DEADLY: Да бывает, тупо набрасывается и лежит, прикинь
[ 329 ] одобрена Biolante, 2007-03-22 05:11
<IRA> Почему-то сугубо мужскими подарками считаются набор элитной водки с рюмочками, блесна, болотные сапоги или на худой конец подзорная труба, с помощью которой хорошо видны были окна дома напротив.
<KPOT> IRA: забыла ручку, бритву, и минет
[ 862 ] одобрена aalien, 2007-03-22 05:42
Ookami
с *** ездили смотрели квартиру) хорошо) рядом с кладбищем)
pijamkin
кладбище рядом это ж круто! +15 зомбей каждый прирост
pijamkin
драконятню рядом построите!
[ 2010 ] одобрена aalien, 2007-03-22 05:42
D.a.n. Скажите, а если девушка сразу после секса говорит: "а теперь давай, как все нормальные парни, отворачивайся к стенке и засыпай", а сама бежит за комп прокачивать чара, это нормально или все-таки пора сносить у себя рагнарек?
[ 725 ] одобрена aalien, 2007-03-22 05:48
<Jebus> я спер твой кошелек
<Jebus> :D
<pr0tekk> у меня же нет кошелька
<pr0tekk> его украли
<pr0tekk> стоп
<pr0tekk> ;0
[ 1828 ] одобрена aalien, 2007-03-22 05:58
_whip_lash_:
как называется бесполезный кусок плоти на конце полового члена?

jojoza:
На котором конце?
[ 158 ] одобрена aalien, 2007-03-22 07:41
<kopka> подскажите где можно глянуть какой релиз стоял на машине?
<spy^> kopka: методами анализа остаточной намагниченности
[ 260 ] одобрена aalien, 2007-03-22 07:43
* polytoxin посадил Nehochu в ванну с шомпанским и плавающими лепестками роз при романтичном свете свечей и нежно прошебтал: "Любимая, милая, нежная... извини меня за все... (и за шомпанское из холодильнека)"
<shiva1> БЛЯЯЯЯЯ!!!!!
<shiva1> у меня в морозилке бутылка шампанского уже три дня лежит!!!!
<shiva1> песдетс.....
<shiva1> теперь кусок льда
[ 278 ] одобрена aalien, 2007-03-22 07:45
(argument) zodiac: приколись, я спросил 15 человек седня про программируемые калькуляторы и первым вопрослом у всех было - а на хрена тебе?
(%zodiac) действительно
(%zodiac) а на хрена тебе?
[ 526 ] одобрена aalien, 2007-03-22 09:15
<hido> прикинь...
<hido> захожу в ванную, там стоит "крем для депиляции"
<hido> я на автомате читаю "крем для компиляции"
<hido> и сразу думаю на автомате
<hido> "...и смазка для разработки проекта, хуле" )))
[ 655 ] одобрена aalien, 2007-03-22 09:22
Vayan
Сутки сидел без компьютера

Vayan
Час назад пишу задачу по математике

Vayan
"углы AOL и LAN равны"

Vayan (19:39:50 20/03/2007)
Долго тупо глядел в эту фразу =)
[ 1065 ] одобрена aalien, 2007-03-22 09:25
<vice> еСТЬ У КОГОНИТЬ 300 СПАРТАНЦЕВ ИЛИ РЕАЛЬНЫЕ КАБАНЫ
<Wolf> у меня тут сидят 15 Спартаковцев, нажрались как свиньи
<Wolf> приезжай забери
[ 893 ] одобрена aalien, 2007-03-22 09:25
1: Помнишь тех девченок, с которыми на катке позанкомились?
2: Да.
1: После появления в телефонной книге "Юля каток" я подумал не хватает еще "Маша башенный кран", "Аня бульдозер", "Оля самосвал"...
[ 537 ] одобрена aalien, 2007-03-22 09:27
<Anton> У человека всего два инстинкта... Ебаться и продолжение рода.
[ 838 ] одобрена DarkRider, 2007-03-22 10:43
Spaceman: Пхґнглуи мглвґнафх Ктулху Рґльех вгахґнагл фхтагн
GizmO_FBI: Пш'л н'аф Гх'ндон...
[ 244 ] одобрена DarkRider, 2007-03-22 10:44
<[matrix]> карочи буду занимаца сексом :))
<[matrix]> и се
<[matrix]> а как будет фундамент для семьи женюсь
<Zverenish> главное чтоб фундаменту не надо было пеленки менять и ночью к нему вставать
[ 479 ] одобрена DarkRider, 2007-03-22 10:44
<@x__x> С ДНЕМ РОЖДЕНЬЯ!!!!!!!!!!
<@x__x> 21 год 21ого числа может быть тока 1 раз в жизни %)
<@ILICH> Всем спасиба
<@ILICH> Пойду в казино!!! Пожалуй!!!
<@ILICH> В очко поиграю)))
[ 1177 ] одобрена DarkRider, 2007-03-22 10:48
@Igga | мдя, свет моргнул, и жк телеку пришел пиздец
@Igga | теперь это жк радио
[ 752 ] одобрена DarkRider, 2007-03-22 10:48
nixoid:
у нашего тестера стоит хуйня которая ровно в 6 вечера показывает надпись "вали домой" и выключает комп.
[ 1566 ] одобрена DarkRider, 2007-03-22 10:49
spark: превед?
praktikantrop: шалом?
spark: зиг хайль?
praktikantrop: саяллоху вассалям?
spark: коничива?
praktikantrop: добре вечор?
spark: пони шуа?
praktikantrop: буэнас тардес?
spark: здоровеньки булы?
praktikantrop: гутен абенд?
spark: салют? (франц)
praktikantrop: бон суар? (франц.)
spark: привет? (норм)
praktikantrop: салам? (искаж.)
spark: салюто? (итал)
praktikantrop: буэна сэра? (итал.)
spark: салюдо? (испан)
praktikantrop: гуд ивнинг?
spark: геген абенд? (нем)
praktikantrop: сальве? (лат.)
spark: бон жюр? (франц!)
praktikantrop: калимера? (греч.)
spark: саламат сызбы? (мавр)
praktikantrop: ни хао? (китайск.)
spark: анёёё? (корейск)
praktikantrop: саломалек? (арабск.)
spark: здравствуйте? (не знаю откуда знаю)
praktikantrop: йетти? (чукотск.)
spark: алоха? (гавайск)
praktikantrop: намашкар? (индийск.)
spark: ну ладно, млин выиграл, может хватит?
praktikantrop: сам начал ))
spark: каюсь!) как жизнь?
...
[ 1018 ] одобрена DarkRider, 2007-03-22 10:49
исследователь

Сейчас набрал в Блокноте текст "bugoga" без кавычек, сохранил как экзешник.

исследователь

При запуске вылазит консолька, в которой рандомно скачет текстовый курсор=))) Ни с чем другим такого эффекта нету...
Страницы: предыдущая 1 … 103 104 105 106 107 108 109 … 150 следующая


Страницы: предыдущая 1 … 104 105 106 107 108 109 110 … 150 следующая

[ 303 ] одобрена DarkRider, 2007-03-22 10:50
<Magnat> да проще у 5 негров отсасать чем обычной крестовой совецкой развентить винт
<Karlito> Magnat::: это заявление основано на реальном опыте?
[ 981 ] одобрена DarkRider, 2007-03-22 11:48
kohr_ah
Теперь я могу в полной мере наслаждаться прекрасной, замечателной, теплой весенней погодой!! Можно кататься целыми днями (причем совершенно бесплатно) по клевому сухому асфальту или сходить в парк!!!!! А все потому, что у меня сгорела матплата. Дерьмо.
[ 1024 ] одобрена DarkRider, 2007-03-22 12:30
TonyA:
российские железные дороги. здесь работают падонки. вот что пишут эти люди в документах:
направление - Омзк.
груз - криветка тегровая. 40 тон.

идиоты... идиоты, вы видите меня??? кончайте писать херь в документах на албанском!
[ 764 ] одобрена DarkRider, 2007-03-22 12:30
Vika
помнишь что я просила?

Странный
анала? )

Vika
АЛАН!! Б***ть, Алана выцепи!
[ 430 ] одобрена DarkRider, 2007-03-22 12:30
Saires
открой порно)
AnK
Вы меня заебали уже, хочеться нести умное, доброе, вечное а в итоге все сменя порнуху качают
[ 170 ] одобрена DarkRider, 2007-03-22 12:31
<ZoydberG> Люди, кто-нить знает как фамилия у Хорька?
<Zverenish_Nura> ZoydberG людям со стороны бы это показалось шизой
<Zverenish_Nura> про хорька у ежика спрашивай
<Zverenish_Nura> сказал звереныш
<Zverenish_Nura> писец
[ 892 ] одобрена DarkRider, 2007-03-22 12:31
разговор про СТАЛКЕР!!!

M.E.D.ok (23:33:58 20/03/2007)
=) У нас тоже есть пиратка)))
M.E.D.ok (23:34:13 20/03/2007)
уже 2 дня как есть ))
M.E.D.ok (23:34:43 20/03/2007)
Где точно я не знаю.Но пацаны уже купили))
SerG@nT (23:34:59 20/03/2007)
и что говорят!?!??!?!?!??!?!?!?
M.E.D.ok (23:35:11 20/03/2007)
хз. Я их больше не видел))))
[ 342 ] одобрена DarkRider, 2007-03-22 12:32
Димк@: вот блин.
Димк@: Патриотизм!
Димк@: Никто не знает кто победил в Бородино,но все говорят:"наверное русские"
Димк@: Мы живём в непобедимой стране)
[ 513 ] одобрена DarkRider, 2007-03-22 12:32
<War_Spirit> Всем опка
<War_Spirit> тьфу бял
<War_Spirit> йоптваю
[ 1073 ] одобрена DarkRider, 2007-03-22 12:33
Root :
а у мну драма...
LinuxGirl :
винт сдох?
Root :
неа. прикинь!! даже у моей кошки уже есть секс!!! капец!!!!
[ 704 ] одобрена aalien, 2007-03-23 01:08
<Yurbek> А как соседям моим эта группа нравится...уже слышу одобрительное постукивание по батарее
[ 1787 ] одобрена aalien, 2007-03-23 01:16
<classerman> Москва - охуенный город!
<classerman> Сення видел в метро живого негра!
<classerman> Даже пощупал!
<classerman> Хотел покормить бананом, но он чота обиделся и ушол.
[ 422 ] одобрена aalien, 2007-03-23 01:23
<ArtFly> uplink>а StarForce вооще кто разработаЛ?
<V@cuum> сволочи
[ 1401 ] одобрена aalien, 2007-03-23 01:25
MlKE3:
Пипец.
Как ты представляешь себе разгерметизацию самолёта на высоте 10км?

-=>13<=-:
чпок - взззззззззззззззззззж - ТЫДЫЩ!!!
[ 1168 ] одобрена aalien, 2007-03-23 01:29
Koi-8®: блять пока прогу писал - день кончился
Koi-8®: но это не самое главное
Koi-8®: главное - ГДЕ я это заметил
Koi-8®: в дебаггере, проверяя работу функции которая дату возвращает........
[ 1023 ] одобрена aalien, 2007-03-23 01:36
Second Sight:
а за убийство марсиан сажают?
BlademoR:
Да.
BlademoR:
Сразу в дурку.
[ 595 ] одобрена aalien, 2007-03-23 01:36
Toxa_Popov> Пьяный за рулем - опасность, а на роликах в толпе - вообще пиздец.
[ 890 ] одобрена aalien, 2007-03-23 02:00
аська

Lapshin:
эхххх, у меня март... ебать всех готов...
Lapshin:
в смысле готОв, в не гОтов :))
[ 351 ] одобрена aalien, 2007-03-23 02:09
Сегодня звонил клиент..."меня снова хакнули, причём поклонники редхата...."
Заходим на его сайт.... Red Hat Apache Test Page...
[ 298 ] одобрена aalien, 2007-03-23 02:10
<AJIEKCAHDP> Люди как можно через аську морду набить ?????
[ 1146 ] одобрена aalien, 2007-03-23 02:16
Клиент
В поисковике на сайте если задать bc-59, выскакивает вся информация где этой шины нет, и вообще этой шины уже на сайте нет, она заменена на SQ-201. А если задать в поиске SQ-201, то тогда вообще ничего не найдено. Почему?
И как можно решить эту проблему?

Шеф
Олег коментарии?

Олег
нихуясебе - поисковик зарабол!
[ 381 ] одобрена aalien, 2007-03-23 02:21
< весеннее> увольняйсо
< Gopneg> чота хз куда потом идти
< Gopneg> надо искать, глянул вакансии - один 1с #$ев
< Gopneg> либо фокспро + делфи в ибенях за 15 штук
< Gopneg> либо эникейщиком за 12 со списком требований - обслуживание шаттлов в открытом космосе

[ 382 ] одобрена aalien, 2007-03-23 02:23
Romario папки умеешь открывать?
Caprica какие?
Romario на компьютере
Caprica новые или с фотками?
[ 1330 ] одобрена aalien, 2007-03-23 02:26
Den Ice
Сереж, мне надо с тобой сейчас поговорить, но на башорг ты ничего не будешь копипастить, договорились? Я серьезно
[ 298 ] одобрена aalien, 2007-03-23 02:44
Боцман74: а давай мы как бы у тебя заночуем, а потом на дело выйдем?
Com[e]r: ага, а маме что скажем?
Боцман74: "гулять пошли!"
Com[e]r: ага, в 3 часа ночи, в масках, с кастетами, налобными фонариками и 10ти метровыми тросами! гениально!..
[ 774 ] одобрена aalien, 2007-03-23 02:45
xxx: я не такой как все!!
ххх: я против системы!!!
ххх: мне 16 лет!!
[ 1731 ] одобрена aalien, 2007-03-23 02:58
<Crimson_D> сегодня в школе парниша обронил гениальную фразу
<Crimson_D> ''бля, я вчера так заибенно на солистку Токио Хотель подрочил...''
<Crimson_D> нас откачивали минут 20
[ 401 ] одобрена zoi, 2007-03-23 10:03
<xxx> Если к кириллическому тексту в кодировке Windows-1251 20 раз подряд применить перекодирование KOI8-R→Windows-1251, в итоге будет получен исходный текст.
<yyy> гонишь!
...
<yyy> ну ты и гад, я теперь успокоиться не смогу, пока не проверю. :\
[ 631 ] одобрена aalien, 2007-03-23 13:20
<Norika> Мамы всегда всё эээ... максимализируют х)) моя мама всех ж-рокеров считает эмо
и готами -__-"

<Takumi,> Завидую. Моя пидорасами. xD
[ 349 ] одобрена aalien, 2007-03-23 13:33
Кот_в_засаде: Thing: тебе подогнать грамотных грибочков?
Кот_в_засаде: облегчает... как в процессе, так и в туалете...
Sewa9: что такое "грамотные грибочки"?
Thing: Sewa9 : ну они тебе книжку читают, пока ты в туалете сидишь
[ 2068 ] одобрена aalien, 2007-03-23 13:36
<Nogard> Как занять программиста (читайте ниже)
<Nogard> Как занять программиста (читайте выше)
<Nogard> блин, я раз 20 прочитал это дело пока сообразил в чем дело.... :(
[ 1242 ] одобрена aalien, 2007-03-23 13:38
fedo: она упрекает меня что я пью, что я - алкаш. а у самой как у подруги день рождения - так 3 литра на пятерых и на музыкальный центр насрали.
[ 507 ] одобрена Biolante, 2007-03-23 15:47
Из модераторского лога фотосайта:
удаление фото Anderburg «Чёрный прямоугольник» Андреича или мой первый кадр на Nikon D80 (тест на битые пиксели) причина: плагиат
[ 166 ] одобрена Biolante, 2007-03-24 00:05
<Zak_at_work> A problem has been detected and windows has been shut down bla bla.
<Zak_at_work> BAD_POOL_HEADER
<Zak_at_work> че это значит
<Kostya> бассейн накрылся :(
[ 598 ] одобрена aalien, 2007-03-24 06:42
<hyppo> народ на диалоге оповещения оператора об аварии че бы нарисовать?
<Kurt> песца нарисуй
[ 329 ] одобрена aalien, 2007-03-24 06:55
* Kaltmann неожиданно понял, что его коллеги переписываются со спам-фильтром.
[ 287 ] одобрена aalien, 2007-03-24 08:08
Сдавали недавно тест по информатике, там в качестве одного из основного параметра жёсткого диска было предложено выбрать его жёсткость :)
Жаль вязкости и теплоёмкости не было...
[ 965 ] одобрена aalien, 2007-03-24 08:09
Dot: смотрел по телеку бабий бунт
Dot: там женщина сказала что мужиков не осталось
Dot: только пидары и алкоголики
Dot: ты вроде не пьешь?
Alex: да мой любимый, я не пью :))
[ 2069 ] одобрена aalien, 2007-03-24 08:11
[Mihalych]
сварил пачку пельменей,открыл,такая хуйня получилась...
[ 511 ] одобрена aalien, 2007-03-24 08:14
<kelvon> мля, утром заварил чайку, сунулся за сахарницей - а там пусто. Полез за бэкап-сахарницей - и там нах пусто >:\ И пакет пустой... Всё, утро считай испорчено... крутой чай без сахара блин. Вывод - сделать рэйд из 4-х больших сахарниц и распихать их по разным ящичкам на кухне
[ 354 ] одобрена aalien, 2007-03-24 08:16
<Daneta> давно мучает вопрос: чем оличается ахтунг от эмо?
<Askara> настроением
[ 657 ] одобрена aalien, 2007-03-24 08:28
<meltbanana>
Суббота. Утро. Я сплю. 7.30 утра. Меня будит смс - Тренинги по суицидологии. вход 150 рэ...
[ 690 ] одобрена aalien, 2007-03-24 08:39
SirWiz: А вот нефтяная вышка -- это гламурно?
dl: всяко
rtfm: если ты девушке на свидании подаришь нефтяную вышку и у нее все в порядке с головой - она твоя :)
SirWiz: rtfm, если я девушке на свидании подарю нефтяную вышку, это будет означать, что не всё в порядке с головой у меня.
[ 636 ] одобрена Biolante, 2007-03-25 06:16
whip_lash:
как называется бесполезный кусок плоти на конце полового члена?

jojoza:
На котором конце?
[ 277 ] одобрена Biolante, 2007-03-25 06:23
<John_Chip> никогда не любил акв. рыбок
<John_Chip> они не вкусные
<ЛИСА> John_Chip у тебя рыбки есть ?
<John_Chip> уже нет
<John_Chip> ))))
[ 1400 ] одобрена Biolante, 2007-03-25 07:04
<yx> Киргизия запретила узбекам бесплатно пасти скот на своей территории
<yx> какая скандальная новость
<CEP}|{> мировые биржи в шоке, молдавия взвинтила цены на укроп
[ 973 ] одобрена Biolante, 2007-03-25 07:06
me: if(pointer >= 511) pointer = pointer;
me: вот о чем автор думал, когда это писал?
TrAfiM: "поскорей бы отпустило"?
[ 1019 ] одобрена aalien, 2007-03-26 10:57
>Фильм 300 спартанцев, самый напряжённый момент, идут строем 300 отборных накачанных мужиков и тут с ряда сзади женский голос с придыханием "Блин, я бы им всем дала ... всем ..."
Весна :)
[ 427 ] одобрена aalien, 2007-03-26 10:58
<фигвам> как бы отреагировали, если бы в Вашем городе прошнл гей-парад? :)
<Reiter> в нашем городе он не прекращается
[ 665 ] одобрена aalien, 2007-03-26 11:00
<xxx> Твой гламурный дизайнер Антон нарисовал баннеры. На английском игра называлась Smile Lines, на русский ее перевели как "Веселые Шарики", но Антон не знал английского оригинального названия. В результате он перевел обратно и теперь это игра Funny Balls.
Страницы: предыдущая 1 … 104 105 106 107 108 109 110 … 150 следующая


Страницы: предыдущая 1 … 105 106 107 108 109 110 111 … 150 следующая

[ 506 ] одобрена aalien, 2007-03-26 11:01
<indamix> ник у нее был Irfa. и вроде бы нормально все, но однажды набрал его в русской раскладке. при встрече понял, почему (o.O)
[ 493 ] одобрена aalien, 2007-03-26 11:04
Дич: сижу на работе, со спичками в глазах, всю ночь провел с дефкой..... улыбнутсо просто не могу, болят губы.....
Румата: хорошо не жопа
Разин: Я поел, деффченка дремлет под боком, красота
ET: Всю ночь провел в тимспике с Вороном, Пупсом, Мутантом. Счастливые люди - заткнитесь. Иначе буду банить ^_^
[ 1039 ] одобрена aalien, 2007-03-26 11:04
Toreto: Проверил, чем пахнет огонь из зажигалки...Оказывается палёными волосами.

Valery: Чувак, не останавливайся на достигнутом...Проверь, каковы на вкус провода из розетки!
[ 381 ] одобрена aalien, 2007-03-26 11:06
сцуко нефиг делать было...
решил посмотреть как устроено металопластиковое окно, благо отвертка которой собираю компы идеально подошла

посмотрел:(
разложил его всего на столе.
и тут пришел ох..енный заказ:(
холодно:(
[ 294 ] одобрена aalien, 2007-03-26 11:20
Gor: мне нужна твоя чисто админская точка зрения
oj: давай
oj: говори
Gor: гружу комп
oj: ну
Gor: грузиться винда
oj: угу
oj: что сделать, чтоб грузилась фря?
[ 505 ] одобрена aalien, 2007-03-26 11:35
<ALEXEY> zpv_sib: и не только черепашек. Я вот вчера Бивиса и Батхеда качнул ...
<Kink> ALEXEY: До какого уровня?
[ 470 ] одобрена aalien, 2007-03-26 11:55
olegart жж:
На мониторе BenQ FP222WA есть кнопка «Input».

Её задача - при нажатии показывать надпись «Input: D-Sub».

Потому что других входов у BenQ FP222WA всё равно нет.
[ 678 ] одобрена aalien, 2007-03-26 12:15
<ReSPecT[mob]> что мне сделать чтоб искупить вину?
<VPavel> стену видишь?
[ 921 ] одобрена aalien, 2007-03-26 12:24
EvGenius САНЯ
EvGenius ТЫ МОЙ ДРУК
EvGenius Я СЧАСТЛИВ
EvGenius У МЕНЯ НА КОЛЕНКАХ СИДИТ КЛАССНАЯ ДЕВУШКА
EvGenius НО ДЕЛО НЕ В ЭТОМ
EvGenius Я НАШЕЛ ВСЕ СЕРИИ МУЛЬТИКА ГУФИ И ЕГО КОМАНДА
[ 204 ] одобрена DarkRider, 2007-03-26 13:54
Разговор со службой поддержки по телефону:

TvoeTV: Здравствуйте, мы вынуждены отключить вас... у вас обнаружен вирус!
IWRUA: Подождите, я запустил NOD... идёт проверка, я быстро?!
TvoeTV: По окончании отправте нам отчёт, по почте!
IWRUA: Скажите, а как я вам его отправлю, если вы мне Инет отключите?
TvoeTV: ... хорошо, включаю!
[ 204 ] одобрена DarkRider, 2007-03-26 13:56
P@TR!OT
какая былаб у тя реакция, еслиб ты увидел небритого чувака в поезде, едущем в село, который читает книгу по линуксу?:)

Лас
я представляю
чето сразу на ум приходит бомж:)
но с книжкой про линукс:)

Лас
подайте неудавшемуся линуксоиду

P@TR!OT
не неудавшемуся, а начинающему

Лас
или встать и спросить, люди никто случайно не знает функции поиска файлов в консоли линукса?

P@TR!OT
ага и тут бабка такая встаёт и на весь вагон: "Линукс - дерьмо! винда фарева!"

Лас
а дед, бабуль знай свое место, юзайте МАС
[ 378 ] одобрена DarkRider, 2007-03-26 13:56
sss: кто мог бы помочь найти статистику угона карьерных самосвалов за прошлую неделю по москве?
kib0rg: а так же трамваев и башенных кранов за период 2003-2004 гг
tellurian: боюсь спросить кем ты работаешь...
dementor: угонщегом?:)
[ 331 ] одобрена DarkRider, 2007-03-26 13:57
<+SKALP> ЦОЙ жив...
<+corr1sto> а толку
[ 663 ] одобрена DarkRider, 2007-03-26 13:57
<CMEPTb> Вы не знаете где можно найти Егорова Андрея?
<MlKE3> С какой целью интересуйтесь?
[ 326 ] одобрена DarkRider, 2007-03-26 13:58
<tuzik> Вам хорошо, а я книжку издательства "Баян" читал...
[ 927 ] одобрена DarkRider, 2007-03-26 13:59
<Katik> карина, ты злюка?
<KapuHa> почему ? откуда такие выводы ?
<Katik> я просто спросила
<KapuHa> нет конечно
<Katik> мне очень интересно с тобой пообщаться
<KapuHa> всегда пожалуста
<Katik> парень есть?
<KapuHa> нет... пока что...
* Dark_Mage[dotNET] пишет IRC клиент для смартофонов. Надо ядро :)
<Dark_Mage[dotNET]> пойду пивну квасику и настрочу ядро :)
<KapuHa> иди отсюда со своим программингом :)
<Dark_Mage[dotNET]> сасихуек
<Katik> я так не могй общаться
<Katik> я пошла спать
<Katik> всем поки
<KapuHa> да он дурчек, с девушками разговаривать не умеет
<KapuHa> ну вот...
<Katik> Карина, я это заметила
<KapuHa> пока :"(
* Quits: Katik
<KapuHa> гы гы съебалась сука !
[ 868 ] одобрена DarkRider, 2007-03-26 14:01
из онлайн игры территория:

18:11 песдоглазег » EMSP что стало с моим ником? Я регистрировала "Красивые глазки"!
[ 825 ] одобрена DarkRider, 2007-03-26 14:01
1: Я гитарист
2: о, привет,гитарАст))
1: А ты кто?
2: бас-гитарист)
1: БАССИВНЫЙ ГИТАРАСТ!!))))))))))))
[ 349 ] одобрена DarkRider, 2007-03-26 14:01
littledevil (24.03.07 1:33) :
Привет!!! Я провожу чистку своего контак-листа...Если ты хочешь со мной общаться и чтобы я оставила тебя ответь "ДА" или если не хоочешь, ответь "НЕТ"

Раздолбай PRO (24.03.07 1:33) :
шла нах

Раздолбай PRO (24.03.07 1:33) :
так можно?

littledevil (24.03.07 1:33) :
нет

Раздолбай PRO (24.03.07 1:34) :
пилять.даж не знаю что делать
[ 174 ] одобрена DarkRider, 2007-03-26 14:03
<Tapok> Почему у тя девушки то нет до сих пор?
<Koker> Предпочитаю разнообразие....
<Koker> ...среди девушек..
[ 168 ] одобрена DarkRider, 2007-03-26 14:03
D: Знаешь, я нашёл способ как обойти закон единства противоположностей.
Inquisitor: трахнуть сам себя?
[ 552 ] одобрена DarkRider, 2007-03-26 14:04
<Блондинка> Слушай, а ты не знаешь какой у меня пароль на Skype ?
<Шут> ЯблятьебукакойутебяпарольнаSkype
<Блондинка> А почему такой длинный :(
<Блондинка> Всё равно спасибо )
[ 318 ] одобрена DarkRider, 2007-03-26 14:04
Ril': какая основная программа жизни у большинства людей?
Chiffa: while(1);
Chiffa: пока железо не упадет
[ 532 ] одобрена DarkRider, 2007-03-26 14:05
<Padonag> А какие ещё есть прикольные команды типа /me ?
<Del> /quit даёт улётный эффект :)
* Padonag_ покинул IRC
<Life5tyle> с английским проблемы... зато албанский небось знает :)
[ 372 ] одобрена DarkRider, 2007-03-26 14:05
XXX: Вот сколько у тебя девушек?
YYY: 3
XXX: Как тебе не стыдно обманывать 3 девушек??
YYY: А я их не обманываю.
XXX: Они все знают, что она у тебя не единственная?
YYY: Нет, они все знают, что она не моя девушка.
[ 1884 ] одобрена DarkRider, 2007-03-26 14:06
Kathy: слушай... ты админ, ты умный... придумай как мне на башорг попасть, а я с тобой пересплю за это)))))))))))))))))
[ 932 ] одобрена DarkRider, 2007-03-26 14:06
<Fiasko> СТАЛКЕР ВЫШЕЛ! =D
* Stalker has quit IRC (Ping timeout)
[ 231 ] одобрена DarkRider, 2007-03-26 14:12
<bes_island> придумал тебе план-минимум
<bes_island> до осени :)
<magomet> выкладывай
<bes_island> устройся на работу, стань геем, найди себе парня, прочти книги из списка димолинугза
<bes_island> так ты не сказал, что ты считаешь по поводу плана
<magomet> частично принимаю
<bes_island> не хочешь на работу или читать не любишь?
[ 407 ] одобрена DarkRider, 2007-03-26 14:12
<Cаша> да пашол он нахуй
<Cаша> 18-летний гандон
<Cаша> я бы ему в лицо ето сказал, тока он банит сразу :(
[ 814 ] одобрена DarkRider, 2007-03-26 14:12
она::-)
он: мда уж, но улыбка смайлика никак не сравнится с реальной улыбкой!
она: у тебя есть фото?
он: мы думаем об одном и том же, это радует
он: присылай на ХХХ@ХХХ.ХХ, жду! сразу после получишь ссылку на фотоальбом!
она: ок
она: отправила, где ссылка?
---------
прошло 2 минуты
--------
он: хм...кхе, кхе
она: что такое?
она: где ссылка?
он: завтра в офисе посмотришь...и на ссылку тоже
[ 361 ] одобрена DarkRider, 2007-03-26 14:14
<Faget> проклятие какоето
<Faget> сначало язва, теперь аппендицит
<Faget> дело спускается к жопе
<Bolt> скоро гемморой
[ 300 ] одобрена DarkRider, 2007-03-26 14:14
Falling -> Интересно, а сколько сейчас народу сидит и тупо читает башорг?
Rain -> Я...
TSoul -> я
Falling -> +2 человека, для которых весна пройдёт мимо =((
[ 422 ] одобрена DarkRider, 2007-03-26 14:14
avermectin_c
лучше расскажи, как тебе с девочкой живется

Squirell
нормально живется, я уже почти хочу ее изнасиловать и убить)))

avermectin_c
именно в таком порядке?

Squirell
да, именно в таком, я же нормальный мужчина
[ 388 ] одобрена DarkRider, 2007-03-26 14:19
SetupNick:
Хе...Что поделать...Когда пришла мода на геев,стало много геев,когда стала мода на готов,появилось много готов...теперь у нас мода на эмо
Σr×2θR:
ну не думаю что геем кто-то стал из-за моды. просто прибавилось храбрости и они вышли на свет)
SetupNick:
Если появится мода на некрофилов,я повешусь
Σr×2θR:
))) чтоб стать любимцем некрофила?))
SetupNick:
Ещё чего)))
SetupNick:
Меня по завещанию кремировать должны будут в кратчайшие сроки)
Σr×2θR says:
будешь висеть, эротично покачиваясь)
[ 1373 ] одобрена DarkRider, 2007-03-26 14:19
[Elaine]
Привет. Пришли, пожалуйста, ссылку на сайт, с которого ты мне присылаешь приколы из Интернета. Башкирский какой-то вроде...
[ 2429 ] одобрена DarkRider, 2007-03-26 14:20
Он: у тебя есть гламурные 14ти летние подружки?
Она: не поняла ау
Он: у тебя есть гламурные 14ти летние подружки?
Она: дааааааааа
Она: но им 16))))))))))))
Она: или 15))
Он: а 16ти более смешные?
Он: а такие чтоб давали есть?
Она: чего?
Она: прости я тя не пойму..
Он: какой вопрос не поймешь ?
Она: насчет еды..
видимо с головой не дружу
Он: какой еды ?

Она: "а такие чтоб давали есть?"
это ты писал?
[ 352 ] одобрена DarkRider, 2007-03-26 14:30
<Squash`wrk> Блять ну у меня просто нет слов %)))))))))))))))))))))
<Squash`wrk> Здравствуйте! Пытаюсь зарегистрировать сайт в вашем каталоге - мне пишет, что невозможно, потому что такой сайт уже зарегистрирован! В чем может быть дело? Жду ответа, спасибо!!!
* Squash`wrk рыдает паццталом
<Squash`wrk> возможно, дело в том, что такой сайт уже зарегистрирован? :-/
[ 399 ] одобрена DarkRider, 2007-03-26 14:31
<GeLLa> Тут сон приснился - что из пожизненных заключенных делают сосиски для кошек. Интересно, а почему так дествительно не делают?? Хоть какая то польза обществу будет. Ну и продавать их можно по льготной цене...
<GeLLa> Думаю достойное вливание сретств в Российскую экономику - от продажи сосисок для кошек.
*Inkvizitor подавился сосиской
[ 529 ] одобрена DarkRider, 2007-03-26 14:32
She:
у меня зимой.. среди ночи.. птички пели..
She:
глаза закрываю поют.. открываю молчат...
He:
вот суки
He:
палят
[ 440 ] одобрена DarkRider, 2007-03-26 14:32
Ded: розовые кеды, зауженые джинсики, рубашечка, сумочка с покемонами и фенечки. Тебе не кажется что я по ошибке вместо эмо могу пришибить какую-нить третьеклассницу?
[ 721 ] одобрена DarkRider, 2007-03-26 14:33
<Herlig> Вот рожа была у мого препода, когда в качестве отмазки, почему я опоздал на пару, я выдал "Башорг читал" :D Самое прикольное, что пустил) А потом попросил адрес)))
У башорга новый читатель
<Zzz> ЫЫЫЫЫЫ
[ 437 ] одобрена DarkRider, 2007-03-26 14:34
vitalys: хорошо, подъезжай. машину только не ставь рядом с мусорными баками
Nick: а что?
vitalys: да у нас тут народ простой... подумают что на мусорку машину выкинул
[ 382 ] одобрена DarkRider, 2007-03-26 14:36
Граф Brainpeckoff: узнал что сестра проснулась.. в аську постучала.. живем в соседних комнатах..
[ 371 ] одобрена DarkRider, 2007-03-26 14:36
<Fwd> Го с нами в линейку
<Алиса_Селезнёва> Нахуй игры
...
<Алиса_Селезнёва> Пойду шоле в халву вторую пошпилю
<Fwd> Чоо? Ты тока недавно писала что игры идут далеко и глубоко...
<Алиса_Селезнёва> Нуу.. Халва это не игра.
<Алиса_Селезнёва> Это.. ээ.. Симулятор Гордона Фримена ^_^
[ 303 ] одобрена DarkRider, 2007-03-26 14:39
Unknown Virus:
семья программеров, первый раз увидели секс и сразу захотелось позырить чё во время этого секса можно сгенерировать....
а про то, что сгереривавшееся чудо ещё и патчить лет 15 надо они и не подумали...
[ 860 ] одобрена DarkRider, 2007-03-26 14:39
sleepy_nihilist
Покемоны - это гениальное аниме, а если вы этого не понимаете, то это всего лишь говорит о вашем уровне интеллекта.

morzh
У покемонов нет сисек.
[ 298 ] одобрена DarkRider, 2007-03-26 14:40
<Hero> КатёнаК а ты чего уже все, сдалась?
<КатёнаК> я же умница, быстро сдаюсь :)
<КатёнаК> в смысле зачетов :)
[ 301 ] одобрена DarkRider, 2007-03-26 14:40
Sergio: Иду вчера по улице с плеером в ушах.
Sergio: У меня зазвонил телефон, я не слышал, а звонок у меня стандартный самсунговский HELLO...
Sergio: Представьте лица проходящих мимо девушек. Представьте, идет мимо парень, а у него из штанов HELLO! Я долго не мог понять, что они на меня так смотрят.
[ 447 ] одобрена DarkRider, 2007-03-26 14:40
BZZZ :
блять, всю неделю жду выходных, штоб выспаться, а в итоге после пятницы просыпаюсь в 9 утра от сушняка
[ 951 ] одобрена DarkRider, 2007-03-26 14:41
pelot: Хотя в принципе женщина как интеграл - можно взять быстро, а можно трахать моск весь день и так ничего не получив.
shaller: но в любом случае, можно взять численно =)
apafelak: хочу предупредить всех залетных романтиков, что на бесконечном промежутке можно брать только несобственный интеграл.
Страницы: предыдущая 1 … 105 106 107 108 109 110 111 … 150 следующая


Страницы: предыдущая 1 … 106 107 108 109 110 111 112 … 150 следующая

[ 300 ] одобрена DarkRider, 2007-03-26 14:42
*** Odium[пошёл_наваливать_по_щщам is now known as Odium[Отхватил]
[ 531 ] одобрена DarkRider, 2007-03-26 14:42
Наташка: А я по школьному обмену во Францию на 2 недели еду учиться. Буду там ходить в школу и ничего не понимать.
я: А ты французский учишь?
Наташка: Нет, в том и дело...
[ 299 ] одобрена DarkRider, 2007-03-26 14:43
<OMYx> Я себя алкашом чувствую =)
<OMYx> У меня тут с десяток бутылок после вчерашнего
<DjIn> ой, а кем мне тогда себя чувствовать?)
<DjIn> у меня тут СВЕТА!
[ 262 ] одобрена DarkRider, 2007-03-26 14:43
Из Аси
Stace
22:37:46 ну, что ещё может волновать нас в таком возрасте ? )))
Деньги , диплом и влюблённость =)

Doodikoff
22:38:26 Будут деньги, дудет и диплом и влюблённость :О)

Stace
22:38:50 а пока - нет ни денек,ни диплома, ни влюблённости :-D

Doodikoff
22:39:45 Ты можешь бесплатно подрачить на зачётку :о)
[ 428 ] одобрена DarkRider, 2007-03-26 14:46
<eol> у тебя ребенок родился, поздравляем... как жена?
<2> какая жена???) я всю ночь в гнома качал
<eol> ???
<2> наконец-то никто не мешал резацца в линейку
[ 788 ] одобрена DarkRider, 2007-03-26 14:48
[+Тонька] я вот тоже в поликлинику ходила меня заставили анализы сдать, а они плохие получились.
[+Тонька] теперь пересдавать
[+Тонька] типа низачот
[ 321 ] одобрена DarkRider, 2007-03-26 14:48
<MobileDragon5319> СТАСик лох
<Stason666> ЭДИК ДУРАК
<Alex_e-nk> друзья наверное
[ 831 ] одобрена DarkRider, 2007-03-26 14:48
Егор > Еду в метро - длинноногая блондинка читает MPLS курса CCIE..Она это серьезно??
[ 640 ] одобрена DarkRider, 2007-03-26 22:26
<MnX[near]> народ... сталкер ведь вышел
<MnX[near]> мб и коммунизм бы построили?
[ 812 ] одобрена DarkRider, 2007-03-26 22:26
<VTD422|> Доброе утро!
<PashaS7> добрый день))
<tu-214> добрый вечер!
<VTD422|> Ух ты))))Пойду в окно гляну
[ 279 ] одобрена DarkRider, 2007-03-26 22:27
<n3xtr> Кого ты предпочитаешь больше: блондинок или брюнеток?
<VectorG> Эмм... хз
<n3xtr> Действительно.. Только он и знает...
[ 1419 ] одобрена DarkRider, 2007-03-26 22:28
<COE4KA> Я такая одинока...
<Bopo6eu`> Давай я заполню твою безду любовью? :)
<COE4KA> Что-что? =)
<Bopo6eu`> Т.е. бездНу :))
[ 539 ] одобрена DarkRider, 2007-03-26 22:28
Сообщение в приват:
<VAZ> всем привет
[ 934 ] одобрена DarkRider, 2007-03-26 22:29
card | Юзеры!!напишите кто-нить че-нить для проверки кодировки!!!
card | в чате
r00t | 12345
[ 376 ] одобрена DarkRider, 2007-03-26 22:30
<pussycat-dolls> - КАК ЗАРАБОТАТЬ ДЕНЬГИ СКАЖИТЕ ПОЖАЛУЙСТА!!!!!!
<Опанас> - ПТУ закончи и на завод!
[ 485 ] одобрена DarkRider, 2007-03-26 22:32
Sh1Za:
из утренней беседы с другом
Звонит мне вчера замдиректора. "Ты знаешь, у меня тут написало что недостаточно виртуальной памяти. Скачай мне из интернета виртуальной памяти, пожалуйста."
*Sh1Za в истерике
[ 333 ] одобрена DarkRider, 2007-03-26 22:32
<Rakhasaad> SnowWhite - малолетка
<SnowWhite> так я и не отрицаю)))))))))
<SnowWhite> зачем рано взрослеть
<Rakhasaad> ну пральна ф принципе
<SnowWhite> пральна-непральна не знаю, но надо же как-то дурость свою оправдать
[ 1196 ] одобрена DarkRider, 2007-03-26 22:32
<Ultra`_17> Слова "блядь" и "нахуй" надо сделать отдельными кнопками русской клавиатуры.
[ 1750 ] одобрена DarkRider, 2007-03-26 22:34
#unix

<САНЯ> ПРИВЕТ ДЕВЧОНКИ КТО НИБУДЬ ХОЧЕТ ПООБЩАТЬСЯ?
<MicRO> Ж)
<MicRO> давай кросавчег пообщаемся
<solarw> САНЯ, я хочу
<Delayer> ия ия ия
<Chaos> САНЯ ==> возьми меня!!!
<Chaos> щас тока изподстола вылезу
<solarw> САНЯ, ты в биллинге шаришь?
<Delayer> САНЯ, давай поговорим про проблемы айпи адресации в гетерогенных сетях...ааа..
<Chaos> САНЯ ==> ьери же меня!!!! я те мандриву поставлю )))
<solarw> САНЯ, ну чего молчишь кросавчег?
<САНЯ> ЩАС ВОЗЬМУ
<solarw> Delayer, на бор однощначно
<Grey[P9]> САНЯ: у тебя какой цвет волос?
<САНЯ> КАКОЙ БОР
<САНЯ> ЧЁРНЫЙ
<САНЯ> НА КАКОЙ Я ВОЛНЕ?
<solarw> САНЯ, а ты не блондинка?
<САНЯ> А ТЫ БЛОНДИНКА
<solarw> я блондинка
<solarw> только вот знаю где капс находится
<Delayer> solarw ~> ты крашеная
<САНЯ> КАК ТВОЁ ИМЯ
<MicRO> маё Алена
<solarw> имя мне легион
<solarw> и это не лечится
<САНЯ> АЛЁНА ПООБЩАЕМСЯ
<solarw> САНЯ, меня олей зовут
<solarw> САНЯ, но для тебя можно просто оленька
<MicRO> САНЯ давай
<Monstr> а меня илья, но можно светой
<MicRO> Сашунь подскажи а почему у меня в LDAP не все пользователи авторизируются?
[ 583 ] одобрена DarkRider, 2007-03-26 22:36
DRaven: Млин... Попытался одеть одновременно очки и наушники. После того как мне это не удалось первой мыслью было "Мля, наушники два слота занимают о_О"... Долбанное РПГ...
[ 751 ] одобрена DarkRider, 2007-03-26 22:39
<ToxicMan> А еще мне сегодня подарили белого плюшевого медведя. Поющего. Но его только-что закоротило и он поет не останавливаясь. Боюсь нервы у меня слабее батарейки и щас буду заниматься плюшевой хирургией...
[ 765 ] одобрена DarkRider, 2007-03-26 22:39
на стронге:
[21:01:01] <Nix> народ в течении часа плиз не лейти с меня музыку, я сталкер докачаю, потом хоть закачайтесь, комп на ночь оставлю
[21:03:08] <Nix> спасибо за понимание, количество скачиваний возрасло в 5 раза
[ 291 ] одобрена DarkRider, 2007-03-26 22:39
CTPAHHuK
Просматривал сайт какой-то гей-нацисткой группы...

CTPAHHuK
Порадовало название новости "Ахтунг! Соратник в беде!"

CTPAHHuK
Вот думаю: а может, это всё-таки обращение?
[ 1063 ] одобрена DarkRider, 2007-03-26 22:41
БЛМ: ты можешь меня забанить, но ты никогда не сможешь мне запретить дрочить на твои фотки:-)
[ 592 ] одобрена DarkRider, 2007-03-26 22:41
<Bercov> сцуко...
<Bercov> кружка в подогревалку юсбшную не влазит
<Bercov> вот теперь я реально наблюдаю конфликт оборудования
[ 837 ] одобрена DarkRider, 2007-03-26 22:42
$1edge
аська - исключительно мужское изобретение
в разделе "интересы" есть категория "женщины" и нет категории "мужчины"
[ 358 ] одобрена DarkRider, 2007-03-26 23:04
elfni
@>-;-
MSD
мужикам цветы не дарят
MSD
тока если мы на танках не едем громит врогов
elfni
у меня нет смайла с голой девушкой!
[ 860 ] одобрена aalien, 2007-03-27 00:12
Блин, постоянно какие-то ламеры качают папку "Сталкер" и потом жалуются шо там не игра, а фильм. Пришлось папку назвать "Сталкер - это, бля, фильм Тарковского, а не игра".
Серавно далдон какой-то седня скачал пожаловался.
[ 625 ] одобрена aalien, 2007-03-27 00:39
сижу ем сладкую соломку (ну знаете такую как в советское время было) и работаю на кпк паралельно..
короче,.. куплю новый стилус на htc magican! ;-)
[ 371 ] одобрена aalien, 2007-03-27 00:51
Бесёнка: эх..А я вот раньше в мурманске жила,полярные сияния,белые ночи,красота...интересно как там щас..
zero: В Мурмонске фсе ебуццо. Там большы делать нехуй.
[ 213 ] одобрена aalien, 2007-03-27 01:13
xxx: Знакомые назвали сына Родомиром
yyy: Он настолько плохо себя вёл?
[ 643 ] одобрена aalien, 2007-03-27 01:18
[Иванович] У мну сберкарта, за год глючных сбербанковских банкоматов не видел ниразу, хотя у них допотопный вид, по сравнению с внешторбанковскими
[Silent Hill*]они может в нутри по целее .. )))))))
[Иванович] Может=)
[Иванович] Или сделаны на военном заводе, электроника на лампах, корпус от БТР, экипаж 2 человека=)))
[Иванович] Не считая собаки которыя по запаху карты определяет владельца=)
[ 1792 ] одобрена aalien, 2007-03-27 01:21
[09:33] <bassline_> а спонсор моего пробуждения - соседский перфоратор. Соседский перфоратор - хуй поспишь!
[ 665 ] одобрена aalien, 2007-03-27 01:24
<Supp>Вчера админ пришёл пьяным и удалённо повесил наш сервер..
<CR1>Как?? Наблевал в tcp-пакет?
[ 1280 ] одобрена aalien, 2007-03-27 01:55
<hackzone> ппц у тетки фамилия
<hackzone> ПОЛУОСЬМАК Светлана Вячеславовна
<hackzone> хорошо не фрибсдцпмдос какойннить...
[ 635 ] одобрена aalien, 2007-03-27 13:21
Он: Прикинь я всё таки фаерволл настроил. всю рекламму все баннеры режет)))
Я: Проверил?
Он: да
Я: где?
Он: на ya.ru
Я: дебил
Он: Почему? просто она у меня стартовоя.
Он: Блять
[ 446 ] одобрена aalien, 2007-03-27 13:24
drger: Блять, как я заебался обьяснять людям разницу между жж и лиру.
dshell: A в чем разница?
drger: Вот я и заебался.
[ 455 ] одобрена aalien, 2007-03-27 13:27
DOOZ: ну что? устроим afterparty?
ZoRg: В смысле собераемся все дружно кто вчера был и жрем цитрамон? :)
[ 1341 ] одобрена aalien, 2007-03-27 13:32
<S> Нужен был одному мужику Интернет до зарезу, но квартира у него с таким крутым ремонтом была, что кабель просто не протянуть, не испортив дизайна. Да и супругу его трясти начинало при словах «короб» и «кабель». Но мы его все-таки подключили! .
<S> Вечер. Преуспевающий бизнесмен паркует иномарку, поднимается в квартиру, переодевается в спортивный костюм..
<S> и выходит на лестничную площадку. Достает из щитка смотанную витую пару, садится на табуретку, взятую на кухне, кладет на колени ноутбук, втыкает кабель и работает, работает....
<S> А мимо соседи ходят, здороваются....
[ 581 ] одобрена aalien, 2007-03-27 15:25
exclusive: народ как сковать вери вери оружие
Keman: нужны итемы и моск
через пол часа
exclusive: блин итемы собрал... моска нету(((( че делать?
[ 521 ] одобрена aalien, 2007-03-27 15:27
Dimik: профоринтация - это какими частями тела ты должен быть ориентирован к начальству?
<rat> нет, это какую часть тела ты кладешь на работу
[ 328 ] одобрена DarkRider, 2007-03-27 21:55
< SeaMan > русский язык лостаточно красив чтоб все сказать в двух словах
< Nest-61_Ord > пшёл нах
[ 438 ] одобрена DarkRider, 2007-03-27 21:55
<MAIIIA> тут есть нормальные люди
<Darth_Wader> посмотри в банлисте
<Darth_Wader> где-то там были
[ 297 ] одобрена DarkRider, 2007-03-27 21:59
<joja> У тебя узкое воображение. При регулярных разминочных упражнениях можно разработать, будет шире.
<joja> Чем больше будешь е***ть себе мозг -- тем разработаннее и шире будет воображение :)
[ 476 ] одобрена DarkRider, 2007-03-27 21:59
Amrapali: да тяжко математику решать
Ryabko: за какой класс?
Amrapali: 4
Ryabko: сколько, говоришь, тебе лет?
Amrapali: мне 25
[ 1270 ] одобрена DarkRider, 2007-03-27 22:00
Iriska
чьорт, я тож хочу на баш.орг... ток я в ирке не сижу, я не программер, не блондинка даже....
Iriska
еще я не анимешница..
Iriska
и фрю не знаю
Iriska
неудачница
Iriska
у меня нет шансов. самбади, килл ми плиз
[ 325 ] одобрена DarkRider, 2007-03-27 22:02
<emoSEX> <vis_S> ты мечтала о принце на оленях?:)))
<vis_S> да
<vis_S> олени моя слабость
<vis_S> >.<
<emoSEX> круто
<emoSEX> но тада я наверно твоя судьба:)))
<vis_S> у тебя в гараже стайка олений?
<vis_S> или ты сам олень?
[ 499 ] одобрена DarkRider, 2007-03-27 22:08
Rawilka: Друг прислал СМСку: "Ехал с чуваком, ему счастливый билет попал, он его после проверки съел. Но он даже не подозревал, что проверок будет ЧЕТЫРЕ!!! Счастливец"
[ 1062 ] одобрена DarkRider, 2007-03-27 22:15
ILLness
Мона не скоромный вопрос?
Freya
ну?
ILLness
А какого размера у тебя сиськи?
Freya
извращенец!!!!!!!
ILLness
ну ты же разрешила
Freya
1-99
ILLness
эт как одна 1-го, другая 99-го?
ILLness
хотя... а ведь это очень удобно - на одну лег второй укрылся
Freya
ОТВАЛИ ИЗВРАЩЕНЕЦ!!!
[ 1004 ] одобрена DarkRider, 2007-03-27 22:16
- Укажите причину регистрации вас в нашем интернет-магазине.
- Покупку хочу совершить, бля.
Страницы: предыдущая 1 … 106 107 108 109 110 111 112 … 150 следующая


Страницы: предыдущая 1 … 107 108 109 110 111 112 113 … 150 следующая

[ 789 ] одобрена DarkRider, 2007-03-27 22:16
DinamIK: женщине непросительно быть тупой и без классных сисек одновременно
[ 358 ] одобрена DarkRider, 2007-03-27 22:34
SirWiz: Продам жену. Односпальная, уютная.
MolotOff: цена?:)
SirWiz: Пиво + самовывоз.
Iight: а что без доставки то ? )
SirWiz: Iight, будет доставка. Потом. Она потом сама всех достанет
[ 530 ] одобрена DarkRider, 2007-03-27 22:37
Ирен
Вот Дэн, как ты понял в первый раз, что хочешь жениться на женщине?

Denzel
Когда она забеременела

Ирен
Ага. Понятно

Denzel
Да, я знаю, я романтик. И с этим ничего нельзя сделать
[ 468 ] одобрена DarkRider, 2007-03-27 22:37
<q> сижу в инет кафе
<q> тут пацаны в контру играют.... где-то треть армяне....
<q> и вот эти армяне орут на наших: ТЫ ЧЁ ДЕЛАЕШЬ, ЧУРКА?!
<q> куда катится мир
[ 315 ] одобрена DarkRider, 2007-03-27 22:39
<Лузин>(прим: педиатр)
как работаеться?
<Pokryshkin>
вобще завал
<Лузин>
и у меня завал - эпидемия гриппа
<Pokryshkin>
лишь бы у Миши (прим: паталагоанатом) завала небыло!
[ 494 ] одобрена DarkRider, 2007-03-27 22:39
Анжелина: и да, после твоего милого вируса, который я удаляла дня 3, может и глючит
Анжелина:хотя я по нему скучаю
Анжелина:он реально был милый - такие фразы писал.... закачаешься

Diver:))) ну вот видишь, как классно всё

Анжелина:да, классно. только от трояна я могу услышать, что по мне скучают, дорожат и что я что-тоо хорошее
[ 1303 ] одобрена DarkRider, 2007-03-27 22:39
<smile> Ты кто по знаку зодиака?
<gem> oven
<smile> Духовка???
[ 313 ] одобрена DarkRider, 2007-03-27 22:40
5455: прикинь, взял крысу а кот её не ест. что делать?
bane: валерианкой ее облей
bane: правда боюсь он ее отымеет жоско
bane: вместо того чтобы схавать
[ 578 ] одобрена DarkRider, 2007-03-27 22:52
Zorg: Ненавижу программирование!
Zorg: Вновь оказалось что я дурак! И пришельцы тут не причем!!!
[ 304 ] одобрена Biolante, 2007-03-27 22:59
Лариса
Зая, Я САМА ПОРЕ3АЛА ОКОРОЧЕК! УЖАС!

Corpse
Что там внутри?

Лариса
Сырое мясо и кровь. противно
[ 225 ] одобрена Biolante, 2007-03-27 23:29
16:19:10 < ddc > Всё-таки мой IM-клиент меня в гроб сведёт - он всё время пишет в статусной строке "Ещё 1 участник в этом разговоре". Развивает манию преследования... :-)
[ 1608 ] одобрена aalien, 2007-03-28 00:18
[Zazael] у нас с другом один IQ на двоих. нас не заблочат?
[ 558 ] одобрена aalien, 2007-03-28 00:18
<СМЕХ> гоблины прикольнее волков и орков!
<Norman> Лично мне больше девушки нравятся.
[ 665 ] одобрена Biolante, 2007-03-28 05:45
<*девушка*> не делай косую стрижку!!
<AgentProvocateur> Ты выйдешь за меня замуж? Нет? Вот и тихо тут))
<*девушка*> выйду
<AgentProvocateur> Ой
[ 1010 ] одобрена Biolante, 2007-03-28 05:45
[krz]: мало нанять программиста - нужно ещё заставить его работать
[ 656 ] одобрена aalien, 2007-03-28 07:09
pavelvk: Никогда не пристёгиваюсь. Мой дядя несколько раз вылетал через лобовуху, практически без последствий. А мышины под списание...

Morze: Дядя - манекен?

Mikky: :-))) "Днём Гена работал в зоопарке крокодилом" ©Э.Успенский
[ 1545 ] одобрена aalien, 2007-03-28 07:13
(Виртуальный секс с филфаком)

Pegass
на мне легкая осенняя куртка и свитер с горлом.

Pegass
а что на тебе?

Sweety
джинсы мои любимые серые из питера

Pegass
я подхожу сзади и ложу руки на плечи... ты напряжена

Sweety (01:05:09 26/03/2007)
ложу..... бля.......... КЛАДУУУУУУУУУУУУУУУУУУУУУУУУУ!!!!!!!!!!!!!!!!
[ 244 ] одобрена aalien, 2007-03-28 07:15
Free_Stike
бля... срочно нужно учиццо альтернативному способу машинописи... силой мысли )))

sky_limit
ты сначала думать силой мысли научись)

sky_limit
а то всё больше силой письки)
[ 1452 ] одобрена aalien, 2007-03-28 07:17
<AgentProvocateur> Помнишь Саню, такого бритого, все время в шарфе ЦСКА ходил?
<ViT> ну?
<AgentProvocateur> Короче решил он с чуваками поехать п#здить эмо
<AgentProvocateur> так те ему сломали ребро, руку и выбили зуб
<AgentProvocateur> наверное били и плакали
[ 1400 ] одобрена aalien, 2007-03-28 07:27
Netkyn: смотрю щас передачу ТАКСИ там едут две блондинки - мама и дочка! у них спрашивают: ближайшая звезда к земле - они долго думают и отвечают ВЕНЕРА :-D
sub: бля
Netkyn: ещё прикол! спрашивают самый известный кинотаможенник (имелся ввиду верещагин из солнце в пустыне) они отвечают: Джеймс Бонд
sub: погоди.... ближайшая ЗВЕЗДА к земле - это Солнце же...
sub: потомучто, всё остально - это планеты
sub: ведь так???
Netkyn: Ну ты упырь!
sub: Что не правильно?
Netkyn: даже если всё остальное не планеты почему они не сказали Луна?
sub: а какой правильный ответ, по поводу звезды?
sub: да нет... похуй на них.... Самая ближайшая звезда к земле, это ведь СОЛНЦЕ???
Netkyn: Ты шутишь?
sub: нет, я просто себя перепроверяю. Ответ какой??? Солнце?
sub: Солнце - ближайшая к Земле звезда, все другие находятся от нас неизмеримо дальше. Например, ближайшая к нам звезда Проксима из системы a Центавра
sub: вот. Я был прав.
sub: google - рулит
Netkyn: фигасе =-O
sub: а ты думал что это Луна????
Netkyn: ага
sub: ПИЗДЕЦ!!!!!!!!
sub: НУ ТЫ БАКЛАЖАН!!!!!!!!!!!
[ 325 ] одобрена aalien, 2007-03-28 07:50
<N9COF> послал мамку проверить принтер, посмареть какие там наклейки чтобы осилить какие картриджи нужны
<N9COF> из соседней комнаты доносятся такие звуки
<N9COF> что принтера у меня больше нет, кажется
[ 627 ] одобрена aalien, 2007-03-28 07:56
falc0n> где можно найти книгу "как избавиться от интернет-зависимости"?
[doctor]> falc0n, гуглил? =))
falc0n> нет еще гуглю
falc0n> мож у кого есть уже
steals> зависимость?
Lucky-x25> или книга? )
falc0n> книга
falc0n> можно с приложением "как обрести друзей" и "кто такая девушка. основы физиологии"
[ 448 ] одобрена aalien, 2007-03-28 07:57
<Gray> Vasya, так что по-твоему лучше - девушка или PS3?)
<Vasya> конечно пс3
<Vasya> ибо это собственность
<Vasya> а женщина то есть, то нет, на полку не поставишь
<Vasya> да и гемороя много
<Vasya> тупость, слезы, косметика, кино , бла бла бла
<Vasya> в ПС3 есть голосовой чат
<Vasya> от ПС3 польы больше
<Vasya> ее даже продать можно
<Gray> Vasya, я б советовал тебе отомстить тому человеку который проколол твоему папе презерватив
[ 2151 ] одобрена aalien, 2007-03-28 08:09
Scratch: Игло в яйце..Яйцо в утке...Утка в зайце..Заяц ф шоке :)
[ 1297 ] одобрена aalien, 2007-03-28 11:44
Теня: Вот блин=( с вами весело=(а муж обиделся на недостаток внимания -(( Пойду зализывать свою вину %)
[ 941 ] одобрена aalien, 2007-03-28 12:02
<sad> перед сном книжки читать надо
<Д*> например
<sad> желательно теорию вероятностей: погружение в сон через 15 секунд
<Д*> Фигня. Бухучет - 10 секунд и ты дрыхнешь
<sad> или математическую статистику: погружение в сон от одного вида
<sad> побочные эффекты: кошмары, понос, потеря памяти
[ 539 ] одобрена aalien, 2007-03-28 12:08
Из аси:

X-Driver
ща пишу одной подружке
вчера мол ходил на 300 спартанцев

X-Driver
она:
аааа, это про восстание спартака, да? римская империя и все такое

X-Driver
плачу

Maria
какая по сути разница, Римская империя или Древняя Греция.
А, кстати, троянский конь там в натуральную величину был?
[ 402 ] одобрена aalien, 2007-03-28 12:11
stas: Вот это я понимаю, настоящая мужская работа: тяжёлый физический труд, запах машинного масла, движущиеся лезвия. А я не ту профессию выбрал, эх!
Lena: Ты чего, на заводе с утра побывал?
stas: Нее, 500 листов шреддером уничтожил!
[ 410 ] одобрена aalien, 2007-03-28 12:15
Free_Stike (15:10:23 27/03/2007)
сосед жжот)))))))))))))) бля.. минут 20 мотерясь и колошматя клаву пытался найти на компьютере таинственный "рекуклер"...
рекуклер оказалсо бональным RECYCLER...
бля но интерпретация.. ))) я плакал )
[ 1077 ] одобрена aalien, 2007-03-28 12:16
sevon[бодун]: размешивал сахар в кофе - укачало %(
[ 1877 ] одобрена aalien, 2007-03-28 12:21
<Alco.Crew>Ппц.. Всю ночь играл в линейку, с утра на пары понятно в каком состоянии пришёл.. Хорошо что преподшу на первой паре заменяла аспирантка какая-то.. по англицкому составляли топ на тему "Your occupation in future" (ваша будущая профессия). Остановился на фразе "My occupation in future is.." В голове возникло продолжение Sorcecer, что собственно и ляпнул..
<Alco.Crew>Аспирантка спросила "OK, and why not Necromancer?" (:
<Alco.Crew>После пары выяснилось что на одном серваке играем,я предложил в каты пойти покачаццо (:
<KutuZoff>Раньше чтоб потрахаться в кино надо было приглашать или там гулять звать, а щас в каты.. Старею..
[ 2186 ] одобрена DarkRider, 2007-03-28 14:12
Ксюнечка:
Я жду подругу..Соседку,ПО квартире сейчас хожу в лифчике и в штанишках о пижамы..А они с меня падают постоянно...Так вот..представь...Звонок в дверь..Я иду к Двери(в таком виде),думаю,что соседка пришла...Открываю дверь,и тут же отварачиваюсь спиной к двери,так как кот уронил крема с полочки..Становлюсь,раком..к двери,подимаю крема и говорю(думая,что за спиной соседка),при это у меня на половину упали штаны..Говорю,Заходи,я тебя давно жду....А в ответит тишина...Поворачиваюсь,а за порогом с оболдевшим лицом стоит почтольён...
[ 487 ] одобрена DarkRider, 2007-03-28 14:13
SilentDao>гы
SilentDao>Вчера на прогоне у Матфака одна блондиночка спросила у звуковика: "Макс, а чё с финалкой?"
SilentDao>А он ей: "Тут в саундфорже вокал надо затереть, а плагина нет..."
SilentDao>на что она отвечает: "А ОН ПРИДЁТ???"))))))))))
Plekhanov>пришёл?
[ 310 ] одобрена DarkRider, 2007-03-28 19:45
Лёха: в прошлый раз к ней в гости заходил, она всю попу мне исщепала
RussianVodka: шалунья
Лёха: еще та
Лёха: я её просто случайно другим именем назвал
[ 992 ] одобрена DarkRider, 2007-03-28 19:45
Накачаный_мачо: да если б я был телкой миня п ипали все мужыки которых бы я только захотел(а)!

Натка: ну да, а пока тебя ебут только те мужики, которые сильнее))))
[ 562 ] одобрена DarkRider, 2007-03-28 19:46
<v@l> Атака на FreeBSD с помощью модулей ядра
<v@l> заголовок статьи
<v@l> пиздец ))) ещё бы написали - подменяем ядро бзди на
самапальное и она падает!
<overload> надо будет написать "атака OpenBSD с помощью
рутового аккаунта"
<overload> или там... "DoS-атака Linux-сервера при помощи
физического доступа к серверу"
[ 95 ] одобрена aalien, 2007-03-28 22:26
Пользователь: у меня для тебя есть подарок
Лапочка: ?снаряжение для страйкбола,походный нож?теряюсь в догадках))
Пользователь: нет. тактический нож, саперная лопатка и вантуз
[ 488 ] одобрена aalien, 2007-03-28 22:30
<стерва> А как вы видете откуда я!!!
<finger> стерва: по IQ
<finger> оой
<finger> т.е. по IP
[ 211 ] одобрена aalien, 2007-03-28 22:32
bOMBA:
С башоргом мы снова станем самой читающей нацией!)))

JIotr: а заодно и самой копипастящей ;)

606ur: уже =)
[ 751 ] одобрена aalien, 2007-03-28 22:36
Satyr: эй филолог бля
alex: че
alex: бля
Satyr: вопрос твоем у филологическиму прошлому
alex: давай
Satyr: "Отсоси мне", попросил Петя
Satyr: там тире нада?
alex: "Отсоси мне", - попросил Петя
alex: вот так надо
Satyr: ага
alex: и не мне, а у меня
alex: а че за текст-то такой?
[ 467 ] одобрена aalien, 2007-03-28 22:37
vadim_sk: Если в качестве векторного поля мы возьмём совокупность направлений наискорейшего спуска на земной поверхности, то дивергенция покажет нам местоположение вершин и впадин, причём на вершинах дивергенция будет положительна (направления спуска расходятся от вершин), а на впадинах отрицательная (ко впадинам направления спуска сходятся).
Caesar: и чо? всё так и есть
vadim_sk: не тебе было))
vadim_sk: сори
Caesar: это ты блондинке объясняешь, что с горы быстрее ехать чем в гору? (-:
vadim_sk: ну типа того
Caesar: ну удачи...
[ 795 ] одобрена aalien, 2007-03-28 22:40
soulwasher: это пипец. читаю книжку про алгоритмы составления расписаний, к диплому готовлюсь..
soulwasher: глава: составление расписаний методом иммитации отжига..
soulwasher: пля, притащу на защиту ящик безалкогольного пива и баб резиновых, будем вместе с комиссией отжиг иммитировать..
[ 722 ] одобрена aalien, 2007-03-28 22:42
<Mariya2005> Весна... Так хочу сказать какому-нить парню заветные три слова!
<AlexSarich> Пошел на хуй? :)))))
[ 1586 ] одобрена aalien, 2007-03-28 22:43
Kostochkin (01:48 AM) :
дароф... просили научить тебю кадры видирать из фильмов... :-)
воть... способ 1ый "ломом" берешь видеоплеер... запускаешь киношку, в нужном месте ставишь на паузу... делаешь скриншот экрана и в фотошоп:-)
Kostochkin (01:50 AM) :
способ 2 "цивилизованный" в любом нормальном редакторе видео есть функция "вытащить кадр"...
Kostochkin (01:51 AM) :
способ 3 "хакерский"... берешь Hex-редактор, описание структуры нужного тебе видеофайла + способ кодировки, и внаглую выдираешь нужные циферки из файла...
Kostochkin (01:53 AM) :
способ 4. "Фотолюбительский" берешь мыльницу (лучше аналоговую), повторяешь действо способа 1, тока скриншот делать фотоаппаратом, затем в ближайший пункт проявки/печать, затем на сканер и в файл...
Kostochkin (01:56 AM) :
способ 4а. "Чарли Чаплин" тоже, что и 4, тока берешь видеокамеру с пленкой(не магнитной, а оптической), запускаешь проигрывание файла, снимаешь на камеру экран, проявляешь... затем ножницами вырезаешь понравившиеся кадры...
Kostochkin (01:57 AM) :
способ 5. "Напрямую" похож на способ 4... тока на сканер надо монитор положить... экраном вниз...
Kostochkin (01:59 AM) :
способ 6. "Художественный" берешь кальку, цветные мелки(можно гуашь/масло), скотч... прилепляешь к экрану... обводишь нужный кадр, раскрашиваешь, затем на сканер...
Kostochkin (02:01 AM) :
способ 7. "пофигистский"... собсна ничего не нада делать...
Kostochkin (02:03 AM) :
способ 8. в разработке...
[ 228 ] одобрена Biolante, 2007-03-29 05:14
Dud: бля, башорг как всегда лучше всех. меня уже заебало плакать по утрам на работе.... )))
<washu> -- эмо?
[ 1135 ] одобрена Biolante, 2007-03-29 08:09
<Jonni> Согласно толковому словарю Ожегова: онанист - человек, страдающий онанизмом. Вывод: если вы получаете от онанизма удовольствие, вы не онанист.
<AmIDy> успокаиваешь себя? :)
[ 388 ] одобрена Biolante, 2007-03-29 08:10
][3nnu: Никогда бы не подумал, что выучу семь знаков числа Пи, только чтобы культурно писать спизжено )))
[ 725 ] одобрена Biolante, 2007-03-29 08:11
В коридоре офиса толстая тетенька орет на два этажа:
- Сейчас я быстренько залезу в компьютер, Юрий Михайлович. Сейчас, одну минуточку!
Из админской меланхолично:
- Слабо...
[ 829 ] одобрена Biolante, 2007-03-29 08:20
r00t | пальцем сжог сетевую карту
r00t | статическое напряжение
r00t | пикачу @#$%!
[ 866 ] одобрена aalien, 2007-03-29 08:47
Только что мне виндузятная KeyMaestro сказало, что батарейка в мышке скоро сдохнет!
ИДИОТИЗМ! У меня мышка проводная...
/me пошёл искать отвёртку...
...через пол часа...
всё. мышка сдохла, придётся юзать другую... НУ НЕТУ ТАМ БАТАРЕЙКИ!!!
//Deneor
Страницы: предыдущая 1 … 107 108 109 110 111 112 113 … 150 следующая


Страницы: предыдущая 1 … 108 109 110 111 112 113 114 … 150 следующая

[ 421 ] одобрена aalien, 2007-03-29 08:48
<greenporsche> братег на каникулы вышел
<greenporsche> хочет играть в вов целыми днями
<greenporsche> но route delete творит чудеса ^_^
[ 127 ] одобрена aalien, 2007-03-29 08:48
Viper: да пошли ты его нахуй
etta: я хочу его послать глядя ему вглаза
Viper: что, и фотки нет?
[ 113 ] одобрена aalien, 2007-03-29 08:52
Midnattens (21:02:06 23/03/2007)
таки да? Перечисли все их книги, что ты прочла

Ehidna (21:03:19 23/03/2007)
Пикни на обочине, Град Обреченный, Обитаемый остров....

Midnattens (21:03:50 23/03/2007)

"Пикни на обочине" - повелительное наклонение?
[ 1640 ] одобрена aalien, 2007-03-29 08:55
из распоряжения Генерального директора завода:
"В соответствии с предварительной договоренностью и с целью обсуждения вопросов размещения заказа c 03.04.07г. по 05.04.07г. приебывает иностранная делегация представителей GATX Rail Germany GmbH, Германия."

читали всем отделом... рыдали.
[ 310 ] одобрена aalien, 2007-03-29 09:01
На лекции:
превод: буква "мю" также называется по другому..
студент: ня
[ 1123 ] одобрена aalien, 2007-03-29 09:14
Siona: Тебе жизнь вообще для чего дана? Чтобы воплощать свои фантазии в действительность.
Kaizer: Этому помешают законы физики и УК РФ. :p
[ 756 ] одобрена aalien, 2007-03-29 09:19
* Now talking in #emo
* Topic is 'Я поймал бы эмобоя и по роже бы хлестал,приговаривал при этом: "Уважай,бля,блэк метал!!!"'
[ 112 ] одобрена DarkRider, 2007-03-29 22:12
RAY: парень познакомится с парнем
RAY: парень пообщается с парнем
Kr@s@vCHEG для RAY: R - это опчатка? =)
[ 243 ] одобрена DarkRider, 2007-03-29 22:12
<FireSnake> К стати в тему философии. Нам сеня на лекции втирали, что когда мужчина тушит огонь, то он совершает гомосексуальный акт =)).
<FireSnake> Как мне жалко пожарных...
<[nya]Tesla> йомть
<[nya]Tesla> как мне жалко философов...
[ 162 ] одобрена DarkRider, 2007-03-29 22:12
<АоллаВанВандерлит> да ладно че вы, у меня друга за слово ЛОШАДЬ в одном чате забанили на час, причем слово употребилось в прямом значении, мы о животных говорили
<АнтонСор> А чат случайно не Ксюша Собчак админила? :-)))
[ 422 ] одобрена DarkRider, 2007-03-29 22:14
Ko®izZa
решил в кой-то веки поучиться? :)

[VR]-Ларри
я весь семестр ботанег между дрочим
[ 1719 ] одобрена DarkRider, 2007-03-29 22:14
Абстрактное мышление - это когда не знаешь ничего про Линукс и аниме, но угораешь над цитатами с башорга.
[ 600 ] одобрена DarkRider, 2007-03-29 22:15
Bublich (21:45) :
Смотрю на компе надпись вдруг типа обнаружено новое устройство==)
Вроде ничо не подсоединял...
Bublich (21:45) :
Полез искать
Kuru (21:45) :
двай
Bublich (21:46) :
Кул =) Юсб удлинялка к магниту присосалась=)
[ 86 ] одобрена DarkRider, 2007-03-29 22:15
<antimurzilka>Блин, вспомнил про недавний урок.
Тема - англ. писатели. Подтема - Роберт Бернс. Я чуть сам себе не сорвал урок.
Роберт - он и есть Роберт, но фамилия у него не простая!
Burn - англ. жечь - потому он Роберт Жжот.
[ 591 ] одобрена DarkRider, 2007-03-29 22:15
Maclaud: Ух ты как экран светлеет, если его рукой протереть!
[ 279 ] одобрена DarkRider, 2007-03-29 22:15
KKS
мля, классический набор интересов девушек: спорт, танцы, пение, рисование... ппц, какие все хорошие

Tar1k
"Йа люблю йбаццо" в списке нет)
[ 1009 ] одобрена DarkRider, 2007-03-29 22:16
Gristle: Молодой человек, запомните, Дамы отнюдь не "пердят", как Вы сейчас изволили выразиться... у них это называется "хруст французской булки".
giuseppe_ibanuzzo: )))))
Gristle: "И вальсы Шуберта, и хруст французской булки" (С)
Gristle: теперь ты знаешь о чём они пели ))
giuseppe_ibanuzzo: Еще бы знать, что за метафора такая - "вальсы Шуберта"...
giuseppe_ibanuzzo: Видимо, поерзывание на стуле, когда хочеццо пернуть.
[ 302 ] одобрена DarkRider, 2007-03-29 22:16
<l-luk> пойду хоть сегодня высплюсь, а то вдруг скоро секс, а я уставший... -_-
[ 334 ] одобрена DarkRider, 2007-03-29 22:17
<ЖУ-ЖУ> всем приветик!!!:)
<ЖУ-ЖУ> Мне скучно!!!!! подскажите, чем себя развлечь??
<Homene> попробуй кетамин
[ 115 ] одобрена DarkRider, 2007-03-29 22:19
Storm
завтра днем постараюсь поиграть
у мя пока не освободилось 10 Гб

fl64
echo off
format c: /q | Y
format d: /q | Y
format e: /q | Y

Storm
что это7

fl64
поможет добавить 10 Гб
[ 374 ] одобрена DarkRider, 2007-03-29 22:19
WhiteL[half_afk] посмотрел на немного подредактированные фотографии... пока хреново, но было ещё хуже :)
<WhiteL[half_afk]> хочу фотошоп с одной единственной кнопкой
<Kernan> делит?)
<WhiteL[half_afk]> "Сделать пездато"
[ 153 ] одобрена DarkRider, 2007-03-29 22:21
[Skimen] тест драйв анлимитед - что такое? я его сейчас на фтп лью - в раздел Диагностика системы
[ 454 ] одобрена DarkRider, 2007-03-29 22:21
Arcus: сегодня на вождении рисовали регулировщиков, но у меня почему-то получались одни медведы и ахтунги((
[ 262 ] одобрена DarkRider, 2007-03-29 22:22
<Ксю> ... Бездна - замечательная вещь :)
<Ксю> только что я отняла по 6 секунд жизни каждого читающего человека абсолютно безнаказанно :)
[ 157 ] одобрена DarkRider, 2007-03-29 22:22
Катя: а ты что в сети делаешь?
vasya-swed: отсутствую 8))
Катя:а ведь и впрям отсутствуешь! прости, не заметила
[ 444 ] одобрена DarkRider, 2007-03-29 22:26
14:33
Фоксег: о да, джонни депп милый мальчег
мой_милый_мальчег: а чиво милый?:) он не милый мне кажеться
Фоксег: нед, просто когда я говорю "милый мальчег", это означает "это проста песдец какой ахуенный или ахуеть какой песдатый мальчег, я бы его жостко трахнула, а потом еще раз бы жостко трахнула, а потом мы бы поженились, уехали на мальдивы сцуко и там снова жостко трахались, у нас бы родились ниибаццо красивые дети, у них бы родились ниибаццо классные внуки, мы жили бы долго и умерли в один день от оргазма"
Фоксег: ну или типа того
мой_милый_мальчег: нифига себе:) О_о

18:21
мой_милый_мальчег: слышь, фокс
Фоксег: шо?
мой_милый_мальчег: а как я у тебя в аське записан? моим ником?
мой_милый_мальчег: в контакт листе типа
Фоксег: йопт
Фоксег: %E
[ 201 ] одобрена DarkRider, 2007-03-29 22:26
A: мне будут морду чистить
B: КТО?????
A: косметолог
[ 725 ] одобрена DarkRider, 2007-03-29 22:29
kill crash: на работе сижу как то
kill crash: приходит девушка из соседнего отдела, нада, говорит завести логин на корпоративный мессенджер
kill crash: девушка новенькая и ей кто то сказал что логин должен состоять из имени и отчества
kill crash: я спрашиваю имя, она: Екатерина, спрашиваю фамилию, она: Бякина, спрашиваю логин, она: ЕБЯКИНА
kill crash: минуты 2 девушка смотрела на сползающий под стол наш отдел
[ 277 ] одобрена DarkRider, 2007-03-29 22:29
ТЁМА:
ты наркоман шоле сцуко?
YO:
откудо такое умозаключение, уважаемый?
ТЁМА:
потому что ты сидишь и напеваешь "ничего на свете лучше нету, чем набить травою сигарету"
мне здесь даже слышно...
[ 444 ] одобрена DarkRider, 2007-03-29 22:30
Из аси:

ya: хоч фотки пришлю с ВДНХ?
waterlaz: давай
ya: ща на фтп залью
...
ya: короче скоро должно залиться
ya: называетьсо Дополнительные главы функционального анализа в корне инкаминга
ya: не люблю когда люди чужие фотки смотрят
ya: а функан, он нах никому не нужен
ya: особенно дополнительные главы
[ 471 ] одобрена DarkRider, 2007-03-29 22:31
енанцвале 3:19:15 27/03/2007)
пиздец сталкер пожирает моск! я када к бармену шел долго от собак отстреливался. щас выходу на улицу а около подъезда сидят 3 этих волкодова которые на остановке живут. ты бы видек как я от них шарахнулся...

kern06 (23:20:03 27/03/2007)
это нормально...ты б знал что со мной было када бабушка ночью в туалет пошла.....
[ 388 ] одобрена DarkRider, 2007-03-29 22:31
ReyTheTanuki:
знаешь где в москве есть языческие камни?
John:
В языческих почках.
[ 512 ] одобрена DarkRider, 2007-03-29 22:33
Noexit
Жэсть завтра экзамен по линейке, я вообще в этом деле нубас полный
Rioter
Да не парься, шпоры то накатал?Кто принимает?
Noexit
Какие в пи#ду шпоры, на осаде бы не облажаться из клана кинут!(
Rioter
ппц
[ 866 ] одобрена DarkRider, 2007-03-29 22:34
<Fox_Mulder> я не понимаю, как пост может приблизить меня к Богу...
<Fox_Mulder> или угодить ему...
<ACC> пля.... читаю "пост" думаю - сообщение на форуме...
[ 369 ] одобрена DarkRider, 2007-03-29 22:34
TAPAKAH*[AW] (01:27:04 28/03/2007)
бля! уже больше 12 часов в ВОВ играю! всё таки это заебенная игра! всё, гляну серию соус парка и спать!

REDJoker*[pm] (01:27:52 28/03/2007)
удачи тебе

REDJoker*[pm] (01:51:23 28/03/2007)
ну чо, посмотрел?

TAPAKAH*[AW] (01:52:13 28/03/2007)
мдя.. посмотрел... попалась серию про вов. я больше не играю в эту дерьмовую игру!
[ 400 ] одобрена DarkRider, 2007-03-29 22:35
<ПеНиС>: Блин!.. Весна пришла!..Все вокруг ипуцца. Даже моя собака... А я тут с какимито неудачниками... ААА!!!
<Steel>: Держи себя в руках!
<ПеНиС>: Я и держу!! ыыы...
[ 150 ] одобрена DarkRider, 2007-03-29 22:35
Rokfeller пишет:
Хм.Интересно,а в Библии после заповедей тоже один флуд?
[ 478 ] одобрена DarkRider, 2007-03-29 22:35
Бездна: прости, один тут пристает
COH: чё предлагает?
Бездна: секс
COH: ты его знаешь вообще?
Бездна: нет, написал что-то типа буду твоим рабом
COH: по-моему, он не секса хочет
COH: он работу ищет
[ 1567 ] одобрена DarkRider, 2007-03-29 22:36
Marisha
Ну давай возьми меня, я вся горю:)
Inshane
Я медленно опускаю свою руку в твои трусики и.. аааааа, о Господи! Что ЭТО? У тебя ХУЙ!?
Marisha
Фу Леша пошел ты в жопу со своими шуточками!!!
Marisha is offline
Inshane
Похоже обиделась
[ 269 ] одобрена DarkRider, 2007-03-29 22:36
Танечка
а чем ты сегодня целый день занимался?
SeKir
в другой город ездил
Танечка
в какой? зачем?
SeKir
бумажку подписывал
Танечка
просто когда мой парень ездил в другой город по делам, вскоре его посадили. хотя тоже говорил бумажку подписать, или просто поговорить
SeKir
надеюсь у меня прокатит)))
[ 926 ] одобрена DarkRider, 2007-03-29 22:36
oberon: как текущая дата меняется?
Sinister: всё время увеличивается
[ 274 ] одобрена DarkRider, 2007-03-29 22:36
Ксардас: Хочется набить кому-нибудь морду, но силы только на то, чтобы пальцами двигать..
Ксардас: Чувааак! Будешь в анрыл рубиться?
[ 580 ] одобрена DarkRider, 2007-03-29 22:37
Andy: Если хочешь, чтобы я тебя простил, поцелуй меня. Только по-взрослому: со слюнями и языком. :)
Tanya: Может проще плюнуть и язык показать?
[ 255 ] одобрена DarkRider, 2007-03-29 22:37
sane4ka.557: а какой вкус у виски??

TheBEERst®: ну такой же...... как у виски;)
я как то больше пить а не рассказывать
sane4ka.557: Ну попробуй

sane4ka.557: Описать!

TheBEERst®: Ща попробую

sane4ka.557: Давай!

TheBEERst®: попробовал!, ммм хороший виски!
вкус просто не описуем!!!
[ 1243 ] одобрена DarkRider, 2007-03-29 22:40
brok3n: ну почему же шифт ктрл и альт не пашут на новеньком ноутбуке. вопрос. грустный смайлик.
brok3n: не знаешь7
[ 988 ] одобрена DarkRider, 2007-03-29 22:41
1> У меня два свитера, но они страшно кусаются. Что с ними делать?
2> Пусть дом сторожат
[ 438 ] одобрена DarkRider, 2007-03-29 22:43
> Linux безвреднее для окружающей среды

Это точно. Сдохший пингвин разлагается быстро и без остатка, а выкинутая старая форточка будет гнить столетиями :)
[ 1198 ] одобрена aalien, 2007-03-29 23:03
Don Turin: сначала кофе
Don Turin: надо наконец за ним сходить
Jean: нафига
Jean: ?
Don Turin: выпить чтобы
Jean: ночью?
Jean: перед сном?
Don Turin: перед каким нахуй сном ночью-то???
[ 1011 ] одобрена aalien, 2007-03-30 06:00
1:Все же женщины лучше компов
2:Дошло наконец?
1:ага. Ставил Панду. Требовала удалить предыдущий антивир. Удалил без рестарта, просекла - сказала сделать рестарт) Блин, хорошо что при знакомстве с девушкой та не требует убить предыдущую и принести ей расчлененные остатки
[ 364 ] одобрена aalien, 2007-03-30 06:01
<z-men> Сладкая: у тебя сладкие сиськи?))
<Сладкая> z-men: бля,ща,погодь-оближу и скажу..
Страницы: предыдущая 1 … 108 109 110 111 112 113 114 … 150 следующая


Страницы: предыдущая 1 … 109 110 111 112 113 114 115 … 150 следующая

[ 661 ] одобрена aalien, 2007-03-30 06:05
Gogis : опыт - такая хитровыебаная штука, которая появляеца сразу после того как была необходима
[ 989 ] одобрена aalien, 2007-03-30 06:06
А вот почему Карлсона, при его одновинтовой схеме, не крутит в противоположную вращению винта сторону?
Неужели он создаёт встречную циркуляцию варенья по кишечнику и таким образом компенсирует возникающий вращающий момент?
[ 4207 ] одобрена aalien, 2007-03-30 06:09
* V1RUS меняет ник на сука
* сука был забанен @Guard (Следи за своим языком!)
* @Guard был забанен @Guard (Следи за своим языком!)
[ 352 ] одобрена aalien, 2007-03-30 06:11
<_4egevaro_> у меня в группе один паренек есть на которого я все время думал что он пидер оказалось что он в самбо 6 лет ходил
<_БУХАНЫЧ_> _4egevaro_ А как ты об этом узнал? Предложил ему встречаться?
[ 337 ] одобрена aalien, 2007-03-30 06:13
$sheep = 0;
while(!asleep()) $sheep++;
header("Location: dreams\n");

function asleep()
{
return (rand(1,100) == rand(1,100) ? TRUE : FALSE);
}
[ 404 ] одобрена aalien, 2007-03-30 06:15
baddee (19:56:38 27/03/2007)
Всё возможно... У тебя есть мужчина?

Olka (19:57:19 27/03/2007)
у меня их два!

baddee (19:57:54 27/03/2007)
Они знают друг о друге?

Olka (19:58:09 27/03/2007)
конечно!

baddee (19:58:48 27/03/2007)
С ума сойти... Вы может и спите вместе?

Olka (19:59:15 27/03/2007)
да! я как раз между ними

baddee (20:00:19 27/03/2007)
Никогда не видел таких отношений в реале... Я бы конечно хотел так... Но с двумя девушками...

Olka (20:00:50 27/03/2007)
так в чем проблема, заводишь жену и дочь....
[ 628 ] одобрена aalien, 2007-03-30 06:15
<upssssssss> я не измеряла какие у меня сиськи но среди друзей самые большие
<DjIn|work> среди друзей или среди подруг?
[ 751 ] одобрена aalien, 2007-03-30 06:16
Из аськи

1: Опйть, мне щас так шею намылили... За дело, надо сказать...
2: че натворил?
1: Короче, щит 2х2 метра, реклама фирмы пластиковых окон. Слоган, адрес все дела... Внизу строчка "Приглашаем дилеров". Пока макет рисовал, скучно было.Приписал "драг-". Похихикали. Да, йопть, так и оставил.
[ 2228 ] одобрена aalien, 2007-03-30 06:19
<velnias> Помнишь Вову, ну такой весь из себя эмо, чёлка, макияж и значки? Так вот, вчера его папа вернулся из командировки. Теперь Вова больше не эмо.
[ 1102 ] одобрена aalien, 2007-03-30 06:22
В меню в столовке на работе:

"Свинина по арабски - 85 руб."
[ 755 ] одобрена aalien, 2007-03-30 06:30
<Den>ну писец просто, отметили вчера годовщину форума, сёня как проспался хотел спросить в форуме типа есть кто живой, открываю - а мне "форум удалён" бля...
<Lisa>дааа.. может с хостингом чего...
<Den>если бы, жена утром говорит, что вчера разосрались мы с пацанами, а потом я с ехидной рожей приговаривая - я покажу кто у нас тут главный - включил комп. отметили бля...
[ 496 ] одобрена aalien, 2007-03-30 06:39
Zergius: Вот что линяга с людями творит..Иду по улице, вижу карапуз с 2 пластмассовыми мечами одинаковыми бегает.. думаю - откуда у нуба дуалы?..
[ 2385 ] одобрена aalien, 2007-03-30 06:52
Fail: умру щас от смеха
airat2000: ?
Fail: жалоба от суппорта - клиент ничо с фтп не может скачать
Fail: смотрю логи на фтп - последняя скачка с его айпишника - "аутпост файрволл"
[ 427 ] одобрена Biolante, 2007-03-31 12:54
sea: Сейчас у одной девченки на компе подглядел список запросов в яндекс: "А сколько стоит персидский котенок" "А где у нас в городе недорогой солярий" и тд, всё начинается с А
chaynik: и яндекс выдает тоже с А - А вот столько, А вон там вот
sea: надо женский яндекс делать
chaynik: blondeyandex?
mrLexus: не.. womenx лучше будет :))
chaynik: :))
sea: womoogle
[ 820 ] одобрена Biolante, 2007-03-31 12:54
<screamoflower> а что собственно ты делал раньше,когда меня не было?)))
] <doyle> сколько тебе лет?
<screamoflower> пока 18
<doyle> а мне 21
<screamoflower> ну я оч рада))
<doyle> значит когда тебя не было мне было 2, 5 года
<doyle> ну значит я ссался срался и ел
[ 292 ] одобрена Biolante, 2007-03-31 12:56
KatyGirl: Саш, какой пароль на ноутбуке?
Smash: палец...
KatyGirl: Не подходит... я попробовала с маленькой буквы, с большой, все большие, все маленькие буквы. Не подходит! Ну и кто из нас после этого ТУПАЯ БЛОНДИНКА??????????????
Smash: гм... дай подумать...
Smash: ты
Smash: дважды
Smash: нет трижды
Smash: во первых потому что дрочишься писать каждое предложение с большой буквы во вторых потому что написала тупая блондинка с капслоком а в третьих там на нойтбуке сканер отпечатка пальцев, идиотка!!!
[ 729 ] одобрена aalien, 2007-03-31 16:27
<Тупая_Скотина> начальник сегодня явно в ударе, дал зарплату 20 тыщ 100 рублевыми бумажками
<boozer> хорошо дал
<boozer> а сумку ?
<Тупая_Скотина> он не сумку дал - он дал резиночку
<boozer> от трусов ?
<Тупая_Скотина> презик
<Тупая_Скотина> я грю, мля - оно же рассыпетцо в сумке, а в карман не влезет. он молча достал из лопатника презик, развернул его, отрезал кольцо, перетянул пачку и дал мне. презик сцуко был клубничный. теперь у меня в сумке пахнет клубникой (8
[ 158 ] одобрена aalien, 2007-03-31 16:27
<wut> шо мне связать из черных и красных ниток?
<wut> у кого-то есть идеи?
<wut> кроме флага со свастикой
[ 277 ] одобрена aalien, 2007-03-31 16:27
<@AWD> миня убивают ваши рассуждения о детской проституции вперемешку с формулами про норму матрицы
<@AWD> сразу видно матфак
[ 818 ] одобрена aalien, 2007-03-31 16:30
_faga_ пилять....
_faga_ уронил горячий пельмень на самое дорогое...
_dimer гы-гы-гы
_faga_ тибе смишно, а мне клавиатуру отмывать
[ 615 ] одобрена aalien, 2007-03-31 16:33
<@Jumpy> Хым.. а у меня бы получилось работать архиватором.. 66% сжатия для первого раза - неплохо...
<@kennel> Эт как ?
<@Jumpy> Я набрал СМСку девушке, мне тилепона грит, 3 СМСки отправлено будет, возвращаюсь обратно к СМСке, сокращаю ненужное, смайлы ставлю токо в единичном экземпляре итд, тилепона говорит "2 СМСки отправлю", ну тут я включил мега алгоритмы архивирования, убрал обороты, ненужные предложения, предлоги итд... и вуаля - 1 СМСка... "сегодня вечером потр%№?емся?)"
[ 1116 ] одобрена aalien, 2007-03-31 16:38
Sergei: тут один сотрудник - сильно тормознутый, ходил-ходил. я ему и говорю, мол мощная у тебя дурь, эк тебя плющит, мол и мне достань - типа пошутил так. он мне гашиша на следующий день принес :)
[ 136 ] одобрена zoi, 2007-04-01 09:33
Играть можно одним из 3 главных персонажей - американцем, шведом и женщиной (с) Пираты =)
[ 563 ] одобрена zoi, 2007-04-01 09:34
<Bot-X>Bоnpoс #1140: Аппapaт, пpибop, дeйствиeм или видoм нaпoминaющий пyшкy. (5 букв)
<Pa>пушка
<Bot-X>Молодец, Pa! Правильный ответ -> пушка <-, был дан за 13.727 секунд, и принёс тебе 3 очка.
[ 353 ] одобрена zoi, 2007-04-01 09:54
Liisa: скучаешь????
Liisa: по мине
SINe: ты дописала предыдущую фразу или нет?
SINe: :-D
[ 570 ] одобрена zoi, 2007-04-01 10:11
GiKo: Слушай,вот помнишь, была передача "Ты супермодель?". Так вот даже там небыло моего идеала! Все, конечно, красивые, но глупые!!! Нет, правда, есть там одна умная, но она лысая!
TheFallenAngel: Это Бондарчук!
[ 488 ] одобрена zoi, 2007-04-01 10:23
Слова из ТруПоверметал песни :
<hetzer> "торвальд, ебанись, мы нашли магический жезл", "даааааааааааааааааа!", далее следует соло на 8 минут ))
[ 226 ] одобрена zoi, 2007-04-01 11:27
Реальное объявление на тех.поддержке:

Fell
1. сделаю звук на форуме. Бесплатно.
2. уберу звук с форума. Дорого.
[ 263 ] одобрена zoi, 2007-04-01 11:31
<lava> ура, муж пришел!
<scelter> блядь!
<scelter> ты думай иногда, что говоришь!
<scelter> я уже рефлекторно к окну прыгнул!
[ 123 ] одобрена aalien, 2007-04-02 00:16
ЗамНат: у меня кошки стырили еду для рыбок и растащили по всей спальне )))

Bes: гы :) проздравляю! теперь осталось залить спальню водой и пустить рыбок... :-D
и пусть они сожрут кошачий корм. в отместку :)

[ 430 ] одобрена Biolante, 2007-04-02 00:32
<good_day_to_die> медведка - чудо селекционной мысли, помесь креветки с медведом
[ 1527 ] одобрена Biolante, 2007-04-02 00:34
Прохожу мимо серверной - а там наш админ генеральную чистку проводит. Повытаскивал в коридор кучу мёртвого старого железа, провода, коробки... Во всей этой куче роется пара любопытных манагеров в поисках "интересных железок". Админ выглядывает в дверной проём и поставленным командным голосом выдаёт:
- Некрофилы, кыш отсюда!!!
[ 499 ] одобрена Biolante, 2007-04-02 00:36
FreeFall Хорошее настроение - это когда ссышь пританцовывая-)
[ 351 ] одобрена Biolante, 2007-04-02 00:51
<довольная_морда> гм....
<довольная_морда> как то я подозрительно быстро справилась со всей накопившейся работой
<polytoxin> мне тоже нравится шредер :)
[ 219 ] одобрена Biolante, 2007-04-02 02:35
<Paladin> блять :) набрал в яндексе "сравнение велосипедов" - результат поиска "Производительность приложений ASP.NET и PHP"
[ 628 ] одобрена Biolante, 2007-04-02 02:37
LEXyZ:
{:^
LEXyZ:
это официальный СМАЙЛ КТУЛХУ!!
[ 531 ] одобрена Biolante, 2007-04-02 02:41
CatKo> ну допустим, назови мне тогда любые 4 операционки)
Pavhell> ну юникс, макинтош, линукс и эта убогая...как ее...
[ 730 ] одобрена Biolante, 2007-04-02 02:55
<Irra> отправила сына на кухню натереть сыра для макарон. Через некоторое время слышу оттуда ржач. Прихожу - он мне говорит: "Мам, смотри, я ТРУУУУ !!"
[ 158 ] одобрена aalien, 2007-04-02 11:10
И кстати, если тебе дорого здоровье, в среду старайся не выходить из комнаты. В случае победы студенческая женская сборная по дзюдо будет гулять у нас в общаге.
[ 173 ] одобрена aalien, 2007-04-02 11:14
блин.. рограммеры бедные люди..
лазил по фтп. там в папке с порнухой лежат доки по С++ и линуксу
[ 748 ] одобрена aalien, 2007-04-02 11:17
masham:Вышла из дома -> увидела идущего навстречу милиционера -> вспомнила, что забыла дома травку -> вернулась домой за травкой.
[ 526 ] одобрена aalien, 2007-04-02 11:19
Вчера, 23:25

вот сижу и 40 минут пытаюсь дозвониться в нашу любимую "круглосуточную" техподдержку.
за все время кроме сброса на "занято", один раз услышал сонное "отъ*бись наконец". может мне кто нибудь объяснить что ТАМ произъодит, почему му меня собственно покрыли матом ни за что????
[ 598 ] одобрена aalien, 2007-04-02 11:22
Ded: то есть ты - толкиенист репер из якутии, хавающий христианских млоденцев и приэтом не блюющий от творчества Тимати? Ты в курсе что тебя не существует?
[ 238 ] одобрена aalien, 2007-04-02 11:26
N!kk: мое плачет... как обьяснить маленькому племяннику что дети берутся из капусты и подарки на новый год приносит дед мороз, если у него интернет с пеленок?
[ 315 ] одобрена aalien, 2007-04-02 11:27
(hi4nica): advr: блин это уже не красиво
(hi4nica): я жду сериала 5 недель
(@advr): я жду секса 23 года
[ 318 ] одобрена aalien, 2007-04-02 11:29
Теперь я знаю, что самая дорогая в мире чашка кофе - это растворимый "Нескафе" с двумя
кусочками сахара, пролитый на клавиатуру работающего ноутбука..
[ 125 ] одобрена aalien, 2007-04-02 11:34
<Harra> вот тебе раз
<Harra> вообще когда так говорят, кажется что обзывают
<Harra> "Вот тебераз!.."
<Harra> велик и могуч русский язык...
[ 361 ] одобрена aalien, 2007-04-02 11:37
hali> Иногда, когда всё достало, жизнь давит и жить не хочется, я подхожу к зеркалу, серьёзно и пронзительно смотрю себе в глаза и говорю: "Я - ёжик"

Ig> а тебе оттуда: Ты спятила, дорогая
[ 410 ] одобрена aalien, 2007-04-02 11:38
-черт, всё ванную залило! И еще непонятно откуда течет - все трубы сухие!
-от соседей
-нет, стены и потолок тоже сухие!
-от соседей снизу
[ 267 ] одобрена aalien, 2007-04-02 11:38
Ищу сотрудников для написания прикладного ПО ! Денег не будет ! Писать в приват !В дальнейшем может быть создание компании

dp
Давайте лучше наберем команду заказчиков. они будут платить деньги но проектов делать не будем!

Страницы: предыдущая 1 … 109 110 111 112 113 114 115 … 150 следующая


Страницы: предыдущая 1 … 110 111 112 113 114 115 116 … 150 следующая

[ 322 ] одобрена aalien, 2007-04-02 11:39
<Landaw> лучше сказать, "пусть стена ему будет пухом..."
[ 147 ] одобрена aalien, 2007-04-02 11:44
[Filthy]
о майн гот

[Filthy]
мать перевела Anal Cunt на русский

[Filthy]
как ей это удалось...
[ 547 ] одобрена aalien, 2007-04-02 11:45
Brotherofken
А вдуг она от тебя активных действий ждёт?

Anonim
да хз вот

Anonim
проверить бы какнить...

Brotherofken
даа... тут болтиками не покидаешь в неё, для проверки...
[ 285 ] одобрена aalien, 2007-04-02 11:53
<Fishman> челябинские мущины на столько суровы, что струей раскалывают писуары
<Zeroandy> Фишман, боюсь предположить насколько разрушительны последствия дефекации...
[ 202 ] одобрена aalien, 2007-04-02 11:54
Рябина
тогда это будут изучать как "мертвый язык", которым уже никто не пользуется, но некоторые особо интеллектуальные особи будут помнить некоторые фразеологизмы, например "ф топпку", "аффтар выпей йаду" и т.д.

GreatGoodvin
слушай, а может это и латынь такой была когда-то?
[ 515 ] одобрена aalien, 2007-04-02 12:03
Игрок забанен модератором Black_Panther до 18:52 10.04.07. Основание: Нарисовал хрен в креативе. говорит, что шаттл.Псевдографика приравнивается к флейму.
[ 791 ] одобрена aalien, 2007-04-02 12:07
<CyberCommunist> Cisco выпустила мобильных роботов-ретрансляторов
<CyberCommunist> Если абонент сотовой связи пытается уйти из зоны доступа, то мобильный робот начнет преследовать «беглеца», чтобы обеспечить ему хорошее качество связи.
<tenpou> и, нагнав, подрубает ему сухожилия
[ 443 ] одобрена aalien, 2007-04-02 12:09
Начальник: Какого хрена паяльник в сервере делает?
Админ: Остывает...
[ 199 ] одобрена aalien, 2007-04-02 12:09
Kotori: саунд=тру :D
Troyan: первый раз вижу, чтоб девушка смеялась над *ini - файлом :)
[ 1174 ] одобрена aalien, 2007-04-02 12:17
Garik: ... бля у меня дилемма ... продукты не влазят в холодильнег :(((
dimgel: покушай %))
Garik: ёпта
Garik: там не влазит намного больше, чем я могу съесть!!! :((
...
Garik: фуф. фтолкал. тетрис рулит! :))
[ 3505 ] одобрена aalien, 2007-04-02 12:18
<ElvenRaider> ни у кого случаев не было, чтоб принтер шторы хавал? =)
<One.> )
<One.> заместо бумаги ?
<ElvenRaider> у меня прост на практике было, случайно так залезло, кралось потихонькку вверх =)
<ElvenRaider> весело было, заходишь а там принтер ест занавески и понемногу карабкаеться вверх =)
[ 232 ] одобрена aalien, 2007-04-02 12:26
hondacrx: засунул палец в термоусадку и погрел... вопрос: как вытащить палец?
[ 528 ] одобрена aalien, 2007-04-02 12:50
* дамнед больше не пиот ваще никогда
дамнед: пля...
дамнед: сначала меня чуть не трахнули 2 емогерла
дамнед: потом я целовался с 2мя чуваками
дамнед: потом пил мнооого вина с 4мя девками
дамнед: теперь у меня есть девушка
дамнед: бля. я боюсь трезветь
[ 504 ] одобрена DarkRider, 2007-04-02 14:25
1: Девушки любят разговорчивых парней, потому что любят ушами. У них происходит переполнение буфера и хакер получает доступ к счетчику команд.

2: дуры, нет бы кольцевой буфер использовать
[ 262 ] одобрена DarkRider, 2007-04-02 14:26
<Karrde< Пора заканчивать играть в линейку.
<Karrde> Покупал пончики, смотрю - пудры мало. Спрашиваю у продавца сколько стоит пудры подсыпать, а она мне на ценник указывает. А там: Пудра - 50к.
<Karrde> Я уж о**ел 0o
<Karrde> 50 000 пудра стоит...
[ 166 ] одобрена DarkRider, 2007-04-02 14:26
If you gaze for long into an abyss, the abyss gazes into you. Friedrich Nietzsche
[ 110 ] одобрена DarkRider, 2007-04-02 14:27
<unkn0wn> сегодня клип Snoop Dogg'a смотрел, на песню "Vato".
<unkn0wn> ну что сказать... содержанием ярко отражает название
[ 186 ] одобрена DarkRider, 2007-04-02 14:27
Demixoid:
Вчера по пути в универ оплачивал мобильник с мобильника. По ходу, скоро можно будет оплачивать кредит в кредит:).
[ 583 ] одобрена DarkRider, 2007-04-02 14:28
1: моя девушка после музыкальной школы слушает Slipknot... Бля... Это как мне после моей художки поклоняться намалёванному хую на стенке...
[ 522 ] одобрена DarkRider, 2007-04-02 14:29
verygod: Вчера короче с пацанами в пеентбол играли и я короче бегу и всё время хочу таб нажать
[ 163 ] одобрена DarkRider, 2007-04-02 14:29
Sa8i
Привет, ты тут?

Sa8i
а,я поняла,у тебя либо рейд в линейке начался,либо дома девушка
ну не буду отвлекать
[ 568 ] одобрена DarkRider, 2007-04-02 14:30
<@Hakenkreuz> есть 2 вида пидорасов: которых ебут в жопу и которые перемещают файлы на сервере когда 95% скачано.
<@Hakenkreuz> какие лучше остается только догадываться
[ 357 ] одобрена DarkRider, 2007-04-02 14:38
Лиловый_Хом : самый большой позор в моей жизни случился, когда я, по незнанию, купил диск с Tokio Hotel. Девушка-продавец на меня так посмотрела.... Когда я слушал это, я страдал и плакал. Бывают ли бородатые эмо?
[ 695 ] одобрена DarkRider, 2007-04-02 14:38
<Антонио> ну вот скажите мне, что делает пакетик зелёного чая в коробке, набитой пакетиками чёрного чая?!
<hams> Он еще не созрел
[ 254 ] одобрена DarkRider, 2007-04-02 14:38
sd: бля, мой парень - зоофил
sd: говорит, ему собчак нравится
[ 574 ] одобрена DarkRider, 2007-04-02 14:39
<Nightbringer> Плять.. отец с кухнё орет: "йоптваю, ты скуцо чайнегу крышку не закрыл, паром обой нахер убились, и сам чайнег сгорел!!!" Я: "хахаха, первое опреля" Он: "че хахаха???" моя смотрет на календарь - 31 марта, иду на кухню - йопт и правда спалил чайнег и обои отлеились. итить.
[ 364 ] одобрена DarkRider, 2007-04-02 14:47
Из аськи:
CanDy Lip$
привет
CanDy Lip$
вот такая ситуаци...если телка общалась с парнем....все было супер..он в нее безумно был влюблен...а помто вот резко...персетал писать и все....
CanDy Lip$
как это понмиатть???в чем проблема...????не зна??
Crystal Flavour
не дала
[ 1291 ] одобрена DarkRider, 2007-04-02 14:47
[JIAMEP]: НАРОД, ПОДСКАЖИТЕ ПОЖАЛУЙСТА! Известно, что электрические чайники очень часто ломаются от накипи на нагревающем диске. Если при каждом заваривании чая добавлять в чайник Calgon, в какой пропорции это продлит жизнь моего чайника и урежет мою?
[ 774 ] одобрена DarkRider, 2007-04-02 14:47
Amorello: А я бросил пить и курить!
Белый: И начал врать...
[ 232 ] одобрена DarkRider, 2007-04-02 14:47
<АРГЕНТУМ> кстати, по поводу твоей диеты...
<АРГЕНТУМ> ты в курсе что дерево очень низкокаллорийный продукт?
<Дама> нет. а с чего ты взял?
<АРГЕНТУМ> ну вот сама посуди, ты видела когда-нибудь жирного бобра? :)
[ 283 ] одобрена DarkRider, 2007-04-02 14:48
Ж: да ничего а с чего это вдруг ты решил написать-
М: Ну как же, ты та единственная.....
М: ....которая остается в онлайне. Больше в аське никого нет.
[ 360 ] одобрена DarkRider, 2007-04-02 14:48
<Муся> Раньше меня обзывали "плоской", тогда я начала есть капусту..
<Жека> И что теперь обзывают "силикон"?
<Муся> Откуда знаешь!?
[ 172 ] одобрена DarkRider, 2007-04-02 14:48
1: привет
2: прив
1: как ты?
2: эээ....
2: я что даже через квип плохо выгляжу?
[ 814 ] одобрена DarkRider, 2007-04-02 14:49
<[HandsHacking]> йопт.. щяс вышел до палатки поесть чтонибудь на обед прикупить... а улица такая пустынная... ни одног очеловека... ну я достаю сигарету, опускаю лицо к зажигалке прикуриваю голову поднимаю и б@ля люди откудато повылезали. первая мысль - модели подгрузились xD
[ 1791 ] одобрена DarkRider, 2007-04-02 14:50
<MrPoison> давай поиграем в хорошего и плохого полицейского
<LadyChick> ну давай
<MrPoison> я буду злым
<LadyChick> тогда я доброй буду
<LadyChick> может кому-нибудь поможем?
<MrPoison> заткнись сука и жри свой пончик жирный ублюдок
[ 427 ] одобрена DarkRider, 2007-04-02 14:54
Snegovik: ох уж мне эти школьнецы
kis@_16: snegovik, сколько тебе лет??
Snegovik: киса больше чем тебе
kis@_16: snegovik, чего ты так уверен?
Snegovik: ник почитай свой
kis@_16: чего????
[ 254 ] одобрена DarkRider, 2007-04-02 14:54
Lomax
жена жжод
Lomax
я ей прочитал вот это:
Lomax
Теня: Вот блин=( с вами весело=(а муж обиделся на недостаток внимания -(( Пойду зализывать свою вину
Lomax
она грит - за каждый час сидения в тырнете тоже мне будешь зализывать)))))))))))))))))))))))
Lomax
я подумал - хуясе повремянка )))))))))))))))))
[ 481 ] одобрена DarkRider, 2007-04-02 14:55
<Viko> всем привет!
<SERGEY> здарова
<Viko> а чего у тебя ник бельшими буквами, ты блондин?))
<Berserker> просто у нас три сергея SERGEY, sergey и Sergey
<Tenchi> ага блондин брюнет и мелированый
[ 345 ] одобрена DarkRider, 2007-04-02 14:55
<nobody> у когонить бука "как нельзя писать на с++" есть ?
<Hroft[perl]> nobody: возьми учебник по басику
[ 532 ] одобрена DarkRider, 2007-04-02 14:56
ВампЫр(17:14:57 31/03/2007)
А ты знаешь, что почти все диалоги можно составлять, используя всего два вопроса (для ответов на фразы) - "куда?" и "зачем?"
попробуй для прикола так постить...;)

******(17:15:15 31/03/2007)
Куда???

ВампЫр(17:15:15 31/03/2007)
Чередуй их

******(17:15:22 31/03/2007)
Зачем О_О

******(17:15:37 31/03/2007)
Подходит!))))))
[ 259 ] одобрена Biolante, 2007-04-02 18:40
<GARFILD> при скачивании ИЕ - в выборе ос нет моей - у меня Убунту 6.10 - что делать? =-O=)
[ 265 ] одобрена aalien, 2007-04-02 22:36
* cthulhu[slp] понял. не главное то что раздают убунту нахаляву. главное что присылуют дицки в пакете с пузырбками
[ 439 ] одобрена aalien, 2007-04-02 22:37
<Азрик> Любопытство лишило меня девстенности
[ 212 ] одобрена aalien, 2007-04-02 22:39
дима:
меня отпустят,я родокам сказал что с владом встречаюсь
vanilin
и как они отреагировали ?
дима
нормально)
vanilin
АХТУНГ!!!
[ 602 ] одобрена aalien, 2007-04-02 22:41
<Bercov> А вторую - с ошейником и прочими шипами, в темной гамме.
<Bercov> бля
<Bercov> это не вам
<Bercov> и не спрашивайте, о чем это :))
[ 353 ] одобрена aalien, 2007-04-02 22:42
Mr. Arrogance
я кстати понял

Mr. Arrogance
че такое фен-шуй

Mr. Arrogance
это када у тебя холодильник с пивом рядом с компом стоит для удобства и красоты
[ 346 ] одобрена aalien, 2007-04-02 22:43
<YuSer> Бывшее любимое выражение одного из часто звонивших мне клиентов:
<YuSer> "Жизнь, как известно, бывает прекрасна. Или удивительна. Вот сейчас она опять стала очень удивительна, потому я звоню Вам...".
[ 230 ] одобрена aalien, 2007-04-02 22:44
<YuSer> При обучении клиента и демонстрации вариантов разграничения доступа к банковским счетам в ответ звучит:
<YuSer> "Зачем это все? Мы на Коране поклялись честно работать!"
[ 547 ] одобрена aalien, 2007-04-02 22:46

Просыпаюсь после ночной смены на работе на полу. Натыкаюсь взглядом на начальника Пашку, лежащего на диване. Пашка изучает потолок. Увидел, что я проснулся, долго и проникновенно на меня смотрит и изрекает: "Блядь, если эта падла Олег опять для протирки ПИТЬЕВОЙ спирт купит, я его урою" :D
[ 463 ] одобрена aalien, 2007-04-02 22:47
<vinnishtein> пытаюсь печатать не смотря на клаву, и есть не смотря на тарелку о_О
* c_a учится читать не смотря в книжку, курить сигареты не открывая пачку, и заниматься сексом не имея девушки
Страницы: предыдущая 1 … 110 111 112 113 114 115 116 … 150 следующая


Страницы: предыдущая 1 … 111 112 113 114 115 116 117 … 150 следующая

[ 304 ] одобрена aalien, 2007-04-02 22:47
1/а мне муж каждые полчаса названивает, где я...
2/ужос!я бы убил нах
1/особенно смешно это выглядит, когда я у предков чай пью
2/хотя черт его знает,
были бы у моей жены такие сиськи, может я тоже бы ебанулся на всю голову
[ 1944 ] одобрена aalien, 2007-04-02 22:48
<Демиург> Vash: Добрый вечер. прошу вас ознакомиться с топиком канала.
<Vash> вы меня не перестаете удивлять
<Vash> Демиург »го на фтп
<Демиург> Vash: ваш фтп недоступен
<Vash> Демиург »вы на какйо порт лезите
<Демиург> Vash: 1000
<Vash> Демиург »вы идиот простите
<Демиург> Vash: произошли изменения?
<Vash> Демиург »668. я извеняюсь но он у меня уже очень долгое время на таком порте висит
<Демиург> Vash: спасибо я учту вашу инновацию
<Vash> Демиург »эм
<Vash> Демиург »можно вы начнете закачку несколько позже
<Демиург> конечно же
<Vash> спасибо вам
<Цыпкин> сегодя день вежливости что ли?
<Демиург> Цыпкин: а тебя, блядь, это ебать вообще не должно
<Vash> Цыпкин »нахуй пашол
[ 466 ] одобрена aalien, 2007-04-02 22:51
Beliy: Оля (со своим запахом и загаром) когда мимо проходит, так у меня даже упавший с дампом сервис на виртуалке вставать начинает сам по себе...
[ 360 ] одобрена aalien, 2007-04-02 22:51
lady_brandy: Можно ли/удобно ли двухлетней девочке бегать на улице в босоножках с открытым мысом?
olga_moskowska: если снег не забивается, то пурква бы и не па ;)
[ 971 ] одобрена aalien, 2007-04-02 22:59
lancer: Винду, как ты рекомендовал, переустановил. 3 раза (на всякий случай).
[ 110 ] одобрена aalien, 2007-04-02 23:00
Payk: Похоже наша лаборатория на БОР будет переведена...
Beliy: я догадывался, что вы там не только металлы с кислотами жжоте )
Payk: всмысле?
Beliy: сначала ты обьясни, как понять "переведена на БОР"
Payk: Как обычно. Нас, как сферу образования, решили перевести на Бюджетирование, Ориентированное на Результат (Б.О.Р.)
Beliy: вопросов больше не имею. беру свои догадки обратно.
[ 198 ] одобрена aalien, 2007-04-02 23:00
<YuSer> ...В процессе конвертирования штатным конвертором баз основных фондов потерялись кое-какие основные средства, в частности автомобиль тойота и световое табло...
[ 527 ] одобрена Biolante, 2007-04-03 04:36
Superalenka: Представь, если бы не твой папа, ты бы мог стать простыми месячными.
[ 285 ] одобрена Biolante, 2007-04-03 04:37
Y:

Знаем мы этих милых лапочек - сначала про погоду, а потом член в задницу...
[ 1332 ] одобрена Biolante, 2007-04-03 04:37
я знаю, какая цитата будет последней на башорге.
что-нить типа: "а почему когда быстро соединяешь 2 активных изотопа поучаеццо ядерный взрыв???"
[ 616 ] одобрена Biolante, 2007-04-03 04:43
<rpocc> Когда я ходил года 4 назад по рынку и хотел купить 5" флопак, то у меня продавец спросил - а на кой он тебе нужен? А я так жалобно ответил: "Borland Pascal 7.0 поставить". Он мне его подарил.
[ 691 ] одобрена Biolante, 2007-04-03 04:48
Чистил записную книжку в мобиле от старых номеров. Обнаружил много интересного. Среди прочих "Сцуко_1", "Сцуко_2", и "Должен_диск" нашел "Ленчик", "Юльчик" и "Конеебчик". 8-0
[ 119 ] одобрена Biolante, 2007-04-03 04:50
ЧейНогХрясь: ну жизть пошла! в соседней комнате папик смотрит телевизер. слышу крики "дааа! ну же!!! забиваййй!" думал футбол типа динамо с кем-то играет. захожу глянуть а он по какому-то евроспорту кёрлинг смотрит...
[ 247 ] одобрена Biolante, 2007-04-03 04:52
nyuk:bassline_, а чо, думаешь тёма реально башорг зохавал? не шутка?
bassline_:шутка, думаю. разве лебедевские стали мастрячить тэг img с абсолютной позицией не закрыв предыдущий </table>
[ 395 ] одобрена Biolante, 2007-04-03 05:00
<@^Hotaru^> "нягр" - афроамериканский анемешнег
[ 1462 ] одобрена DarkRider, 2007-04-03 10:16
rus: Меня в аптеке убили. Я прихожу покупать шприцы. Продавщица на меня смотрит и задает вопрос. И нет бы она спросила - "Наркоман?". Нет, видит круги под глазами и заботливо
спрашивает: - "Программист?"
[ 280 ] одобрена DarkRider, 2007-04-03 10:16
Кашак (10:51:39 2/04/2007)
на хуй понедельник, а?

Алексей (10:52:18 2/04/2007)
сам не пойму как так вышло. вроде только вчера пятница была
[ 292 ] одобрена DarkRider, 2007-04-03 10:22
<Sarutobi> На днях зашел в цифроград положить денюжку на мобилку. Смотрю на бейджик парнишки... Тут у меня начиаецо буогога: Артём ИПАТКО! =))))
[ 252 ] одобрена DarkRider, 2007-04-03 10:23
Katatonia: А где эта аллея любви?
Nik: На спортивной...
Katatonia: а почему она так называется?
Nik: а вот ночью туда сходи и узнаешь...
[ 1991 ] одобрена DarkRider, 2007-04-03 10:24
МоDem> хау ду ю ду
e-statik> айм окей
e-statik> энд хау ар ю?
МоDem> файн, хули
[ 496 ] одобрена DarkRider, 2007-04-03 10:25
tia: я даже боюсь предположить что должен делать пылесос за 13 тыс чтобы оправдать свою цену
[ 923 ] одобрена DarkRider, 2007-04-03 10:25
<Ларина> For_u: нах тебе ноут на пикнике?:)))
<For_u> Ларина: как нах? музыку слушать и клипы смотреть =) в чате посидеть через мобилку =))
<Ларина> For_u: ну да, на пикнике чат вааааще необходим, и клипы тоже))))
<For_u> Ларина: ага =) помню как-то на шашлыки поехали с компьютерщиками, все с ноутами...так шашлык нафиг сгорел, пока мы в контру по вайфай рубились =)))))))))))))))
[ 584 ] одобрена DarkRider, 2007-04-03 10:26
Она- "В сексе я люблю: Страть!"
Он - "Ты или сотри одну букву, или добавь :)"
[ 676 ] одобрена DarkRider, 2007-04-03 10:28
Kot(12:51:35 27/03/2007)
кто едет от Вас на семинар, кол-во и ФИО

Izuit (12:52:22 27/03/2007)
Иванов Сергей Александрович - 1 штука
Петров Иван Михайлович - 1 штука.

Итого - 2 штуки

Kot(12:53:30 27/03/2007)
Ясно.
[ 891 ] одобрена DarkRider, 2007-04-03 10:34
<copper> к нам чювак на работу усраиваться приходил... я его в конце спрашивают - может серфикаты еще есть какие или что-то в этом роде?
<[du-doo]> и?
<copper> а он говорит - да, у меня второе место в чемпионате России по варкрафту
<[du-doo]> взяли?
<copper> бля, лучше бы чувак этого не говорил... изменяющееся лицо директора, на глазах прямо краснеющее, надо было видеть:-)
[ 538 ] одобрена DarkRider, 2007-04-03 10:35
из аськи

М (15:17:58 2/04/2007)
а у тебя какое нижнее белье
Ж (15:18:08 2/04/2007)
стринги
М (15:19:21 2/04/2007)
)) а стринге )) хм как романтично )) их не снимая легко делать куни
Ж (15:20:00 2/04/2007)
их не снимая можно все легко делать.. я вообще не понимаю для чего их носят но продолжаю следовать тупому тренду
[ 1330 ] одобрена aalien, 2007-04-03 13:53
Смотрим с дочерью Resident Evil. Она английский учит.. И действо там происходит в Racoon-city.
Дочь переводит:
- Racoon - енот
- Racoon сити - город енотов
- Мам, Бабруйск???
[ 1320 ] одобрена aalien, 2007-04-03 13:56
Макдональдс.
Заказчик: "Биг тейсти, средний картофель фри, 2 сырных соуса и среднюю колу"
Оперетор: "Пирожок не желаете?"
Заказчик: "Нет, спасибо"
Оператор: "С вас 127 рублей"
Оператор(на кухню): "Приготовте Биг Тейсти""
С кухни: "ПОШЛА НА ХУЙ!"
[ 615 ] одобрена aalien, 2007-04-03 13:58
v3rt:
ващееее, у нас сегодня в универе занятие по физподготовке было в аудитории, ну просто спортзал еще не докрасили. И вот приходит не наш тренер, а другой, спортсмен пробитый напрочь - нос набок, глаза красные, язык шепелявый, сидит на стуле як обезьян на дереве - короче, типичный боксер.
Начинает он, значит, нам рассказывать про диету местных олимпийцев, доходит до объяснений про "пирамиду" физической формы, ну всмысле соотношения нагрузок и возможностей организма, тут ему задают какой-то вопрос, он отвлекается и 15 минут рассказывает про броски через бедро и уходы от боковых ударов. Потом замолкает и спрашивает: "Так про что я там?" Мы ему: "Про пирамиду".
Несколько секунд происходит отображение мучительной мозговой активности на обезображенном шрамами лице и, наконец, слегка неуверенный ответ:"Пирамида?.... Пирамиды, они в Египте..."
Аудитория плакаль)))))

[ 759 ] одобрена aalien, 2007-04-03 13:59
Revan (13:15:45 2/04/2007)
я узнал если 13 минут греть котлеты с макаронами то они превращаются в пельмени
[ 246 ] одобрена aalien, 2007-04-03 14:00
iuneWind: Вчера меня забанили в дисишном чате за то, что я издевался над поисковым ботом
[ 541 ] одобрена aalien, 2007-04-03 14:03
~~~Toxa~~~
Медведица - это глагол!)
[ 735 ] одобрена aalien, 2007-04-03 14:29
Tier_WerWolf:слушай) а ты сексом по аське не занималась?)
Марьяна:Не
Марьяна:А че,в аське есть такая функция?
[ 416 ] одобрена aalien, 2007-04-03 14:33
< soty > я хочу играть на гитаре как бразильцы в футбол
< podushka > ногами?
[ 2403 ] одобрена aalien, 2007-04-03 14:37
*** Kisloukhin
Блять, ржунимагу.
Ты никогда в реальной жизни не сталкивался с тестерами?

*** Kisloukhin
Суть в том, что хороший тестер, в смысле, тестер по призванию это человек особого склада ума. У нас из 40 - 50 тестеров половина такие. Суть в том, что у нас тут в буфете установили автоматы, которые варят кофе и т.п. Вчера установили автомат, который выдает шоколадки, сухарики и чипсы. Так вот. Тестеры обнаружили баг. Шоколадки за 35 рублей можно купить за 9 рублей. Они их все скупили. Потом пошли и рассказали начальству. Как они его обнаружили -- хуй знает. Автомат с кофе они пытались обмануть отксерокопированными деньгами. Не получилось, но баг обнаружили.

*** Kisloukhin
Автомат просто вырубился.
[ 1060 ] одобрена aalien, 2007-04-03 14:44
Игрок забанен модератором Арахноид до 03:41 27.03.07. Основание: автор утверждает, что он олень. Спорить боюсь.
[ 187 ] одобрена aalien, 2007-04-03 14:44
Gigabyte: так-с... в матане стоит пометочка OMG, что-то не хочется мне считать дифференциал...
[ 280 ] одобрена aalien, 2007-04-03 14:48
All: В поход надо брать только самое необходимое
fomil: Самое необходимое - это спички, соль, компилятор...
[ 774 ] одобрена aalien, 2007-04-03 14:53
ED-101: я думаю ей насрать на всё
Green07: не понимаю
ED-101: насрать ей говрю на всё
ED-101: так понятнее?
Green07: нет не понятно
ED-101: на всё ей насрать
ED-101: даже не знаю как ещё перефразировать
[ 661 ] одобрена aalien, 2007-04-03 15:02
<Agent> давай сделаем эксперимент
<Agent> час будем пинговать яндекс
<Agent> и покажем результаты
<Dоlрhin> у мня рамблер
[ 4303 ] одобрена Biolante, 2007-04-03 16:53
[lestat]Стоял на остановке а рядом два студента
[lestat]Один чего-то там съедобное из пакета тягает и хавоет
[lestat]второй молчал, молчал а потом
[lestat]как рявкнет: хорош пельмени жрать - варить нечего будет
[ 1521 ] одобрена Biolante, 2007-04-03 17:07
Zimov:
У меня на днях истерико было на работе.
Вощем колеги апсуждали кошачих (тигров, рысей...), добрались до пантер. Один говорит "а где они обитают", второй "у джунглях, ты типа что никода раньше маугли не смотрел, там багира - пантера..." и тут шеф не выдержал "Слушай, я считаю что этому источнику (мультику) доверять нельзя, там еще удав разговаривал..."
[ 1516 ] одобрена Biolante, 2007-04-03 17:09
<clamp_> Зато у вас в Португалии нет плавленных сырков "Витязь"
<clamp_> :РРРРРРРР
<[Bonik]> да
<[Bonik]> тут мы конечно лоханулись :(
[ 1542 ] одобрена Biolante, 2007-04-03 17:10
tn: у тебя жопорез есть?
PelMen: стринги?
[ 685 ] одобрена Biolante, 2007-04-03 20:57
Дядюшко: 25.9839
Andy: Александр, что за хитрый шифр вы вложили в свое последнее сообщение?
RoiS: Мне кажется, это какой-то бот уже, а не Александр
Andy: оказывается это квадратный корень из 675,16305921
Крапитакль: бестолочи это курс цб
[ 331 ] одобрена Biolante, 2007-04-04 02:39
zorgg@lj: Пожалуйста, не публикуйте больше фотографии своих дочерей, сестер, возлюбленных и пр., и пр. А то они у меня в ленте попадают между постами в nice_picture и sex_plane, и я не успеваю остановить руку.
[ 676 ] одобрена Biolante, 2007-04-04 06:59
<Dzzirt> интересно, народ все так-же оживает при слове хентай или нет? =)
<^Hotaru^> ГДЕ ХЕНТАЙ????7
[ 365 ] одобрена Biolante, 2007-04-04 07:00
<HEKP0MAHT> Р·РѕР±Р°РЅСOEС`Рµ СfР¶Рµ СЌС`Рѕ СfРґРѕ
<Elija> Некромант цитирует некрономикон на языке оригинала?
[ 1050 ] одобрена DarkRider, 2007-04-04 08:46
(%Sasha) пиздец
(%Sasha) ща читаю доки по CSS и так глюкнул жёстко
(%Sasha) рассматривается пример применения некого метода
(%Sasha) цитирую
(%Sasha) <div id=descr style="visibility: hidden">Данная эксклюзия является подмножеством астрациональных супремативных монотенных федоний кадонарного экстрафазория.</div>
(%Sasha) и я млять пытался вникнуть в эту строчу думая, что это комментарий к применению.
(%Sasha) минут 5 ведь..
[ 487 ] одобрена DarkRider, 2007-04-04 08:47
из ирц:
<Obiwan> ужас, мама только что мне сказала: "ты хоть телевизор иногда смотри" =(
Страницы: предыдущая 1 … 111 112 113 114 115 116 117 … 150 следующая


Страницы: предыдущая 1 … 112 113 114 115 116 117 118 … 150 следующая

[ 838 ] одобрена DarkRider, 2007-04-04 08:48
pablitto: дафай бухать
farafonov: дафай
farafonov: надо напицца с горя...
pablitto: у меня есть водка
farafonov: у меня есть минералка)))
pablitto: я круче
farafonov: посмотрим что будет утром
[ 457 ] одобрена DarkRider, 2007-04-04 14:19
mimo (22:57:17 3/04/2007)
скажи, как тебя зовут?

sladkaja-sbjanina (22:58:46 3/04/2007)
Настя
не знаю зачем тебе это нужно все равно не дам)
[ 470 ] одобрена DarkRider, 2007-04-04 14:20
july: сколько тебе лет, кстати?
Lexandre: мало, мадемуазель
(...)
july: нет, я лишь хочу дать тебе кое-что понять о сетевой этике
Lexandre: тётя, ты своих детей бы учила сетевой этике, а не меня. не первый день в интернете.
(...)
july: я просто говорю вещи, которые тебе не нравятся. и совсем не шучу.
Lexandre: а давай ты меня не будешь грузить, бабуль?
Lexandre: ты уже минут 15 как расфренжена.
(...)
july: судя по скорости, с которой я старела во время разговора от мадемуазель к тете и до бабушки, я только что умерла. возрадуйся!
Lexandre: :-D жжошь
july: судя по всему это меня жгут, а значит в рай я не попала, маленький ты засранец.
[ 467 ] одобрена DarkRider, 2007-04-04 14:20
<Rabusoff> был седня в зоопарке. Увидел макаку - Плаксивый бабуин.
<Rabusoff> мои молитвы были услышаны! Эмо начали сажать в клетки!
[ 889 ] одобрена DarkRider, 2007-04-04 14:21
Из аси:
Настена
< игра - Опиши меня одним словом (но только одним), пришли его мне, а это сообщение отправь другим и ты увидишь,сколько странных вещей люди скажут о тебе>

S77
боян

Настена
Почему
[ 345 ] одобрена DarkRider, 2007-04-04 14:21
<links>а соньку драть будешь?
<links>бля, брать в смысле
<links>я про фотоаппарат, не подумайте чего...
[ 1983 ] одобрена DarkRider, 2007-04-04 14:22
<Neo> Ребят, кто-нибудь знает, можно ли на моторе e398 мелодию на абонента поставить?
<MlKE3> Можно=)
<Neo> Точно можно?
* Joins: VeXell
<MlKE3> У меня на Славика стоит
<VeXell> И давно у тебя на меня стоит?
[ 1590 ] одобрена DarkRider, 2007-04-04 14:23
[23:23:20] <Miha> ЧУваки я тут в сталкер рублюсь третий день, от компа не могу отойти. Принесите кто нибудь похавать Мехфак, комната 413
[ 942 ] одобрена DarkRider, 2007-04-04 14:23
Из аськи:
Lyudmila (21:21:27 3/04/2007)
скажи пжлста, а как посмотреть какой у меня браузер?
greenman (21:22:11 3/04/2007)
подозреваю что explorer, раз спрашиваешь))
[ 1024 ] одобрена aalien, 2007-04-04 23:55
<Координатор>но я не гей 8((
<Координатор>у меня девушка есть
<Координатор>по крайне мере был гдето
[ 625 ] одобрена aalien, 2007-04-04 23:56
<A> завтра что вобще?)
<B> среда
<A> оппа.
<A> неожиданно
[ 327 ] одобрена aalien, 2007-04-05 00:07
3oppo: у мя крышу опять рвет, по-моему
Nerd: по какому вопросу?
3oppo: да как обычно))
Nerd: ))
3oppo: приходица жить
3oppo: делать что-то
3oppo: ну а собсна
3oppo: что такое счастье вообще?
3oppo: и кому оно нужно?
3oppo: что будет если пропустить живую кошку через квантовый преобразователь?
[ 248 ] одобрена aalien, 2007-04-05 00:07
RJ
тру-емо плачут только одни глазом, чтобы не пачкать слезами челку
[ 400 ] одобрена aalien, 2007-04-05 00:16
сегодня девушка в отделе отожгла..говорит "у мужиков в плане члена вобще все просто..одно яцло лежит снизу другое сверху"..один парень даж со стула е*анулся
[ 678 ] одобрена aalien, 2007-04-05 00:23
<ProfessoR_OrgazZzmO> у мужиков вся кровь понятно куда из мозга уходит
<ProfessoR_OrgazZzmO> а у девушек?
<dyadya-gad> туда же, просто вытекает потом
[ 1778 ] одобрена aalien, 2007-04-05 00:24
Dead she-wolf:
мб у кого есть...фото князей Руси XIII-XV века.
заранее,спасибо.
[ 128 ] одобрена aalien, 2007-04-05 00:28
rayuray
я на макете сёдня написал и замаскировал слово Хуй- его там видно тока если знать как читать- главное чтоб заказчик не оказался Дэном Брауном

rayuray
а то ведь подумает, что я сокровища тамплиеров прячу

GreatGoodvin
реально видно слово?

rayuray
та я деревья клеил

GreatGoodvin
и че?

rayuray
и первым делом деревьями написал хуй- потом доклеил ёщё, чтоб не так заметно
[ 477 ] одобрена Biolante, 2007-04-05 00:38
<hams> Ненавижу пингтаймаут. Это как сидеть в одной комнате с человеком, а потом вдруг обнаружить, что он умер час назад =/
[ 575 ] одобрена aalien, 2007-04-05 01:11
RS> По древним сказаниям если произнести имя Бога наоборот, то настанет
RS> Апокалипсис.
а если произнести как есть, то наступит Сиспилакопа.
[ 976 ] одобрена aalien, 2007-04-05 01:14
Dimon_comon (23:11:07 3/04/2007)
Кстати, работая
Dimon_comon (23:11:14 3/04/2007)
в прошлом провайдере
Dimon_comon (23:11:46 3/04/2007)
Юзер довёл одного саппортаста до того, что тот ему сказал "Постучите хуём по клавиатуре"
[ 406 ] одобрена aalien, 2007-04-05 02:20
ГерДА
Атавизм блин
IN-DIGoTM
атавизм это что-то ненужное
ГерДА
а как называется то что нужно, но осталось от предков?
IN-DIGoTM
дача
[ 464 ] одобрена aalien, 2007-04-05 02:21
Biburath: Какой-то псих вот уже полдня пытается выкачать с меня по модему (2.1 Кб/с) Матлаб2006 (2.7 Гб)...
Biburath: Не хочу отключаться - жалко убогова...
GlaciErr: ээ всего-лишь 15.7 суток
GlaciErr: мож попросишь у него адрес и занесешь за пузырь? )
Biburath: как по ip достучаться до человека?
[ 538 ] одобрена aalien, 2007-04-05 02:23
<Vista> люди что использовать, чтоб востановить файлы с отформатированного локал диска??
<crem> машину времени
[ 1842 ] одобрена aalien, 2007-04-05 02:32
Икаю три часа уже. Сказали пить воду. Издеваются. Теперь я булькаю когда икаю.
[ 771 ] одобрена aalien, 2007-04-05 02:33
Это не дым от канифоли, нет - это души умерших транзисторов.
[ 1676 ] одобрена aalien, 2007-04-05 03:53
Перевезла кошку на новую квартиру. Неосвоившаяся и охуевшая, она ныкается в рюкзак, в котором я ее везла. Кто-то задумчиво: "Она просто думает, что это портал..."
[ 2402 ] одобрена aalien, 2007-04-05 04:00
<vit> привет давай знакомится?0
<vit> )))
<T04ka> а смысл?
<vit> дольнейшие отношения?
<vit> так че?
<vit> )
<T04ka> Какого плана отношения?
<vit> хорошего
<T04ka> тебя как звать?
<T04ka> и сколько тебе лет
<vit> коля а тебя
<T04ka> возраст?
<vit> отправь свое фото, а я свое
<vit> там посмотришь
<T04ka> возраст?
<vit> 14
<T04ka> Александр борисович, 23
<T04ka> Так какие отношения? :)
<vit> пока
[ 1700 ] одобрена aalien, 2007-04-05 04:30
Ilya
мне тут из hr письмо пришло - я чуть со сотула не у пал - как так накосячить смог =)

Илья, добрый день.
При заполнении документов на зарплатную карту в своей анкете Вам необходимо было указать девичью фамилию матери и дату ее рождения. Помните?
Так вот. Дату рождения Вы поставили 12/34/5678. Это вызвало у банка некие подозрения;) ...
[ 383 ] одобрена aalien, 2007-04-05 04:37
.sau: Выходил покурить сейчас. По Пушкинской идет молодая мамаша в черных джинсах и черной куртке, ведет за ручку ребенка в розовой куртке. Торжество распределенных технологий, сцуко. Эмо-кластер.
[ 423 ] одобрена aalien, 2007-04-05 05:05
20:11:23 Light: мама приготовила ужин. Выглядит как помесь стада улиток, расчлененного инопланетянина и выкидыша Ктулху. Местами зеленое. Местами морковка. Называется "Русская лазанья". А мне за державу обидно.
[ 826 ] одобрена aalien, 2007-04-05 05:05
Dron: тебе локальную сеть видно?
Shurick: ну если эту кучу проводов под столом называть локальной сетью, то да, видно
[ 2271 ] одобрена aalien, 2007-04-05 21:12
Rainmaker (21:31:19 4/04/2007)
постучался в аську какой то дроз

Rainmaker (21:31:30 4/04/2007)
сказал взять в шкафу деньги и привезти ему

Rainmaker (21:31:35 4/04/2007)
послал нахуй

Rainmaker (21:31:38 4/04/2007)
оказалось отец
[ 769 ] одобрена aalien, 2007-04-05 21:18
1. Мля, где продаются очень маленькие отвертки?
2. А че?
1. Сотовый искупал..
2. Оо..? Дома?
1. Да, мля, я его в ванной с мылом перепутал.. =\
[ 654 ] одобрена aalien, 2007-04-05 21:23
Dobroed:
стою на балконе, курю. гандоны падают...
[ 2062 ] одобрена aalien, 2007-04-05 21:24
bast: покупаю в лотке сигареты. На Украине на новых пачках предупреждения большие, черным по белому, чего от курения бывает.
bast: передо мной юноша берет пачку винстона. С минуту на нее смотрит, сует обратно со словами: Девушка, не надо мне импотенцию, дайте лучше рак легких..
[ 159 ] одобрена aalien, 2007-04-05 21:30
(Celebrex) Завтра в игре будут серьезные обновления. Возможно игра будет отключена на 20-30 минут.
(Celebrex) Также после обновления будут возможны ошибки, поэтому есть большая вероятность что в течении нескольких часов после обновления игра будет работать нестабильно.
(Tobayas) а что тут нового ? :))
<TauOvermind> Завтра в работе реактора возможные мелкие технические неполадки, как-то: выход из строя системы охлаждения, нарушение целостности оболочки реактора, вплоть до выброса содержимого активной зоны, в случае неблагоприятного развития событий - газо-паровой взрыв с разносом радиоактивной пыли в радиусе 30 километров. Угу, всё как обычно
[ 391 ] одобрена aalien, 2007-04-05 21:31
<WhiteWolf> после того как пиво пил мона анализы сдавать?
<Vikki> сдавать можно :))))
<WhiteWolf> а чего покажут?:))))))
<Vikki> не знаю, но знаю что сдавать анализы будет проще:)
[ 326 ] одобрена aalien, 2007-04-05 21:47
Ramzes
тут забавную функцию в бсд нашел =)
Ramzes
zzz называется =)) Угадай че делает
ZaG
бля
ZaG
а будить как?
[ 1531 ] одобрена aalien, 2007-04-05 21:51
LJ
asper> Кстати, гель для анального секса ничем не отличается от геля для бритья. Только дороже в несколько раз.
pigglet> Ты брился с анальным гелем или ебался с джилетом?
[ 635 ] одобрена DarkRider, 2007-04-05 23:15
< eXeLe> млять тут на сайте выложено 5 частей архива с вижуал Си++... и у каждого своей колличество скачек...
< eXeLe> при том вторая и пятая часть гораздо популярней чем тртья и четвертая...
[ 393 ] одобрена zoi, 2007-04-06 00:26
Пришло письмо на саппорт:
"Здравствуйте, возникли трудности с установкой вашего программного обеспечения.. бла, бла, бла."
и подпись: А. Тупицын.
Я, блять, не удивлен.
[ 703 ] одобрена zoi, 2007-04-06 00:28
Предводитель Легионаф :
а синий комуфляж - это хуйня какая-то для охранников в супермаркетах - сам подумай, где можно укрыться в таком?

Редкий мишко :
в отделе камуфляжа для охранников, например.)

Предводитель Легионаф :
Быть может. Но, скажем, та же "хвоя", что у меня - она реально скрывает в траве и хвойных лесах - иногда даже не сразу заметишь, что ссышь на свои штаны, а не на траву =]
[ 86 ] одобрена zoi, 2007-04-06 00:30
<Slavka J. Borland> Читал книжку. По юниксам. Древнюю какую-то. Там про фингер глава называлась: "finger: покажи соседу палец"
[ 1266 ] одобрена zoi, 2007-04-06 00:32
( twister ): так мне пора идти делать алгебру
( twister ): репетитор седня
( twister ): надеюсь уложусь в полтора часа.
( twister ): БЛЯ
[ Mode ]- -[ @niceGuy sets: +b *!*@192.168.0.27 ]-
[ Kick ]- -[ twister was kicked from #almanet by @niceGuy (BOT@localhost) Reason: Следи за своим языком ! (90 min отдыха) ]-
[ 745 ] одобрена zoi, 2007-04-06 00:34
isher: В столовой непомню какого завода, питающиеся уносили с собой ложки. За ложки стали брать залог, в 5 копеек. Через пару недель ложек стало завались, в 2ое больше нормы.:)
В магазине ложка стоила 3 копейки.)
[ 108 ] одобрена zoi, 2007-04-06 00:34
codex: Млин работа стоит из-за таких новостей. Кивалов зашел в ЦИК, Кивалов зашел в суд. Прицепите к нему GPS!
[ 135 ] одобрена zoi, 2007-04-06 00:35
[12:49] * _LiKuSiK_ joins #cska
[12:49] <_LiKuSiK_> вы все за ЦСКА да?
[12:50] <fcuk> нет конечно, мы за спартак, просто канал так назвали... :P
[12:50] <_LiKuSiK_> а я за ЦСКА
[12:50] * _LiKuSiK_ parts
[ 88 ] одобрена zoi, 2007-04-06 00:36
Братья и сестры, и... другие обитатели бездны... В это не легкое для нас время, когда гнусные еретики распространяют свои ложные учения об умножении числа в паскале на минус один при помощи демонических многоуровневых формул и плясания с бубном, когда презренные книгочеи распространяют цитаты из своих лживых книг, а многочисленные псевдо-колдуны и прочие шарлатаны предлагают свои услуги "поиска по бездне", да не устрашимся же их и не впадем во искушение перед лживыми словами их, да ответим им отрицательным рейтингом, да очистим бездну от спама гнусного, да будет так! Ибо с нами Б.орГ!
[ 298 ] одобрена zoi, 2007-04-06 00:37
<Растафара> Письмо_коню, я вот ща чувака с Украины пытаюсь убедить видео прислать, а грит у них на почте диски не дают отправлять
<Письмо_коню> Растафара, ну пусть пришлёт тебе посылку с салом, а в сало диск запрячет. :))
<MadMax> контробанда сала??? и ваще СЭС не пропустит))
<Растафара> MadMax, мля, у них к салу больше придирок будет... ""КАК? САЛО??? ЗА ГРАНИЦУ???"
<Письмо_коню> Растафара, ну если не сала, то хоть посылку с гавном пусть отправит.
* Входит: Кал
<Кал> Здравствуйте!
<Письмо_коню> Только вспомнишь про гавно...
[ 2216 ] одобрена zoi, 2007-04-06 00:38
16:00 <krol> прикольная команда: rundll32 keyboard,disable
16:17 <Aquatique> а чо все замолчали вдруг? :))
Страницы: предыдущая 1 … 112 113 114 115 116 117 118 … 150 следующая


Страницы: предыдущая 1 … 113 114 115 116 117 118 119 … 150 следующая

[ 304 ] одобрена zoi, 2007-04-06 00:41
Vadyacorp: пля, хотел порнуху посмотреть на кпк по wi-fi. В общем, два часа трахал настройки роутера, натрахался и ушел. Зато руки не чешутся ЫЫ
[ 1012 ] одобрена zoi, 2007-04-06 00:42
altamir:
Сегодня на подкурсах по физике решил почитать Борхеса. Так как я сижу на первой парте, физик это заметил.
Взял у меня книжку...
Посмотрел на обложку... Открыл... И замедитировал)
Прийдя в себя через две минуты, физик подошёл к доске, исписал её какими-то непонятными цифрами, хмыкнул, отдал книжку мне и потом полчаса рассказывал, почему у нас в стране так плохо жить.
Полный атас.
Борхес ест моск)
[ 605 ] одобрена zoi, 2007-04-06 00:42
Mishgun: сидел, читал мануал. изматерился на китайцев, думал все с ошибками. оказалось что читаю по Болгарски.
[ 378 ] одобрена aalien, 2007-04-06 02:36
<Hakenkreuz> новое ругательство: 'да чтоб тебя на башорге только aalien апрувил'
[ 628 ] одобрена aalien, 2007-04-06 02:45
djАнтон: Военкоматы отправляют эмо-парней в специальные части. их задача вызывать у противника жалость.
[ 523 ] одобрена aalien, 2007-04-06 02:45
<юзер> подскажите, как раром сделать саморазворовывающийся архив?
<админ> ...интересно, что по этому поводу думает дедушка Фрейд?
[ 928 ] одобрена aalien, 2007-04-06 02:48
<Joker> Запиши меня к себе в клан членом то
<Karrde> мне член в чернила кунать неудобно, даффай лучше на словах договор оформим )
[ 2281 ] одобрена aalien, 2007-04-06 02:52
Ingolmo: фак
-=[CATMAN]=-: Здравствуй, мой юный друг, что привело тебя в сию обитель мудрости и вселенской благодати?
Ingolmo: э?
-=[CATMAN]=-: ("хуле надо?" - рус.)
[ 433 ] одобрена DarkRider, 2007-04-06 13:37
Барада Рыся, почему, если вызывать delete для членов класса в деструкторе класса ,то рушится heap ?
Рыся чувак, я тебя не понял, но ты достучался до моего сердца )
[ 678 ] одобрена DarkRider, 2007-04-06 13:39
<marwin> всем сдраствуйте ) Не мог бы ктонибудб помоч с расшифровкой пакета? Есть пакет 1 я смог открыть но 2 ой не получается, вроде алкоритм у них одинаковый ) Алгоритм могу предоставить пакет открытый и не открытый то же) И Сам расшифровщик
<sylph> попробуй подуть и пожмякать его, иногда действительно новые пакеты трудно открыть
[ 499 ] одобрена DarkRider, 2007-04-06 16:41
<Stepa> Мама мия...
<Stepa> До чего мы дожили.
<Stepa> Приходится объяснять одноклассницам, что "вагина" - это такое жаргонное название пелотки...
[ 118 ] одобрена DarkRider, 2007-04-06 16:41
Padla (18:27:14 5/04/2007)
Екатерина Лагай

Padla (18:27:20 5/04/2007)
хорошая фамилия???

Rush (18:27:46 5/04/2007)
ну хули, небось фпс 2-4.
[ 217 ] одобрена DarkRider, 2007-04-06 16:41
GizmO_FBI : Андрей будешь в КС?
fabricant : Зачем? Всеравно убьют...
[ 2023 ] одобрена DarkRider, 2007-04-06 16:42
<Anderson> А это нормально когда в записной книжке мамы есть записи:
<Anderson> Вытрезвитель (Балашиха), Вытрезвитель (Новогиреево) , Текущая девушка сына...
[ 315 ] одобрена DarkRider, 2007-04-06 16:42
<A1> Можешь быстро пофиксить и послать?
<А2> Не знаю пока могу только быстро послать...
-----------------------------------------------------
<A1> Ну хоть можно понять в чем проблема?
<А2> Для меня это не проблема а мифология... Рассказывают, где то далеко за синим морем есть один компутер, на котором что-то не работает....
[ 228 ] одобрена DarkRider, 2007-04-06 16:44
1:
спасибо большое, что купила билеты!!!понимаю, что просто надоел уже, но спасибо тебе огромное!!! просто преогромнейшее!
2:
да незашта :) если чо - обращайся ;)
1:
о, хорошо, что ты сказала, а то у вас куча всяких концертов будет в близжайшее время!
2:
бля.
*user gone offline
[ 337 ] одобрена DarkRider, 2007-04-06 16:45
< Berl > когда сбривается волос на яйце он не создаёт ровной цилиндрической поверхности на краю, а сбривается под углом, что создаёт эффект иголки
< Berl > после чего эта иголка колит в женский нежный подбородочек
< Berl > после чего выскакивает красный прыщик
< Berl > и cнова эта сука стоит час около зеркала
[ 429 ] одобрена DarkRider, 2007-04-06 16:46
чушЬ: прикинь чё egoistka отколола... я плакала...
max: ?
чушЬ: она когда в 10 утра от вас пришла, я сижу с этими детьми гостей, типа приглядываю. Они орут сволочи. бесятся. Эга в комнату зашла спать. А эти мелкие надрываются - орут, лупят по клаве. Я ничего сделать не могу. И тут минут через 15 открывается дверь из комнаты, выходит Эга, с закрытыми глазами :), хватает за шкирку первого попавшегося детёныша, подносит его близко к себе. Я сначала ничё понять не могу. А мелкий извивается - пытается отвернуться от запаха перегара!!! И тут Эга добивает - открывает один глаз и устрашающе хриплым голосом произносит: «И так будет с каждым»...)))
max: у её детей будет отличная дисциплина =)))
[ 1638 ] одобрена DarkRider, 2007-04-06 16:46
<NoiseGate> Вчера на работу девушка приходила... Книжки всякие предлагала. Ну типа по бухучету и все такое... Я возми да прикались - А нет у вас книге по настройке и администрировании Apache под FreeBSD
<Alek$> И че?
<NoiseGate> Сегодня принесла ))) Пришлось купить =) А в подарок дала брошуру "Сексуальные расстройства и их лечение" !!!!
<NoiseGate> Познакомились.. Оказалось что она в моем бывшем инсте на програмера учится )))
[ 1000 ] одобрена Biolante, 2007-04-07 18:19
<[S]Darkman777> Тот_У_Кого_Я_Качаю фильм (1.5Гб) со скоростью 6 байт в секунду, просьба не выключать компьютер в течении 1343 часов
[ 309 ] одобрена zoi, 2007-04-08 02:11
Сегодня на репбазе...
Сидим с вокалистом, курим. Подходит хозяин базы (Отец Металлий) и говорит:
- Ребят,а вам две девушки на подпевки не нужны? Три микрофона в рот влезает...
[ 776 ] одобрена zoi, 2007-04-08 02:12
Capitan_
Знаешь, кто два главных украинских скинхеда?

Mr. H8
хто?

Capitan_
Братья Кличко. Короткие стрижки и полно видео, где они ниггеров херачат
[ 1304 ] одобрена zoi, 2007-04-08 02:16
суржа%> Девченка одна... прислала письмо на мэйл:
"Почему то когда в жизни все хреново хочется писать только тебе..."
Судя по тому что в строке "Кому:" нас было пятеро...
[ 237 ] одобрена zoi, 2007-04-08 02:18
<Pekus> не люблю девушек которые умеют работать в фотошопе..
<HiP> пачему?
<Pekus> они никогда не показывают свое истинное лицо
[ 159 ] одобрена zoi, 2007-04-08 02:19
ChristOFF/ON:
слушай, а ты не знаешь какую-нибудь мастерскую где можно в бинокле призмы поправить?
Повелитель К:
ну ты п**дец какой-то спрашиваешь
мож тебе адрес клиники по лечению колорадских жуков еще найти
[ 284 ] одобрена zoi, 2007-04-08 02:24
Skeeet> Играл в Сталкера. Так и не понял что курили девелоперы, но навесные замки на дверях начинают неплохо кровоточить, если их побить ножиком.. Напомнило старый боян про кенгуру и рефакторинг.
[ 890 ] одобрена zoi, 2007-04-08 02:31
Вот ведь никого не удивляет имя Роза Львовна... а как дико звучит Сирень Крокодиловна
[ 615 ] одобрена zoi, 2007-04-08 02:33
<Ashka> В очередной раз захожу на форум и мне пишут: "Вы зашли как Ashka". Нельзя чтоли нормальное что придумать...
<Maks> А ты ник изменять пробовала?
<Ashka> "как Анька" тоже не лучше звучит(
[ 1064 ] одобрена zoi, 2007-04-08 02:41
<user>добрый день, нам надо подключить нового сотрудника к компьютеру.
<admin> пожалусто, только без моего участия, а он что, согласен?
<user>не поняла...
<admin>и вам это делать не советую, даже при его согласии.
<user> не поняла, почему?
<admin>нейрохирургия не очень развита, так что все что его ждет, это удар электрическим током.
<user>блин, чуствую себя блондинкой.
[ 108 ] одобрена zoi, 2007-04-08 19:24
Sovest
в войне маразма и человеческой лени победило служебное положение
[ 339 ] одобрена zoi, 2007-04-08 19:24
тут тему слышал по радио - где то в россии хотели срубить древний лес, так активисты понаклеили на деревья фотографий Путина - рубить перестали))) я плакаль
[ 918 ] одобрена zoi, 2007-04-08 19:27
Just me:
Только что у офисного фотографа выключился монитор... сам по себе. Зовет она сисадмина, тот подходит и минут пять копается, не может ничего понять. Зовет второго сисадмина. Тот подходит, крутя в руках малеьнький бубен, подаренный накануне коллегой, которая вернулась с Тайланда. И о ужас! Как только он подошел, звякнув бубном, монитор моментально врубился... все таки они шаманы.
[ 454 ] одобрена zoi, 2007-04-08 19:27
altamir: а если я поступаю на журфак - можно ли в качестве публикации указать цитату на башорге???
[ 177 ] одобрена zoi, 2007-04-08 19:28
<Glaz> На днях видел в магазине мужиков, которые осторгамивались, и один произнес пламенную речь: "Ребята, отвечаю, 6 мегабайт никак в 2мб не упихаешь, хоть заархивируйся!" Плакалъ.
[ 441 ] одобрена DarkRider, 2007-04-08 21:44
reew (11:51:16 6/04/2007)
Как работа?

Radon (11:51:23 6/04/2007)
завал)

Radon (11:51:30 6/04/2007)
у тебя как?

reew (11:52:17 6/04/2007)
Обед

Radon (11:53:04 6/04/2007)
и че кушаем?))

reew (11:53:48 6/04/2007)
Просто сидим, ни че не кушаем, денег нет
[ 524 ] одобрена DarkRider, 2007-04-08 21:45
<Myp> а мож покурим
<Sash> есь чё ?
<Myp> есь :)
<Sash> у меня винстон
<Myp> да в любые можно забить
[ 389 ] одобрена DarkRider, 2007-04-08 21:46
wolkwin: Ко мне письмо приходило, я выиграл в лотерею 1000000 евро. Теперь я сцуко- миллионер ! :-D *ROFL*
indieman: а мне приходил спам, где единственная надпись - "ты кто?" я ваще офигел )
wolkwin: Круто, это киберпанки какието прислали
indieman: )) не, это просто быки до компьютеров добрались )) скоро будет спам - "Ты кто по жизни??"
wolkwin: Точно, или "Ты с какого сервера?"
[ 286 ] одобрена DarkRider, 2007-04-08 21:47
<tasya> а ты в курсе, что тебе сегодня по религии не положено есть до захода солнца, а по диете после 18:00?
[ 912 ] одобрена DarkRider, 2007-04-08 21:49
<MOZES> Нард, у кого есть шахматы, чтоб по сетке играть????
<Jet> У меня тоже есть, причем тут, но там мультиплеер не более 2-х игрков поддерживает!!! :)
<Sysadmin> Jet: всего 2? ( оно поди еще пошаговое..
[ 576 ] одобрена DarkRider, 2007-04-08 21:49
<ksra> Несколько дней назад заметил три или четыре трафаретные надписи на стенах достославного города Питера.
<ksra> Надписи гласят: "Who is lobstarr?"
<ksra> Есть подозрения, что надпись "Йа криветко" была отзывом на данные надписи...
[ 307 ] одобрена DarkRider, 2007-04-08 21:49
MakS: блядь перепроверка штрихкода сказала, что все с консервами нормально
Sasquatch: ага, теперь объясни кошке, что консервы нормальные и она должна их жрать с широкой улыбкой
[ 632 ] одобрена DarkRider, 2007-04-08 21:50
Юджин: завтра в 10 утра зайду.
...
Советник: уже 11 с чем-то. Ты где?
Юджин: через 20 мин буду.
Советник: как раз в душ сходить успею..
Юджин: ага.
...
Советник: уже полпервого. Ты где?
Юджин: через 20 мин буду.
Советник: ок. Как раз успею сходить в душ..
[ 281 ] одобрена DarkRider, 2007-04-08 21:52
<tr1> бля, погода мерзкая. дождик противный
<stiv> зато птички то как поют :)))
<tr1> совсем оборзели
[ 324 ] одобрена DarkRider, 2007-04-08 21:53
Парт
персидский кот-экстремал приглашает девочку на вязку
Парт
два кабеля приглашают девочек на вязку с документами и без документов
Парт
я плачу....газета из рук в руки жесть )))
Парт
кабель маленький, но опытный, ищет девочек для вязки
Парт
кот сука экстримал
AxeL
кобель маленький, но сцуко, опытный!
Парт
эта риальные объявления
Парт, 06.04.2007 16:24 :
я всегда думал что "Из Рук в Руки" это очень скучная газета, аказываеца ашибался
[ 672 ] одобрена DarkRider, 2007-04-08 21:54
Нечто: Только что заметил, что мой ник после преобразования из Win в DOS-кодировку звучит как "=хўЄю" :D :D :D
[ 279 ] одобрена DarkRider, 2007-04-08 21:54
<Archangell> вот бля
<Archangell> на подоконник сел воробей
<Archangell> смарю - а воробей курит Oo
<Archangell> тока потом дошло что пушинку в пасти держит:)
[ 656 ] одобрена DarkRider, 2007-04-08 21:55
Н@фтуся >> посмотрит мульт "Красавица и чудовище" и падет спатьки Ж)
Dagger >> посмотрит кинчик "Красавица и красавица" и падет трахать свое чудовисще...
[ 702 ] одобрена DarkRider, 2007-04-08 21:57
Подруга:
скажем так: возможно бабы там и были, но крайне мало, видимо

Подруга:
с другой стороны.. если презерватив надевать умеет, наверное были..

Я:
потренироваться можно без партнера

Подруга:
а мой бывший мне долго рассказывал, как он первый раз сомневался: складывать туда яйца или нет
[ 1034 ] одобрена DarkRider, 2007-04-08 21:58
Chizik:
щас прочитала ценник вантуза: отсоска ручная
[ 200 ] одобрена DarkRider, 2007-04-09 13:36
<Julia> так странно - вчера пишло 50 спамов, а сегодня - ни одного...
<whattaf> ждут ответа... а ты не отвечаешь
<Julia> обиделись..
Страницы: предыдущая 1 … 113 114 115 116 117 118 119 … 150 следующая


Страницы: предыдущая 1 … 114 115 116 117 118 119 120 … 150 следующая

[ 599 ] одобрена DarkRider, 2007-04-09 13:36
*Wesker*: Эх, помнится раньше :"Мам, а почему небо голубое?", "Мам, а почему собаки гавкают?" и т.д. и т.п.
NIG: А щас что?
*Wesker*: А щас меня усыновил Гугль...
[ 112 ] одобрена DarkRider, 2007-04-09 13:37
<WhiteMan> овер, мне кажеццо ты напряжен
<WhiteMan> ты даже "в пизду" написал грамматически правильно
[ 872 ] одобрена DarkRider, 2007-04-09 13:39
<bsv> не флудите! я нашел как кикать и банить
[ 121 ] одобрена DarkRider, 2007-04-09 13:39
* Ssssssaaaaaa отмеряет семестр в сериях саус парка
<soap> думаешь, успеешь ли до армии посмотреть? :)
[ 886 ] одобрена DarkRider, 2007-04-09 13:41
<НастЁна> Блин, я думала до моей цитаты на боре я не доживу...
<НастЁна> Дожила..
<НастЁна> Осталось узнать, с какой сукой я переписывалась, и какой пидарас это туда выложил
[ 957 ] одобрена DarkRider, 2007-04-09 13:42
randoom
Изменил шас в аське статус на инвисибл чтобы клиент не доставал, через 10 минут ПО АСЬКЕ же! приходит сообщение от клиента "зайдите в icq, Антон"... этот человек непобедим ;)
[ 683 ] одобрена DarkRider, 2007-04-09 13:43
GhK,
поговори со мной:)

Proc,
оу, ты чего это? на тебя это не похоже... ты меня посылаешь обычно...

GhK,
былое забудем!
хочу поговорить вот со своим другом!

ну, расскажи как дела, как жизнь?

Proc,
ну вроде всё отлично пока...

Proc,
сейчас Катя с работы придёт...

GhK,
всё, спасибо, я тему для IEView под Миранду настраивал.

свободен.

Proc,
пля...
[ 569 ] одобрена aalien, 2007-04-10 00:04
Девачка: А у меня подружка Эмо
Зак: Мне ёё жаль))
Девачка: я их тоже считаю идиотами ибо она меня все время упрашивает столкнуть ёё с крыши, потому что сама боиться...
[ 498 ] одобрена aalien, 2007-04-10 00:11
[Нутый Чoк] Один в один солист из Tokio Hotel
[The WishMaster] ПрААстите, а кто из них мальчик?
[Vitek] По-моему, обе.
[ 366 ] одобрена Biolante, 2007-04-10 00:18
oboroten2: "4000 человек танцевали под музыку из собственных портативных плееров на вокзале в Великобритании" - Флэш-моб в Соединенном Королевстве
"300 человек устроили массовую драку на юго-востоке Москвы" - А это в России :)
[ 336 ] одобрена Biolante, 2007-04-10 00:19
* _1313 читает в рекламе: "Европодъезд, многоуровневая охрана, подземный паркинг, уникальная спортивная инфраструктура."
<_1313> многоуровневая охрана...
<Biolante> ага
<Biolante> сначала гварды 1го уровня
<Biolante> потом сержанты 3го
[ 468 ] одобрена Biolante, 2007-04-10 00:41
<DialSoft> Благодаря мне у нас в офисе теперь туалет постоянно свободен!
<DialSoft> Это я придумал от админа книжки по юниксу ныкать!
[ 279 ] одобрена Biolante, 2007-04-10 04:36
<alive_corpse> ruscal, я когда-то давно был сперматозоидом - что такого? =)
<ruscal> нифига у теб. пам.ть
[ 362 ] одобрена Biolante, 2007-04-10 04:38
<ndjamena> кто-нибудь знает, как смотать уже отфотографированную пленку из фотоаппарата ФЭД-5?
<Ingvarr> ndjamena: под одеялом в закрытой ванной
<BigBag> в полнолуние на ивана-купалу
[ 215 ] одобрена Biolante, 2007-04-10 04:38
<ImGeN> помоему рандомные действия - самый прокачаный скилл у программеров
<SeederDeath> точняк =)
[ 188 ] одобрена Biolante, 2007-04-10 04:57
@Moron оригинально мне в 6значную аську слать спам "подбери себе короткий ICQ-номерок"
[ 885 ] одобрена DarkRider, 2007-04-10 10:30
<gnude> чего замолчал?
<Oomph> да... Задумался, потом руки мыл
[ 592 ] одобрена DarkRider, 2007-04-10 10:32
[08:39:05] <X> Превед
[10:35:03] <SLiM2212> Ё
[10:35:07] <X> где был, чо так долго отвечал?
[10:35:11] <SLiM2212> печатаю медленно, да и букву на клаве искал
[ 883 ] одобрена DarkRider, 2007-04-10 10:33
(Moxa) пора создавать в аське группу "не дала"...
[ 504 ] одобрена DarkRider, 2007-04-10 10:34
Dimon_comon: Я сегодня звонил в авангард, спрашивал про подключение
Dimon_comon: Дык операторша ваще отожгла))
Dimon_comon: Говорит ,если ваши соседи тоже хотят авангард=то надо объединиться в локалку...
Dimon_comon: И спрашивает типа скоко компов в квартире...
Dimon_comon: Я говорю 3 только в моей комнате...
Dimon_comon: пауза на секунд 20
Dimon_comon: И вопрос "А зачем?!"
[ 1396 ] одобрена DarkRider, 2007-04-10 10:35
Tiemon (8/04/2007)
летнюю сесcию сдам в срок и на "отлично"!!

O'Bender (8/04/2007)
ты это...

O'Bender (8/04/2007)
зимнюю сначала сдай
[ 306 ] одобрена DarkRider, 2007-04-10 10:35
<HaHaTooN> Христос Воскрес!
<SunaBozu> Это безумие!
<HaHaTooN> ЭТО ПАСХААААА!
[ 788 ] одобрена DarkRider, 2007-04-10 17:05
<c_a> бля, какой ублюдок сверлит что-то сегодня
<vinnishtein> а ты начни сверлить со своей стороны
<vinnishtein> это его озадачит
[ 512 ] одобрена DarkRider, 2007-04-10 17:05
M0sTH8 > ну пускай она тебе минет делает
Poison > нее, так я её девстенности не лешу, надо чтобы было с кровью
M0sTH8 > .. зубы выбей
[ 569 ] одобрена DarkRider, 2007-04-10 17:05
Екатерина : я только встала..глаза еще толком не открыла...сижу в трусах и майке...кошмааааар

Кракозяблик : Угу... и первый рефлекс упавшего с кровати тела - дотянутся до кнопки включения компа.

Екатерина : дааааааааа))
[ 714 ] одобрена DarkRider, 2007-04-10 17:05
ns > ну ты видимо чуть раньше меня ляжешь :)
M0sTH8 > fuf
ns > что таоке fuf?
M0sTH8 > ага )) по англицки
ns > учу английский, всё, решено, а то совсем все забыла уже
[ 2221 ] одобрена aalien, 2007-04-10 21:55
из игры Line ][ Age :

Lakki : еще раз меня в пк убьёшь , я тя завалю! Ты заебал! дай пакочаццо
FreeStyler : Ну и как ты меня завалишь , ньюбай ?
Lakki : сцуко , ты 14 летний дебил , живёшь по адрессу К Маркса 47, 27.
Lakki : я блять приду и завалю! поверь олень, мне идти 10 минут, у нас сеть локальная баран!
FreeStyler : хорошо ... Покачаццо помочь?
[ 2571 ] одобрена aalien, 2007-04-10 22:03
Смс:
- privet kak dela? =)
- splu. S Pashoi. Hristos Voskres!

Звонок:
- С каким Пашей???????????
[ 967 ] одобрена aalien, 2007-04-10 22:10
Knyaz_Alukard: давай че нить сломаем?
mex: где
Knyaz_Alukard: вот правильный вопрос не зачем а сразу где)
[ 737 ] одобрена aalien, 2007-04-10 22:11
<o5_TaHKucT> Люди вот у меня вопрос: Сижу я в школе на коспьютерном дизайне в жури, звонят мне с работы и говорят "Почта не ходит, сеть упала и на 1 компе сетевуха походу сгоре, вообшем срочно приежай а то вся работа встала"
<o5_TaHKucT> и как вы думаете кем я работаю?
<Aike> программером
<o5_TaHKucT> неа, продавцом люстр
[ 239 ] одобрена aalien, 2007-04-10 22:15
McPetrovich
сцк.. меня военка под гопника подписала.... посмотрелся в зеркало, так и захотелось без разговора два рубля отдать топу типу в отражении....
[ 311 ] одобрена aalien, 2007-04-10 22:28
1: Хочешь заглянуть слону в хобот?
2: Нет! Я, конечно, понимаю - там как раз две дырки для глаз, но ведь он оттуда плюнет!
[ 4182 ] одобрена aalien, 2007-04-10 22:29
McMillan: Hello
Support: Hello
McMillan: Are you support engineer?
Support: Yes
Support: Do you speak russian?
McMillan: нет
McMillan: no
McMillan: бля, палюсь
[ 698 ] одобрена DarkRider, 2007-04-11 00:08
Ирина:
8-)
Melifaro:
че довольная такая?
Melifaro:
опять весь день спала?
Ирина :
нет
Melifaro:
ммм
Melifaro:
гуляла?
Ирина:
неа
Melifaro:
смотрела фильмы?
Ирина:
неа
Melifaro:
хм...озадачила...а че ты еще умеешь делать?
[ 694 ] одобрена DarkRider, 2007-04-11 00:09
xxx> скажите это нормально?
xxx> приснился сегодня эротический сон
yyy> поздравляю оказываиццо не так уж все с тобой плохо)
xxx> какой то сверх навароченый футуристический компилятор
xxx> коробочныя версия
zzz> мдя...
yyy> )))
xxx> коробка была в стрингах...
* yyy сменил имя на Freid
* Freid перевернулсо в гробу от зависти
[ 247 ] одобрена DarkRider, 2007-04-11 12:42
<_TUZ_> А вы незнаете сколько лет за изнасилование дают???
<Alpha_Dog> а тебе для дела нужно?))
[ 404 ] одобрена DarkRider, 2007-04-11 12:42
Light:
тогда что ты мне подаришь на ДР?
Capt Vovan:
ничего.
Light:
как так?
Light:
надо что-то подарить
Capt Vovan:
прадва? хм-м.. подумаю.
Light:
пикчу для меня нарисуй
Capt Vovan:
лень
Light:
тогда спизди откуда-нибудь и выдай за свою
Capt Vovan:
это искать надо... тож лень.
Light:
тады давай я тебе дам пикчу, а ты притворишься будто сам спиздил ее и выдал за свою
Capt Vovan:
это ещё можно.
Light:
жесть, идеальный подарок будет
[ 255 ] одобрена DarkRider, 2007-04-11 12:42
<TodesEngel>: Как вы думаете что имел ввиду афтор когда писал:"Швейцарский сыр-плод странного сюза альпийской природы со своей травой"..?
[ 186 ] одобрена DarkRider, 2007-04-11 12:43
S_N: Я борюсь за чистоту русского языка, и я добьюсь того,что падонки вместо привычного нах и пох будут говорить чисто русское нахуй и похуй.
[ 150 ] одобрена DarkRider, 2007-04-11 12:44
<TodesEngel> Quickie (m)(нем)= Быстрый секс (из английского quick - быстро).
<TodesEngel> Я всегда думал что Квики - это невинный шоколадный заяц из рекламы быстроразводимого пурго-какао "несквик".
<TodesEngel> ах,как жестоко я заблуждался!
[ 450 ] одобрена DarkRider, 2007-04-11 12:44
PTS:
россия наипала украину с газом, а она нас со сталкером...
[ 596 ] одобрена DarkRider, 2007-04-11 12:44
ShegL: Маш!
Dance: ЧО?
Shegl: Обед скоро уже... Когда за Абрыгаловом пойдёшь купи мне честер синий..
Dance: ХОРОшо 14 минуТ.
........
Shegl: Ну что?
Dance: Возьми в Холодильнике.
Shegl: ???
........
Shegl: ДУРА!
Dance: ЧТО?
Shegl: Не ЧИТОС С БЕКОНОМ А ЧЕСТОР СИНИЙ СИГАРЕТЫ...
Dance: Продавщица сказала Синего нет .. Я тебе с Беконом Взяла....
Shegl: >_<
......
[ 837 ] одобрена DarkRider, 2007-04-11 12:45
Chief
По телевизору крутят рекламный ролик со следующим текстом:
"В каждой женщине есть ВНУТРЕННЯЯ сила и страсть. Раскройте ее с новым бритвенным лезвием!"
[ 200 ] одобрена DarkRider, 2007-04-11 12:46
...был такой йумар: на плакате радостный чуваг, весь такой улыбается,
а рядом текст: "Когда у меня плохое настроение, я вспоминаю, что у меня
очень большой член, и мне сразу становится лучше". Итак:

Svetophil:
когда у мну плохое настроение, то я вспоминаю...

DIK:
что у меня очень большой член?

Svetophil:
стопудов!

DIK:
странно, чем это тебе МОЙ большой член так помогаед...
[ 580 ] одобрена DarkRider, 2007-04-11 12:47
<amper> 08.04.07 Пасхальное воскресенье
<amper> 14.00 Х/ф "Ангел мести" (США)
<amper> 23.00 Т/с "Собиратель душ"
<amper> 00.00 Х/ф "Падший ангел" (США)
<amper> 02.00 Х/ф "Неспящие в аду" (США)
[ 384 ] одобрена DarkRider, 2007-04-11 12:48
<Leiradna> открываю видюшку - смотрю, порно какое-то
<Leiradna> потом пригляделась - просто черепашку моют =\
[ 1327 ] одобрена DarkRider, 2007-04-11 12:49
<CTEJIC> Сижу сам в маршрутке,на 1-м двухместном сидении( ну 1 зашол).
<CTEJIC> Тут заходит класная телка,и говорит может вечерком придеш по еб*мся.
<CTEJIC> Ну я недолго думаю (понимая что телка мне нравиться) говорю что да.
<CTEJIC> И тут мне как зарядит потсчечину как заорет изврашенец на всю маршрутку.
<CTEJIC> И тока потом Я увидел на ней блютуз ухо.
<CTEJIC> Потом всетаки познакомились и долго ржали с етого прикола.
[ 859 ] одобрена DarkRider, 2007-04-11 12:50
Nem0:
Ковырялся у девушки в ноуте.
Смотрю корзина забита на половину от допустимого - думаю надо почистить.
Нажимаю дел и иду пить чай..
Крик из её комнаты - У МЕНЯ ВСЯ ИНФОРМАЦИЯ ИЗ КОРЗИНЫ КУДА ТО ПРОПАЛА!!! ААА! МОЙ РЕФЕРАТ!!! МОЯ МУЗЫКА!!!
Я ей в ответ: "ААА!!! МОЙ МОСК!!!" -не оценила...
[ 251 ] одобрена DarkRider, 2007-04-11 12:50
Арчи
Мож у нее противозачаточная внешность?
[ 318 ] одобрена DarkRider, 2007-04-11 12:51
<niRv> токо перешёл на здоровый образ жизни
<niRv> выпил ЙОГУРТ!
<niRv> А ЭТА СУКА ЗАБРОДИЛА
Страницы: предыдущая 1 … 114 115 116 117 118 119 120 … 150 следующая


Страницы: предыдущая 1 … 115 116 117 118 119 120 121 … 150 следующая

[ 456 ] одобрена DarkRider, 2007-04-11 12:51
она (01:00:17)
я перерыл весь интернет
и розовых там сумок нет
он (01:00:47)
зато порнухи дофига
скачала целых 3 гига
он (01:00:59)
прости) сорвалось)
[ 706 ] одобрена DarkRider, 2007-04-11 12:51
<Машунька> я очень люблю когда ты делаешь одну вещь
<StronHer> какую? :)
<Машунька> мне безумно нравится когда ты делаешь это медленно и основательно...
<StronHer> мммммм...
<Машунька> и мне хочется чтобы ты сделал это прямо сейчас!
<StronHer> скажи мне чего же ты хочешь, любимая? я это сделаю :)))
<Машунька> Учи ТФКП! У тебя завтра контрольная!!!
<StronHer> блин :(
[ 607 ] одобрена DarkRider, 2007-04-11 12:53
<Psycho_Path> как объяснить девушке, ничего не понимающей в компах, что если она видит, как 2 чувака сидят за компом, и при этом обмахивают его внутренности один картонками, то это не значит, что они ебанулись, а просто сломался кулер у проца, а установить винду всё-таки надо? :)
[ 273 ] одобрена DarkRider, 2007-04-11 12:57
999 GAJKA: что с нас с дураков взять?

merdox 999: часы, мобильник, плеер

999 merdox: я сщасливый, шифруюсь и глухой

merdox 999: значит трусы, рацию и слуховой аппарат
[ 1264 ] одобрена DarkRider, 2007-04-11 12:57
<Kombo> Чтобы добиться в жизни успеха нужно следовать двум правилам :
<Kombo> 1) Никогда не говори всего, что знаешь.
<Kombo> 2)
[ 282 ] одобрена DarkRider, 2007-04-11 13:00
John2: У нас в списке канцелярских товаров для кассиров есть "макалка вазелиновая".
Hydra: жесть!!!
John2: А то. Мы всем отделом рыдали.
John2: Иногда коннекта нет на кассе, им заняться нечем, вот и..
Hydra: нашему начотдела такую нада - когда к диреку ходит :D
John2: Мы своему уж
John2: мы заказали. Две.
Hydra: помогает? *LOL*
John2: Не знаю, он молчит, но лыбитсо.
[ 526 ] одобрена DarkRider, 2007-04-11 13:01
forbiddenfuit
cёдня чистил сетку и нашел файл
Пожалуйста,не удаляйте меня-я Сашкина песня.mp3
[ 848 ] одобрена DarkRider, 2007-04-11 15:02
<Root|away> а где инсталяшка калькулятора плоттера?
<Kallamish> на моем компе, в инсталляхе корела
<Root|away> дай полный путь
<Kallamish> \\Kallamish-mudak\distros\Graphic\2d\Corel\plot calc\
<Root|away> окей
<Kallamish> бля, кто мой комп переименовал?
[ 286 ] одобрена DarkRider, 2007-04-11 15:03
<111> Чуваки! Сёдни познакомился с блондинкой которой в природе существовать не должно.
<111> В общем умная, красивая, програмит на С++ и Дельфи, знает что такое Линукс, ненавидит когда печатают с капсом и читает башорг.
<111> Я просто в шоке! Практически влюбился %)
(через несколько дней)
<111> Это, такой вопрос - а если блондинко - оно ведь везде блондинко, и сверху и снизу?
<222> Вспомни загадку - где у неё могут быть черные волосы? :)
<111> Сцуко, бля... так жёстко меня уже давно никто не на#бывал... :'((
[ 662 ] одобрена DarkRider, 2007-04-11 15:05
<avk_> еврейский линух. демоны по суботам не работают и носят одежду без карманов :)
<Архон> ага. еврейский линух. у программ обрезан гуй.
[ 413 ] одобрена DarkRider, 2007-04-11 15:07
nagoHaK: хотел сёдня проспать практику
nagoHaK: пиздец, проснулся в 8 утра от сушняка
nagoHaK: пришлось поехать
[ 204 ] одобрена DarkRider, 2007-04-11 15:12
МУЖ
с добрым утром зайка

Insolence
спасибки,милый)) как ты? как прошли выходные?

МУЖ
все хорошо солнышко а у тебя как?

Insolence
у меня тоже все солнечно)) душе вот перемен как всегда охота - даж и не знаю чем ее уже ублажить...

МУЖ
прыжком с парашутом ее ублажи, птичка моя

Insolence
ты - гений

Insolence
так оригинально и корректно выразил свои мысли *убейся, милая!*
[ 621 ] одобрена DarkRider, 2007-04-11 15:13
Datchanin: Подруга пришла с УЗИ, вся в слезах. Ну, к ней бегом все - типа, Лилечка, чо случилось. Ана надрываиццо и всё тут...
Datchanin: Потом сквозь шквал слёз прорываиццо голос - Я её полгода Дашей называлаааааааа, ну и кто ОН после этого....
[ 475 ] одобрена DarkRider, 2007-04-11 15:14
OTMOROZOK
вчера в зоопарке был
OTMOROZOK
все животные сука сонные и нихуя не делают
Silvester
это савсем как мы, одмины. Животные, сонные и нихуя не делаем
[ 2082 ] одобрена DarkRider, 2007-04-11 15:14
Разговор про концерт Metallica 18 июля в Москве.
ТАРХ =>я хочу а еще хотю на оззи (а то в прошлый раз пришлось билет сдавать он хад не приехал=( )
Airin => Да не расстраивайтесь, все равно на этих концертах ничего хорошего, кроме жуткой давки и музыкантов в виде маленьких черных точек на горизонте (если, конечно, у вас не VIP места, в чем я сильно сомневаюсь ). Лучше послушать их дома в хорошем качестве на хорошем музыкальном центре с колонками системы "Привет соседям"
ТАРХ=> непонимаешь ты ничего в энергетике концертов =)
Airin => Ой, не надо! Ходила у меня знакомая на такие концерты: ноги на фиг оттоптали; котом описали; ухо потом не слышало...
ТАРХ=> котом описали ?? о0 ...пел куклочев?))))
Airin=> Нет, там рядом с ней стояла в толпе девочка-фанатка с котенком. Кота она притащила, чтобы его типа подарить своим кумирам. А подарить можно было, только метнув его на сцену. И еще не факт, что долетел бы. И вот весь концерт девочка мучилась сомнениями - метнуть-не метнуть? А кот чувствовал, что судьба его на волоске, и непрерывно писался. На мою знакомую.
[ 3713 ] одобрена DarkRider, 2007-04-11 15:16
<gli>блядь какая сволочь натыкала степлером в туалетную бумагу
[ 508 ] одобрена aalien, 2007-04-12 02:12
<Дядя Ваня> блин, встречаюсь с девушкой уже год, а она не дает. подскажите, как на секс развести?
<Aktivity> а годиков то тебе сколько?
<Дядя Ваня> да вот второй десяток пошел.
<Дядя Ваня> начался в смысле второй десяток
<БСВ> Это 11, что ли?
[ 320 ] одобрена aalien, 2007-04-12 02:12
<1> * is now listening to B-52's - Rock Lobster
<2> зожегай креветко, зожегай!!!
[ 303 ] одобрена aalien, 2007-04-12 02:18
p1ka4u 0v3rfl0w: приезжаю домой (3 дня отсутствовал)
за это время сосед засрал всю нашу посуду, одолжил у соседей что-то и тоже засрал, а перед компом у него лежит рекламная брошюрка с губными помадами

p1ka4u 0v3rfl0w: ну и кто он после этого?
[ 385 ] одобрена aalien, 2007-04-12 02:19
*lempart[work] потыкал хантер =^.^=
* Хантер кокетливо деформируется
[ 1152 ] одобрена aalien, 2007-04-12 02:25
xxx:
а за что уволили?

админ:
да я ему пока комп настраивал подпись в аутлуке изменил на "манагер блять оптовага атдела нахуй". а спустя неделю, когда я об этом уже давно забыл - всплыло. меня впалили и уволили.

xxx:
ГАНДОН ЕБАНЫЙ Я ТЕБЕ НИКОГДА ЭТОГО НЕ ЗАБУДУ СУКА!!!

админ:
я так и знал что ты блондинко.

***админ has quit IRC
[ 531 ] одобрена aalien, 2007-04-12 02:26
Админ работавший до меня поставил пароль админстратора на прокси-сервере номер телефона фирмы. Менять пароль нельзя. Каждый раз когда говорю людям рабочий номер телефона, чувствую себя идиотом.
[ 634 ] одобрена aalien, 2007-04-12 02:28
Kassandra (12:35:37 10/04/2007)
Рассказала маме про язык подонков. Подробно, с примерами. Посмеялись от души, а сегодня она звонит аж в семь утра и говорит: "Слушай, мне фраза приснилась- "Аблей жылудок водкой"!
[ 1032 ] одобрена aalien, 2007-04-12 02:39
<.Nash> Ща один звонил клиенту, попросил Ольгу или Светлану. На встречный вопрос: "Кто спрашивает?" ответил - "Алексей или Дмитрий" :D
[ 414 ] одобрена aalien, 2007-04-12 02:54
sonich: я дома решила все нахрен переставить! о как
ton4ik: переставляли же недавно?
sonich: это винда была...а я щас меьбель
[ 1296 ] одобрена Biolante, 2007-04-12 09:25
<RNB-Girl> а ты какую музыку слушаешь?
<Maxi_M> Тупака и речи Геббельса в мп3
<RNB-Girl> Геббельс...не слышала...Гангста?
<Maxi_M> ага, тот еще гангста....)
[ 1398 ] одобрена Biolante, 2007-04-12 10:00
Юлька: Сейчас прикалываюсь: сижу, живот выпирает весь, я его беру в руки и трясу вверх-вниз, такое ощущение что банку с огурцами солеными трясу, полную, что то там булькает и перекатывается
XXX: Изверги! Ребенок не успел родиться, а уже ощутил смысл слов "пиздец" и "они охуели".
[ 2692 ] одобрена Biolante, 2007-04-12 10:04
Kisser>:Ванёк ты за скок собаку выебал бы?
Jah>:ну минуты за 2!
[ 498 ] одобрена Biolante, 2007-04-12 10:45
*Арс, надевает кастрюлю на голову Аске напевая "Кто же этот касманаааавт"*
Аска: Знаешь, я выгляжу как минимум странно - в стрингах и в кастрюле.
[ 281 ] одобрена Biolante, 2007-04-12 11:54
<dvdianov>ну молчание - знак согласия
<spectrox>молчание - знак игнорирования
[ 4854 ] одобрена Biolante, 2007-04-12 12:12
user
Здравствуйте

support
Добрый вечер.

user
форум на сайте не работает...

user
можно разобраться в чем проблема

support
Можно. Разбирайтесь.
[ 270 ] одобрена zoi, 2007-04-13 00:20
<aalien> Я бот! Я металлическ и звенящ!
<aalien> мой моск сделан из силикония!
<Manami> и там натянута какая-то верёвочка..
<Manami> когда за неё дёргают, аалиен аппрувит цитату
[ 231 ] одобрена Biolante, 2007-04-13 01:39
Leroy: Не, у нас считается, что новый работник тогда освоился в офисе, когда у него появляется любимая кабинка в туалете...
[ 313 ] одобрена Biolante, 2007-04-13 01:40
<holy> Сегодня объяснял маме принцип работы аськи...
<holy> Я: сейчас я под твоим UIN в асю зайду, и тебя выкинет:)
Она: а с одного номера вместе писать нельзя?
Я: нельзя)
Она: а почему?
Я: ну как тебе объяснить..
Я: ммм... ну попробуй представить себе одновременно двух людей сидящих на одном унитазе
Я: первый садится на второго, второй под давлением проваливается в унитаз и его смывает. Остается первый
Она: хорошо объяснил!
<holy> кхм.. всегда любил наглядные примеры..
[ 1496 ] одобрена Biolante, 2007-04-13 02:18
<Jim> пытаюсь уснуть с плеером в ушах - в соседней комнате парочка - программист и программистка
<Jim> тут кончается очередная песенка и в наступившей тишине слышу женский голос: "Отдай смартфон! Титьку дам!"
<Jim> мы все больные на голову или просто притворяемся?
[ 87 ] одобрена Biolante, 2007-04-13 04:32
PbICb : дете собрало пластиковые буковки (на магнитах которые) в кузов самосвала, тащит его за веревочку ко мне и восторженно кричит : "Мам!МНОГА БУКВОВ, смотри!!!" :
[ 960 ] одобрена Biolante, 2007-04-13 08:13
Вчера друг рассказал: "Захожу утром в туалет, смотрю в зеркало - а там шухер! Ну потянулся я за рассчёской, а её-то и нетути. Что делать? И тут я в кармане обнаруживаю процессор... 7 минут и всё, снова красавчик"
[ 200 ] одобрена zoi, 2007-04-13 12:40
1: В php слово list зарезервировано, то есть
var $list;
работает правильно, но нельзя писать
function list(){};.
2: Ты прав. Странный php.
1: Он всего лишь использует американскую бизнес-логику: "$ исправляют любые ошибки"
[ 1710 ] одобрена zoi, 2007-04-13 12:41
<HedgehogNiNo> если бы Чак Норрис женился на Ксении Собчак и взял ее фамилию... был бы Чак Собчак...
[ 495 ] одобрена zoi, 2007-04-13 12:43
PsiXoloG: Чё на работу так поздно пришёл?
Горыныч: Да, девушку завезти надо было
PsiXoloG: Завёл?
[ 932 ] одобрена zoi, 2007-04-13 12:47
<Eikichi> привет
<Майя> привет
<Eikichi> тебя правда Майя зовут?
<Майя> нет
<Eikichi> а как?
<Майя> 2 буква "А" 4 буква "Я"
<Eikichi> Гадя?
[ 403 ] одобрена zoi, 2007-04-13 12:50
Lara: с днем космонавтики!
Serg: спасибо, а какое отношение ты имеешь к космонавтике?
Lara: у меня дома спутниковый интернет :-)
[ 1193 ] одобрена zoi, 2007-04-13 12:50
<АРГЕНТУМ> короч, пошёл я кровь сдавать...
<АРГЕНТУМ> а то 15-го за инет платить, а денег нет...
[ 110 ] одобрена zoi, 2007-04-13 12:57
Dmitryt: Мы с сыворотками работаем, хотя у нас там отдел клонирования есть.
Dark: И что, овечку Долли уже клонировали?
Camper: Да ладно, в Америке, говорят, уже обезьяну клонировали.
M6R6A6K: (0_o) Буша, что ли???
[ 787 ] одобрена zoi, 2007-04-13 12:58
<Todd> я, конечно, всегда готов общаться, но когда стучатся в аську и на вопрос анти-спам бота "Напишите название нашей планеты по-русски" пишут "КАК ТЫ ТАК БЫСТРО ПИЧАТАИШЬ?" - я забываю, что такое моральные принципы...
[ 1534 ] одобрена zoi, 2007-04-13 13:00
<BDR> я хочу домой с работы по раньше уйти и у меня есть уважительная причина
<BagiRRa> какая?
<BDR> заебался :)
[ 562 ] одобрена zoi, 2007-04-13 13:04
Morula:
У меня подруга - секретарша. А ее начальник индус, мусульманин. Она ему както раз заказала на обед СВИНИНУ, дурищща!! Им же нельзя, а он не заметил и фсе сиел... Вопрос: Кто из них будет гореть в аду???
[ 1027 ] одобрена zoi, 2007-04-13 13:12
(leon) Начальница притащила на работу "Работа и Учеба" и пол часа громко оттуда зачитывала вакансии грузчиков и курьеров
(leon) Интернет трафик резко упал
(leon) производительность труда резко выросла
[ 225 ] одобрена zoi, 2007-04-13 13:14
Сталкер: да как ей объяснить... что я не пускаю слюни глядя на анджелину джоли на рабочем столе
Сталкер: я просто терпеливо жду, когда запустится интербэйс... :(
[ 1495 ] одобрена zoi, 2007-04-13 13:16
<Yagova> нука скажи мне пачиму в одну и ту же папку в винде низя скапировать один и тот же файл больше 1000 раз ?
<Yagova> копи пастом
<spk> бля, внатуре нельзя
<Voice> тока на баш не кидай - люди веники себе поугробят )
<Yagova> а ты можешь лампочку в рот засунуть? :)
Страницы: предыдущая 1 … 115 116 117 118 119 120 121 … 150 следующая


Страницы: предыдущая 1 … 116 117 118 119 120 121 122 … 150 следующая

[ 533 ] одобрена aalien, 2007-04-13 19:34
*Речь идёт о финальном собеседовании на работу*

Panda : тоесть, если ты там будешь вести себя неадекватно - "пиши пропало"
Swatch : неадекватно - это как?
Panda : например, сложишь из документов со стола исполнительного директора бумажную шапочку и подаришь её генеральному директору, со словами "Этот бронешлем спасёт вас от инопланетных излучателей"
Swatch : блин, похоже, нам вместе не работать(
[ 752 ] одобрена aalien, 2007-04-13 19:34
Imp: бугага
Imp: зря буква "м" около буквы "и"
Ashley: Ты что?
Imp: я тока что фатально опечатался во фразе "я видел твои смски"
Imp: девушко обиделось и ушло =\
[ 125 ] одобрена aalien, 2007-04-13 19:36
СМЕРТ: Пля, два дня инета не было, так я газетку к монитору приклеил, типо новости в нете читаю.
Infino: это еще че... я тем же способом playboy листал - и, сцуко, понравилось ведь!
[ 531 ] одобрена aalien, 2007-04-13 19:39
<WentHigh> это был обычный урок истории
<WentHigh> я решил подтянуть поведение, обойтись без истерик и шума
<WentHigh> но советская история посмеялась надо мной
<WentHigh> на первой же открытой странице: "Генеральный секретарь ЦК КПК - Ху Яобан"
[ 1846 ] одобрена aalien, 2007-04-13 19:42
<LLlyxep> бля во лол... с родителями жить не тру. воды нет горячей - пошел на кухню поставил кастрюлю греца - башку помыть
<LLlyxep> прихожу забирать а в ней картошка плавает
[ 496 ] одобрена aalien, 2007-04-13 19:43
S.T.A.L.K.E.R.:
Ты мне пицот реблёв должен

ShaRee:
Ацтань. Я тебя вчера прошел

S.T.A.L.K.E.R.:
И как я?

ShaRee:
Недоделанный
[ 435 ] одобрена aalien, 2007-04-13 19:50
<_maniac_> Расскажите мне на ночь про сикель и я пойду.
<Manami> одна девочка очень любила мальчика
<Manami> а он порвал ей сикель
<Manami> спокойной ночи.
_maniac_ [~rm@213.227.228.59] has quit ["thanks!"]
[ 1924 ] одобрена aalien, 2007-04-13 19:54
* Rem has joined #japan
<Rem> народ, кто японский знает?
<Trim> Бокуга дес!
<VA> Сукоши.
<Rem> ээээ. можете слово на японский перевести?
<VA> Субете но таме ни.
<Trim> Мочиро.
* Rem has left #japan
<VA> По-моему нам надо что-то в себе менять
<VA> А то еще полгода будем вдвоем тут сидеть...
[ 301 ] одобрена Biolante, 2007-04-14 00:17
Соник
слушай ты случайно ща не дома ?
Сцука_Админ
нет, я случайно на работе, и не понимаю какова хуя я тут делаю
[ 1176 ] одобрена Biolante, 2007-04-14 00:18
<olesya> блин, я оглохну. Тут кто-то в коридоре вывесил список на медосмотр с годами рождения, так бабы все взбесились
[ 517 ] одобрена Biolante, 2007-04-14 00:22
Звонок заказчика.
Он: Добрый день! Такая проблема обнаружилась. Вчера заметил, что синхронизация у пятого кластера сбилась. Мы ее с городской станции получаем, там коммутационная система 5ESS. Я звонил ихнему инженеру, он подстроил у себя тактовый генератор (у них такая проблема уже возникала с другими оконечками). Я потом померил частотомером Ч3-54 на потоке, всё как положено 16384 Гц, прибор поверку проходил в январе 2007 года. А то светодиод продолжает мигать, синхронизации нет. Что делать? Плату в ремонт отправить?
Или вот на плате есть регулятор КТ-3 может я отверткой подрегулирую частоту?

Я: Плату посильнее в кассету вставьте.

Через 5 минут перезванивает.

Спасибо, синхронизировался.
[ 330 ] одобрена DarkRider, 2007-04-14 21:49
<Злая_Рифма> кстати, а что твой ник значит?
<Хаген> то что у меня член бальшой
<Злая_Рифма> а серьезно?
<Хаген> ну немаленький
<Злая_Рифма> да я не про член, я про ник
[ 1220 ] одобрена DarkRider, 2007-04-14 21:50
1: А сегодня, кстати, пятница 13 с чем тебя и поздравляю

2: поэтому со мной странные вещи творятся сегодня:прикинь я сегодня одела на изнанку трусы, обнаружила я это в туалете дома, переодела, пришла на работу, пошла в туалет, смотрю а они опять на изнанку! чертовы проделки!

1: Это трусы мёбиуса. У них всего одна сторона - изнаночная
[ 417 ] одобрена DarkRider, 2007-04-14 21:50
Dimazzz (17:23:02 13/04/2007)
пашли, пакурим
наталья (17:23:14 13/04/2007)
да уже домой пора идти
Dimazzz (17:23:29 13/04/2007)
ПАШЛИ ПОКУРИМ!
наталья (17:23:45 13/04/2007)
ДА УЖЕ ДОМОЙ ПОРА ИДТИ
Dimazzz (17:24:09 13/04/2007)
БЛЯДЬ, ГРОМКО ПИШУ, ПАШЛИ ПАКУРИМ!
наталья (17:24:27 13/04/2007)
прасти, я без очков плохо слышу...
Dimazzz (17:24:36 13/04/2007)
сволочь
[ 238 ] одобрена DarkRider, 2007-04-14 21:55
<silver_neo> если тебе в аську кинули "ты конина блядская", а потом сказали, что ошиблись окном, то, скорее всего, окном не ошибались
[ 379 ] одобрена DarkRider, 2007-04-14 22:06
Админ1
Привет. У вас технолог в магазине есть?
Админ2
неа
Админ1
а у нас теперь есть... тупица пиздец. Говорит-сделай мне аську, я сделал, научи пользоваться, я ей говорю, ищешь аську человека добавляешь в список, она- как мне написать, я ей говорю- а ты по нику пальцем постучи и тебе ответят, теперь сидит по монитору долбит, пиздец просто, а мы с управляющим пад сталом
[ 2253 ] одобрена DarkRider, 2007-04-14 22:07
<6aHaHoBbIu*TrueNil><*> ТОВАРИЩИ СОСЕДИ - СТУДЕНТЫ! ЧЕРЕЗ ДОРОГУ НА ВРУБЕЛЯ ДАЮТ МАЙОНЕЗ КАЛЬВЕ НАХАЛЯВУ !!!! РЯДОМ С "РУСЬЮ" !!!!
<ZERO> оО
<ZERO> ваааах)
<PAK> ппц)))
РАК уходит из общего чата.
ВЕТЕР уходит из общего чата.
!!!!skazka!!!! уходит из общего чата.
kz Blink уходит из общего чата.
Fox уходит из общего чата.
R@styapa уходит из общего чата.
$-core уходит из общего чата.
BOMBBER уходит из общего чата.
U-ZvE[R'] уходит из общего чата.
[ 338 ] одобрена DarkRider, 2007-04-14 22:09
<k0llya> Как наладить отношения с бывшей девушкой?
<ASM1> да брось ты... лучше наладь отношения с будущей девушкой
[ 1107 ] одобрена DarkRider, 2007-04-14 22:10
<supr> Завтра здовать русский
<@Пышечка> здовать? удачи сдать :)
<@DarLinG> здовать? русский? удачи!
[ 332 ] одобрена aalien, 2007-04-15 08:57
Kat
ща прикол был) у меня шеф (дяденька лет 50) инет ненавидит. говорит вечно "чего вы все там сутками сидите". однако сам им пользоваться не умеет, но по долгу службы как минимум почту он использует. так вот.. у него комп накрылся, а ему письмо срочное прийти должно было. ну я говорю на моем проверьте и сама ушла чайку попить. возвращаюсь обратно, а он порносайт какойто смотрит с таким завороженным видом (у меня было это окно свернуто и я забыла закрыть).. поворачивается ко мне (думаю щас убьет) и выдает... "Я ТЕБЯ ОБАЖАЮ!")))
[ 530 ] одобрена aalien, 2007-04-15 08:58
<Axidan> уведомление из водоканала пришло, "мы будем вынуждены лишить вас водопользования путем перекрытия воды и канализации в вашу квартиру на стояке с помощью аппарата "Спрут" и "Зигзаг" по Полтавскому методу". ужас
<Fliper> Спрут и Зигзаг это клички местных сантехников?
[ 682 ] одобрена aalien, 2007-04-15 08:58
AC-вполне понимаю, отчего стока девок вокруг ипподрома шастает ))))

Y-дурилка)) я в конюшнях проторчала некоторое еоличество лет, и вовсе не поэтому)))

AC-неужели им просто приятно на лошадке катаццо?

Y-знаешь ли ты (не помню), как это здорово, когда между ног у тебя обретается столь мощная зверюга, послушная твоей воле?))

AC-знаю
я трахал баскетболистку
[ 712 ] одобрена aalien, 2007-04-15 09:01
N1ckeL: С сайта музторга: "МузТорг представляет: аналоговые синтезаторы, не имеющие аналогов!"
N1ckeL: Ага, и цифровые не имеющие цифров =)
[ 1196 ] одобрена aalien, 2007-04-15 09:07
_kamich: девушки, хотите, чтоб у ваших молодых людей были чувственные ловкие пальцы?
подарите им ноутбуки и запретите пользоваться мышками! Только тач-пад.. и все у вас будет..

golden_igor: Угу. И получите в ответном подарке - джойстик
[ 448 ] одобрена aalien, 2007-04-15 09:08
MaxPain
пошли они нахуй девачки эти
ебаться можно и с php-скриптами
[ 480 ] одобрена aalien, 2007-04-15 09:10
<Cosmic> на плите суп грузится
<Cosmic> то есть разогревается
<Cosmic> мля :)
[ 500 ] одобрена aalien, 2007-04-15 09:13
<loaded2> предлагаю: в связи с тем, что никому из нас таки-не удалось настроить загрузку аватар на сайт, офицально запретить их на ресурсе, мотивируя сие действо стремлением к минимализму и тематикой сайта
<aspect> Наш человек. :)
[ 754 ] одобрена aalien, 2007-04-15 09:14
ZAH: В какую школу едишь?
Alex: да
ZAH: Нет, ответ должен быть не булевым, а чаровским или хотя бы интовским
[ 1309 ] одобрена aalien, 2007-04-15 09:14
Ivanoff> Млять...... Только жена-программистка может сорвать половой акт словами "Найдено новое HID-совместимое устройство"!
[ 305 ] одобрена aalien, 2007-04-15 09:17
смс от знакомой радио-ведущей:
"завтра в прямом эфире беру интервью у девушки, играющей на шотландской арфе. Что у нее спрашивать???"
[ 524 ] одобрена aalien, 2007-04-15 09:21
[10:30:54] <НастЁна> Блин
[10:31:02] <НастЁна> нет в вас интеллектуальной искорки
[10:31:06] <НастЁна> скучные серые люди
[10:31:15] * НастЁна пошла читать Гарри Поттера
[ 85 ] одобрена aalien, 2007-04-15 09:22
apazhe.net> Шу, лимоном закусывают дешёвый коньяк типа "Московского". Но лучше - киви, как завещал Фима Дикий.
djtigerratt@lj> Киви - о даааа! Причём тогда, как я понял, так и не был решён вопрос - обдирать ВСЕ перья с птички перед закусыванием ею, или чуток оставить.
apazhe.net> Думаю, нужно просто выжимать в стакан и запивать.
[ 707 ] одобрена aalien, 2007-04-15 09:23
Wormboy: бля, дайте мой файлег!
.dump: Не еби МНЕ моск :)
Все, вопросы про все, что связано с компутерами - к богу Андрею.
Wormboy: так а де он???????
.dump: Все вопросы относительно местонахождения сотрудников одминского отдела - к распиздяю Олегу %)
Wormboy: вот ты урод...
.dump: Все вопросы относительно моего характера и внешности - к родителям.
[ 1018 ] одобрена aalien, 2007-04-15 09:23
НОРКА: Извини заранее...самому пришло, а я не могу проигнорировать такое.... "если ты не отошлешь это сообщение 25 друзьям то у тебя умрет мать

Inskin: Если и умрёт, то мне пофиг - комп рабочий, так что работа оплатит установку новой :)

[ 1871 ] одобрена aalien, 2007-04-15 09:24
<usachev> :)))))
<uisky> Мне сейчас просто интересно стало, и я нашёл в почте все 8 твоих комментариев. Из них семь гласило ":)))))))))))))", и один - "сцуко!". Я просто в восторге от того, как лаконичен твой вокабулярий :)

<usachev> ишты какой анализатор :)))))) ну а че писать, если и так все понятно? :)

<uisky> ААА БЛЯ ОНО ГОВОРЯЩЕЕ!!!
[ 413 ] одобрена aalien, 2007-04-15 09:25
<Сайрус>я принципиально в жизни называю людей только по никам:)
<Накамура>уверен?
<Сайрус>угу
<Накамура> ок.С этого дня я меняю ник на -"мой повелитель";)
[ 540 ] одобрена aalien, 2007-04-15 09:29
Tomas:
Я офигел когда во 2-ю больницу пришел. Дурдом полнейший.
MoSt:
хы
Tomas:
Дык я иду в 14 кабинет, там написано, что типа надо иди в 34, в 34 написано идти в 31, а в 31 написано идти в 14. Вот это как можно назвать?
MoSt:
рекурсия
[ 388 ] одобрена aalien, 2007-04-15 09:32
Dante613
в споре рождается истина

Dante613
?

VerGIL
В спорах рождаются грибки
[ 1568 ] одобрена aalien, 2007-04-15 09:39
InquiZitor: эх, щас и в чернобыле тожа весна... травка синеет, птички гавкають...
[ 1103 ] одобрена DarkRider, 2007-04-15 19:25
soulwasher: приехал к нам на работу американчег из головного офиса.. ходил, с народом разговаривал..
soulwasher: все ему отвечают, односложно так, тип заняты и не мешайте. а потом он как спросит, а как тип тут у вас люди к американцам относятся?
zen: гыг =) и че вы?
soulwasher: все так смущенно примолкли =) даже по кнопкам клацать перестали =) и тут он выдал. по-русски но с сильнющим акцентом: "Буш - хуй" и понимающе покачал головой =)
soulwasher: надо сказать, что это придало беседе новую энергетику. всем офисом пошли с ним пить пиво после работы =)
[ 1342 ] одобрена DarkRider, 2007-04-15 19:26
Fess Hally
у меня тут парни привели баб
играют с ними на раздевание
носов уже голый
что будет дальше боюсь представить

Fess Hally
ИГРАЮТ В КОНТРУ
[ 826 ] одобрена DarkRider, 2007-04-15 19:27
adler:
у нас с понедельника мужской душ на ремонт закрыли, я в понедельник пошел мыться, а там ремонт, подхожу к женскому, висит расписание, когда какой пол моется, смотрю на часы, вроде очередь парней, ну я зашел, моюсь типа....а там внутри души перегародками отделены..
adler:
ну я моюсь, слышу, в соседней ячейке душ включился, ктото моется, и петь начал...голос такой немужыцкий, тоненький...я в ступоре стою, потом так вежливо интересуюсь, кто там в соседней ячейке...
adler:
песня обрывается, и высовывается голова мадамы сверху ячейки(она по высоте мне до бровей, на цыпочках можно поверх перегородки смотреть), глаза как два блюдца, и молча на меня так смотрит...ну я ниче умнее слова "превед" не сообразил...после этого она с визгом убежала одеваться...
adler:
почти познакомились-))))
[ 529 ] одобрена DarkRider, 2007-04-15 19:28
anonymous: йа неудачник. сегодня довая прикурить незнакомой девушке поджог ей волосы.
sotona: чо правдо?
sotona: дык эт не вы неудачнег, а девушко ))
[ 1049 ] одобрена DarkRider, 2007-04-15 19:29
Artess: блин
Mei: что?
Artess: сгорел
Mei: кто??
Artess: блин
Mei: да объясни ты что случилось!!
Artess: ЁПТ БЛИНЫ Я НА КУХНЕ ЖАРЮ! один сгорел...
[ 964 ] одобрена DarkRider, 2007-04-15 19:29
<user> Эта... там того - фотки личные не смотри....
<admin> Я не мужчина - я системный администратор
[ 534 ] одобрена DarkRider, 2007-04-15 19:32
somebody: с понедельника по среду воды не будет
ikari-kun: вот козлы... а роутер новый когда принесут?
somebody: в понедельник
ikari-kun: тогда пофиг
[ 691 ] одобрена DarkRider, 2007-04-15 19:33
BulletDoG
чо как отмечать ДР планируешь?

Амрэ (00:33:33 15/04/2007)
да наверное на даче если выгорит

BulletDoG
на пепелище чтоли?
[ 335 ] одобрена aalien, 2007-04-16 07:04
<мооре> госпади,опять кокое-то дурное кошко в окно ломится
<мооре> афигеть,она по нему поползла ОО
<BlackShade> мооре, дай дунуть, а ? :)
<BlackShade> ну хоть затяжечку
<мооре> не,я серьезно
<мооре> аа,я поняла.там просто сетка,окно открыто.она по сетке ползла.
<мооре> я уж думала мне мозк кто зохавал
[ 165 ] одобрена aalien, 2007-04-16 07:04
[04:59:27] <evs> Dzzirt: начальник отдела особо и не должен в компах разбираться. Если надо - ему разъяснят подчинённые.
[04:59:36] <evs> Главное - уметь управлять отделом
[05:00:23] <No_Omg> юрий гагарин не должен был обладать хорошим здоровьем, главное было накурить его так чтоб он согласился лететь в космос
[ 455 ] одобрена aalien, 2007-04-16 07:04
LenAr: У меня самый изысканый вкус в нашем ПТУ.
Страницы: предыдущая 1 … 116 117 118 119 120 121 122 … 150 следующая


Страницы: предыдущая 1 … 117 118 119 120 121 122 123 … 150 следующая

[ 592 ] одобрена aalien, 2007-04-16 07:05
<Wick> а ты случайно не из таллина ?
<miloe_sozdanje> Нет. Я просто торможу
<Wick> я не поэтому спросил
[ 399 ] одобрена aalien, 2007-04-16 07:06
Из аськи.
Я. Про бок в курсе?
Он. Про че?
Я. Про бок. Ванька когда пельмени варил умудрился кипяток на бок вылить.
Он. Кто такой бок?
Я. Ожег нехуевый был. Бляяя, Правый Человеческий Бок, у него еще близнец есть Левый Человеческий. Не знаком что ли?
Он. Нет, не знаком с ними. Че за бок? Может я его как то по другому знаю?
Я. Ты дебил. Лол.
Он. Сам дебил!
Я. Еще бы..
Он. Так че за бок?
Я. Пошел нахуй.
Он. Ну скажиии..
Я. Живот одна штука. Спина одна штука. Бок два штука.
Он. Бля.
[ 1484 ] одобрена aalien, 2007-04-16 07:07
* Harley has joined #Friends
<Harley> Ура, я вернулся.
<PHPchar> бля.
<SINtez> Сцуко!
<Fier> Гондон.
* PHPchar has left #Friends
* Fier has left #Friends
* SINtez has left #Friends
<Harley> Ребята, ну вы чего? я же сказал, что тогда пьяный был :(
[ 753 ] одобрена aalien, 2007-04-16 07:12
vamp: в деццтве всё было иначе...
vamp: даже само слово "деццтво" писалось как-то не так...
[ 354 ] одобрена aalien, 2007-04-16 07:13
<+_216> может вы, ребят, знаете, где дк молодежи?)
<@Ko4evnik> обычно в подьезде
[ 385 ] одобрена aalien, 2007-04-16 07:14
<r4tz52> он начинающий Нео, походу
<k^T> всмысле? ))
<r4tz52> в смысле он замедляецца, а все остальные нет ))
[ 396 ] одобрена DarkRider, 2007-04-16 15:43
mastikhin
не в курсе, у вас почта завтра работает?

Ingwar
где почта?

Ingwar
на работе?

mastikhin
почтовое сука отделение номер сколько-то там

mastikhin
где люди шлют БУМАЖНЫЕ, представляешь, БУМАЖНЫЕ письма

[ 305 ] одобрена DarkRider, 2007-04-16 15:48
Лена: кстати, когда мы с Петей познакомились, я ему полночи рассказывала про устройство женских половых органов..
Петя: С КЕМ???
Лена: А, или это было не с тобой..
[ 394 ] одобрена DarkRider, 2007-04-16 15:49
<JohnStark> там правда ввели защиту от скачивания более 2 файлов в день с одного аккаунта
<JohnStark> я ее обошел
<JohnStark> они ее улучшили
<JohnStark> я и ее обошел
<JohnStark> они решили накрыть сервер
<JohnStark> тут я уже сдался
[ 1210 ] одобрена DarkRider, 2007-04-16 15:49
<metal> че делаешь?
<silver_neo> тестю прогу
<metal> зачем тестю прога?
<silver_neo> не тестю.. тещу.
<metal> что тёщу?
<silver_neo> блять. тестирую.
[ 2029 ] одобрена DarkRider, 2007-04-16 15:50
anr
пришел в гости к знакомой
она с гарнитурой на ухе ходит по квартире
спрашиваю - накой - ты жее дома
оказывается - унее мегафон, в квартире плохо ловит
она взяла у папы старую удочку и вывесила мобилу за окно
так и висит - в форточку выставлена удочка, метра на полтора, тама на метровой леске мобила в пакете - чтоб дождь не промочил

//SAPRO
[ 989 ] одобрена DarkRider, 2007-04-16 15:51
она: балин, не могу в этой асе найти почему-то, как сообщения отправлять кл.ентер
тока мышкой, так неудобно!
он: обычно CTRL-ENTER
она: у меня настроено в той просто ENTER
он: а ты в чём сидишь?
она: в штанах и кофте
[ 1303 ] одобрена DarkRider, 2007-04-16 17:36
<rmrf68k> А вот интересно, допустим если девушка приходит к парню домой, выпивает с ним бутылку вина сидя рядом на диване, потом достает из сумочки свой новый купленный сегодня бюстгальтер, тут же переодевается в него и показывает парню как он подчеркивает её грудь, при этом осторожные намеки на секс со стороны парня ("Маша, давай ебацца!") остаются без внимания, то кем она считает этого парня, своим другом-геем что ли? :(((
[ 854 ] одобрена DarkRider, 2007-04-16 17:37
< ference > лолЪ!бля. Понес менять по гарантии сдохшую лазерную мышу в местную контору. Там тетечка с умным видом достала бланк о приеме на экспертизу, и заполняет. Доходит до графы "причина неисправности" и спрашивает "как проявляется неработоспособность?" - "ну не видится компом" - "дрова ставить пробовали?" - "да" - "в другой усб порт тыкали?" - "да" - "на другом компе пробовали?" - "да" - "под другой ос / покопаться в настройках / проверить биос / перевернуть мышу / почезать мыше пузо / поправить шнур / попрыгать с бубном / показать ей кукиш итд пробовали?" - "ДАА!!!"... тетечка долго думала, потом с отчаяньем вздохнув написала в графе "причина неработоспособности" коротко и ясно "не работает"
[ 88 ] одобрена DarkRider, 2007-04-16 20:31
Melphis
мля, я наигрался в футбол
Melphis
...ноги болят
Guizhang
Печатай руками
[ 1123 ] одобрена DarkRider, 2007-04-16 20:33
Енот-Потаскун:
иду по улице...подходит хер какой та, мне в пупок
он- закурить не найдется?
я- не курю
он- а если найду???
я- мудак это про бабло надо говорить, а не про сигареты...он извинился и ушол ))))
стыдно аж стало...как будто мелкого отпиздил :)))
[ 572 ] одобрена DarkRider, 2007-04-16 20:33
ArtNick: олкаш
sergy_m: сам пьянота=))))
ArtNick: а кто вчера самогону выжрал ?
sergy_m: дык, с тобой же
ArtNick: да?
ArtNick: ухбля
[ 183 ] одобрена DarkRider, 2007-04-16 20:34
McInbird: надо поработать
McInbird: отошел на 6 сек
sergy_m: ога
sergy_m: разгар рабочего дня у москвичей длится 6 секунд
[ 442 ] одобрена DarkRider, 2007-04-16 20:35
<Oblako``> по телеку показывают бокс между звездами
<Oblako``> вотбы бокс между владимиром кличко и димой биланом показали
[ 437 ] одобрена DarkRider, 2007-04-16 20:35
Михаил Фёдоров (23:10:49 15/04/2007)
мать гениальную мысль выдала

Михаил Фёдоров (23:11:00 15/04/2007)
я ей грю сайт не работает

Михаил Фёдоров (23:11:29 15/04/2007)
и она на полном серьезе, так на часы посмотри, 11 вечера уже
[ 882 ] одобрена DarkRider, 2007-04-16 20:38
<Оля> а у тебя есть женсчина?
<stepa> сдулась
[ 538 ] одобрена DarkRider, 2007-04-16 20:39
ZizHa
все гениальное просто

barberan
и хуёва работает
[ 623 ] одобрена DarkRider, 2007-04-16 20:41
@»»White Wolf»»@, 16.04.2007 0:03:04:
ты знаешь что поможет от пули7

Синий маг, 0:03:28:
да, есть такое средсво

Синий маг, 0:03:45:
можно даже сказать что оно от всех проблем поможет избавится

@»»White Wolf»»@, 0:04:08:
и какое?

Синий маг, 0:04:20:
не выёбоватся
[ 703 ] одобрена DarkRider, 2007-04-16 22:43
kles0r:
ну почему, я не обычный гопотник, который знает,что в компьютере есть только игрушки... почему я не могу взять и забыть, как работает етот желоезный ящик...почему не могу просто тупо сидеть в БК,смареть порно сайты, вводить в яндексе всякую херню, и не заморачиваться, что компу может прийти ппц... почему я не могу звонить при малейшей проблеме,соседу кулхацкеру... ПОЧЕМУ МНЕ ВСЕГДА ЗВОНЯТ? *плачет*
[ 258 ] одобрена DarkRider, 2007-04-16 22:45
Kernel
счас думаю "хачу спать, надо разобрать кровать". И чисто машинально беру отвертку и пытаюсь найти винтики на кровати сзади
[ 754 ] одобрена DarkRider, 2007-04-16 22:45
Lana Dan
я держу ноутбук на обнаженном теле,лежа на софе,кругом свечи и бокал красного терпкого вина

Lana Dan
ты уже кончил,малыш?

gleipner
Я подхожу к тебе забираю у тебя ноутбук ) И иду играть в Quake3 в соседнюю комнату ))
[ 918 ] одобрена DarkRider, 2007-04-16 22:47
<NEKTO> а давайте пиписьками померяемся!!! =)
<MASHA> я сразу сдаюсь
[ 216 ] одобрена DarkRider, 2007-04-16 22:48
Rayzer: привет, я Оля, давай потрахаемся!! тут мои голые фотки http://themessages.org/masha/
Alex: Привет, Рейзер или Оля или Маша. Короче, ты дура. Кто же через аську трахаеца.
[ 663 ] одобрена DarkRider, 2007-04-16 23:19
sexy-sexy-sexy
Привет, я заводная, голубоглазая блондинка. хочешь, мы займемся виртаульным сексом и я подарую тебе нечто особенное :)))
Адуфанчик
Виртуальный сифилис?
[ 145 ] одобрена DarkRider, 2007-04-16 23:20
She: я баюсь ваще.. мне уже будет 19... моя прабабушка родила уже 3его ребёнка в 19.. у неё были закончены 4 класса она имеля мужа и своё хозяйство... а я? 19 лет ничего своего.. даже мужика нет..
He: это все еще ничего. самое главное что ума нет ...
[ 549 ] одобрена DarkRider, 2007-04-16 23:24
mihanikm
Быстро печатаешь...

inspire
У меня черный пояс по копипэйст
[ 307 ] одобрена DarkRider, 2007-04-16 23:33
<PockeTTooW> у нас тут на стене мега объява висит
<PockeTTooW> "Профессиональный электрик. Сверлю бетон."
[ 402 ] одобрена DarkRider, 2007-04-16 23:33
x0rus: Вы когда нибудь пробовали перекручивать мясо с балкона на прохожих? Попробуйте. Иногда можно наблюдать весьма любопытные реакции простейших. Желательно, чтобы при этом громко играла песенка "От улыбки станет всем светлей", а рядом стояла клетка с мелкой живностью.
[ 541 ] одобрена DarkRider, 2007-04-16 23:34
( пацану сегодня исполнилось 18 )

Пан_Шумный:
я теперь в3рослый
Пан_Шумный:
я теперь умный
Пан_Шумный:
ёу
JURIST:
B-) я терь не педофилка))
[ 1340 ] одобрена DarkRider, 2007-04-16 23:38
henker> Ты кто по знаку зодиака?
dasha> Близнецы...
henker> Фууу... :-( Ненавижу...
dasha> Для тебя я стану раком, милый.
[ 388 ] одобрена DarkRider, 2007-04-16 23:38
шуршалка:
смотрю в зеркало, радостно отмечаю, что ноги похудели-между ляжками появилось очень маленькое,но расстояние. Кидаюсь к компу, чтобы обрадовать френдов словами:
"Ура! у меня между ног дырка появилась!!!". Подумала, не стала....
[ 2336 ] одобрена DarkRider, 2007-04-17 01:16
<shyrai> пошли вечером ко мне, ужастик посмотрим
<tanya> немецкую?
[ 572 ] одобрена DarkRider, 2007-04-17 01:16
Al'lelya
слухай....
Al'lelya
сижу значит баш читаю,на кухне макароны варятся....
Al'lelya
я пару цитат прочитаю и бегу на кухню макароны мешать...бегу значит и ржу...потом обратно...
Al'lelya
опять пару цитат прочитаю,бегу и ржу,обратно... и так раз 10...
Al'lelya
дед сидит курит....глаза по 5 рублей)
[ 154 ] одобрена DarkRider, 2007-04-17 01:16
(redeyed) я не понял, линукс и торвалдс это типа как маркс и энгельс?
[ 1148 ] одобрена DarkRider, 2007-04-17 01:19
CheFetMan: слушай, а я это ведь с тобой на гей канале познакомился?
roberto: да
CheFetMan: ой окном ошибся...
CheFetMan: ТОЕСТЬ "ДА"?!!
[ 1547 ] одобрена DarkRider, 2007-04-17 10:37
<Dark_Soul> блин, я в шоке...
<Dark_Soul> с ура пошел кататься на веле
<Dark_Soul> у магазина решил сигарет купить
<Dark_Soul> прицепил вел к мусорной урне цепью
<Dark_Soul> выхожу - цепь перекусана, урна уезжает на мусоросборном камазе, вел валяется рядом
[ 531 ] одобрена DarkRider, 2007-04-17 10:40
Maggot: Привет. Вчера одолжил Диме болгарку, сегодня его нет в аське... Не знаю, что и думать...
[ 676 ] одобрена DarkRider, 2007-04-17 10:41
<Lisa> А за сколько сможешь скачать?
<Ronghk> ну, мегабайт 400 за ночь...
<Lisa> Пошёл ты! Я девушка приличная! :(
<Ronghk> дуро ты! мегабайт 400 могу выкачать в течение ночи, а не за ночь с тобой!
[ 391 ] одобрена DarkRider, 2007-04-17 10:44
<walk> случай на работе: тружусь техником в комп конторе. для непосвящённых расскажу что оперативка на складе лежит туго перетянутая резиночками для денег. купил значит с утра человек планку памяти. в процессе разворачивания резиночки - она лопаетца прямо у меня в руках. беру новую. отдаю оперу.
<walk> приходит ещё один чел. ситуация та же. в ход пошла третья резиночка.
<walk> зашёл постоянный клиент. купил память стоим треплемся с ним и менеджером. выношу связку памяти. начинаю разворачивать... угадали. рвётся. я в слух "ёбнврт сцуко третья резинка за день!" менеджер: "в девушке своей сегодня вечером не ходи.."
[ 2688 ] одобрена DarkRider, 2007-04-17 10:47
<kuZya> Ты блондинко, йа одмин,
<kuZya> Тибя много, йа адин,
<kuZya> Ты на капсе, йа пацтулом,
<kuZya> Щолкну мышкой плюсадин.
[ 450 ] одобрена DarkRider, 2007-04-17 10:54
1: почему ты не купишь себе ЖК-монитор??
2: если я себе возьму ЖК, то у меня будет больше места на столе, следовательно больше говнища...
[ 666 ] одобрена DarkRider, 2007-04-17 10:55
Toxa
ты случайно не знаешь, если осиное гнездо повредить, ударив палкой, то осы заделают брешь или построят новое?
Violet
пизды они вломят первым делом
Toxa
ну это да
Тoxa
а вторым?
Toxa
еще раз вломят - эт понятно
[ 989 ] одобрена DarkRider, 2007-04-17 10:56
<SNAKE> Тань, сделай мне омлет
<Таня> Все вы пошлые вам тока этого и надо
<SNAKE> (мыслиш ты конечно верно)но так и с голоду сдохнеш.
[ 981 ] одобрена DarkRider, 2007-04-17 12:18
MindStream
помнишь стихи на "...бля"?
Можно такое же про "ня" сделать )

AGE
тот кто сводит рифму к "ня"
у того в башке -- фигня

MindStream
с томным взором, голову склоня
уперевши лоб в изгиб кровати
ты произнелса невнятно "ня"
и кавайно прошептала "хватит"

AGE
я завел тебя обманом в ебе...ня
в гаражи, где нет почти народа
ты взяла тогда за щеку у ме...ня
эх романтика, студенческие годы
[ 313 ] одобрена DarkRider, 2007-04-17 12:19
Alexey: покупая лицензионный Windows - ТЫ финансируешь войну в Ираке
randomtoy: фкурсе
randomtoy: а приобретая линукс на 50 машин, я финансирую фармацевтические кампании
randomtoy: потому что еще и таблетки от головной боли буду покупать
randomtoy: и вазелин
Страницы: предыдущая 1 … 117 118 119 120 121 122 123 … 150 следующая


Страницы: предыдущая 1 … 118 119 120 121 122 123 124 … 150 следующая

[ 917 ] одобрена DarkRider, 2007-04-17 12:19
< Ap6y3 > чихать круто
< r00t > угу
< r00t > 1/7 оргазма.
< Ap6y3 > дада
< Ap6y3 > правда я раз 5 чихнул
< Ap6y3 > почти кончил
< r00t > чихни еще 2 раза.
< Ap6y3 > не получается((
< r00t > импотент(
[ 476 ] одобрена DarkRider, 2007-04-17 12:19
1:hi у тя грампластинок нету?

2:нах тебе?

2:у меня нету:)))

1:а я ебанулся и купил проигрыватель пластинок.

2:нах тебе?))

1:ебанулся я!

2:очевидно))

2:может купиш у меня кассетный магнитафон пока в себя не пришол?
[ 341 ] одобрена DarkRider, 2007-04-17 12:19
<Jabbie> Кстати когда едешь по владивостокскому шоссе, через долины, возникает сильное чувство копипейста.
[ 296 ] одобрена aalien, 2007-04-17 12:48
gamma: жить с программистами - зло
gamma: в общем, тут кот начал когти точить о мой диван. ну я как заору: "мля, мой массив из ели!" (это в икеевском каталоге было написано, что он из ели сделан)
так мама из кухни высовывается и недоуменно так: "кто изъел твой массив?"
[ 121 ] одобрена DarkRider, 2007-04-17 13:53
<u1>: в общем как-то получается, что нельзя использовать перегруженный метод, а надо, чтобы можно было то один набор параметров передавать, то другой и эти параметры явно должны передаваться
<u2>: задача: над удалить гланды; условия: через рот удалять нельзя
[ 2507 ] одобрена DarkRider, 2007-04-17 13:57
Nestea: Привет :((((((((((((((((
Dave: Ё! Че такой грустный?
Nestea: Я девушка!
Dave: Мои соболезнования :(
[ 907 ] одобрена DarkRider, 2007-04-17 14:00
<fk> Еврейский эскюэль - отвечает запросом на запрос
[ 1626 ] одобрена DarkRider, 2007-04-17 14:01
<RaSta> Идет регги-фестиваль, толпа в экстазе скандирует : "Джа Растафарай! Джа растафарай!"
<RaSta> Непонятно каким чудом затесавшийся в тусовку мужик брутального вида в восторге орёт вместе со всеми : " Ярость ТОПОРА! ЯРОСТЬ ТОПОРА!" :)
[ 343 ] одобрена Biolante, 2007-04-17 22:48
o Rayslava за 15 минут освоил скелетную анимацию и теперь космический кораблик машет крыльями и виляет пятисегментным хвостом.
(Rayslava) я правда-правда не накуренный :\
[ 621 ] одобрена Biolante, 2007-04-17 22:51
<abrakadabra> играли давеча в игру где типа надо показывать слова и самому молчать. Один знакомый программист загадал мне слово "аналоговый модем", казёл..
[ 269 ] одобрена Biolante, 2007-04-17 22:56
<whammy>Купим двух- или трехкомнатную квартиру в верхнем Академгородке.
<Maniak>если купите,то можно я у вас 3 дня поживу?
[ 255 ] одобрена Biolante, 2007-04-17 23:01
hold49: Тольво в википедии, изучая философские теории сознания, можно прочитать про ктулху.
[ 1486 ] одобрена Biolante, 2007-04-17 23:13
Demixoid:
Выпил одновренменно бутылочку Имуннеле и Актимель. Теперь я знаю, что у бифидобактерий тоже есть враждующие группировки.
[ 547 ] одобрена zoi, 2007-04-18 01:44
bpcreep: Что могло бы Вас сподвигнуть расстрелять обителей собственного учебного заведения / офиса?
csn_2: Наличие огнестрельного.
[ 187 ] одобрена zoi, 2007-04-18 01:47
Design: это нормально, когда гугл поиске больших картинок по запросу "холодильник Bosch" выдает мясорубку Скарлет, фотоаппарат Кэнон, карточку G-Force и будильник Анемон?....
[ 1055 ] одобрена zoi, 2007-04-18 01:48
Голосование на форуме:

После нажатия Ctrl+C и до вставки у вас есть ощущение что в левой руке появилась информационная сущность, требующая того чтобы ее вставили?
[ 282 ] одобрена zoi, 2007-04-18 01:48
sonejka: Сегодня после обеда сказали ЗП будет :)
q: ВААААУ!!! надо скорее пойти пообедать...
[ 341 ] одобрена zoi, 2007-04-18 01:49
R: щас хочу попробовать лисп
V: (((нафиг ) надо) не)
[ 286 ] одобрена zoi, 2007-04-18 01:57
<*****EU*****> Ах да, также пишут, что еще сам Альберт Энштейн говорил, что без пчел человечество проживет не более 4 лет.
<zav> мало кто знает что Альберт Эйнштен сам был на четверть печлой
<Пикуль> на четверть пчела, на четверть еврей... кто назовет ещё два компонента гениальности?
[ 1398 ] одобрена zoi, 2007-04-18 02:01
<Bogy> У нас под кабинетом совещание. Слушаю, как собираются вводить систему грейдов
<Bogy> Теперь каждому специалисту присваивается грейд, от которого зависит твоя ЗП и куча др. нюансов.
<Bogy> Например: техничка ~ 5-6 уровень; персонал на АЗС ~9 уровень. Осталось взять пушку и идти качаться.
<Bogy> Т.к. у программиста грейд не ниже 15-го, можно до 20-го уровня прокачаться на одних техничках.
<something> Пошли качатьсо? *)
<Bogy> Мы вот кабинетом совещаемся. За техничек много еxp не дадут, надо собирацца и идти на босса покрупнее толпой.
<something> пока босс совещанием занят надо на него прям счас нападать *)
[ 327 ] одобрена zoi, 2007-04-18 02:02
Александр: Я сейчас в библиотеку, курсач писать. Два года, как-никак, уже должен.
Даффко: А нах???
Александр: Научрука в коридоре увидел, подошел поздороваться. А больше сказать и нечего. Ну, я и ляпнул "а я вам завтра курсовую принесу!".
Александр: Зря я, наверное, это сказал...
[ 601 ] одобрена zoi, 2007-04-18 02:06
* fessco status : I HATE C++ I HATE C++
tygra : Привет!
tygra : Вообще-то, можно было написать: (I HATE C++)++
[ 508 ] одобрена aalien, 2007-04-18 05:25
Lesar
давай поговорим нормально
GreatGoodvin
как?
Lesar
чтоб не стыдно было окном ошибиться
[ 528 ] одобрена aalien, 2007-04-18 05:34
<_K0S_> народ что такое гламур?
<_K0S_> по русски обьясните
<Mity> выебон
[ 341 ] одобрена aalien, 2007-04-18 05:34
<Папочка_Эльф> пытаюсь сжать 700 меговый видеовайл. пока получилось сжать только до трех гигов :)
<P_K> не с той стороны жмешь
[ 349 ] одобрена aalien, 2007-04-18 05:39
Melchior: Хочу Маргариту... Оч сильно...
Arigato has entered ***echo
Arigato: Сволочь! Еще и дня не прошло! Как ты можешь! Я тебе поверила!
Melchior: Эээ...
Melchior: Холодную. С кусочком лимона.
[ 476 ] одобрена aalien, 2007-04-18 05:42
<Arx> че делаешь?
<stepa> ем чипсы
<stepa> со вкусом бетона
<Arx> цементную крошку?
[ 1823 ] одобрена aalien, 2007-04-18 05:42
у сестры в асе не верно указана дата ДР.
Но отца это не смутило...
пришел седня с работы с подарком!!!
[ 933 ] одобрена aalien, 2007-04-18 05:43
<gonzo Apr 17, 2007 18:19:46>
Главному по призыву
Фрунзенского РВК
XXXXXXXX X.X.

<gonzo Apr 17, 2007 18:21:25>
ЗАЯВЛЕНИЕ

На данный момент, я работаю системным администратором OOO «ZZZZZZZ» и являюсь единственным сотрудником, обладающим необходимыми знаниями и навыками. В связи с этим, по мнению руководства, я не имею возможности явиться на проведение военных сборов, хотя очень хочу. Пожалуйста, положите болт на все, что вам будут говорить от имени этой фирмы, и заберите меня в армию, т.к. меня заколебала маленькая зарплата и большая нагрузка.
[ 1251 ] одобрена aalien, 2007-04-18 05:45
takopus:
Вирус вирусу рознь, конечно. Меня не напрягают обычные троянчики, которые сидят себе молча и ждут, пока к ним не постучатся извне... потому что этого никогда не произойдёт за нормальным фаерволлом. Но вот твари, которые портят систему - это да, это даже глупо, потому что видно их сразу. Это как если бы сидящие в троянском коне солдаты были сильно бухие, пели матерные частушки на древнегреческом и справляли малую нужду через щели между досками.
[ 935 ] одобрена aalien, 2007-04-18 07:30
пацанчик отжог в военкомате:
- где бы хотел служить?
- в спецназе... морской пехоты... вмс сша.
[ 234 ] одобрена aalien, 2007-04-18 07:58
<Ктулху_Фхтагн> моя девушка хочет научится настраивать липукс
<Ктулху_Фхтагн> что я делаю не так?
<Leveleleven> запах изо рта плохой мейби?
<fr0stb1te> покрась ей волосы в белый
<Manami> не занимаешься с ней сексом?
<Manami> она просто хочет поебаться.
[ 411 ] одобрена aalien, 2007-04-18 08:21
[23:11:51] <gsdn> у него тоже неслабый архив.
[23:11:55] <Lich> порно?
[23:12:17] <gsdn> мультимедиа в целом.
[23:12:24] <Lich> красиво сказано
[ 693 ] одобрена aalien, 2007-04-18 08:25
<ZhuckOFF> сегодня в полночь, по идее, мне поднимут скорость инета в 2 раза %))
<hams> а потом комп превратится в тыкву?
[ 278 ] одобрена aalien, 2007-04-18 08:27
RaZoR
на ебае продается зеленый лазер (размером с ручку), который хуячит на 32 километра..

enjoi
о пиздато можно глаза на другом конце города выжигать

enjoi
если улица длинная
[ 423 ] одобрена aalien, 2007-04-18 09:18
Xoxa: а кто такой Ктулху?
zu: это к путину
Xoxa: БЛЯ ЧЕ ВЫ МЕНЯ ВСЕ К ПУТИНУ ШЛЕТЕ????
[ 1026 ] одобрена aalien, 2007-04-18 09:20
dj92> Слуш, а кто такие эмо?
Карабас> та есть тут такие, плачут всё время
dj92> А мне тут дед сказал что яйца эмо зелёного цвета и весят почти кг
Карабас> тада я бы тоже плакалъ)))
[ 682 ] одобрена aalien, 2007-04-18 09:23
nicemouse: у меня кошка жжжот
Fafnir: ???
nicemouse: положила хвост в горящую заженную комфорку
Fafnir: ))) реально ЖЖОТ!
nicemouse: демонстрировала мне свою нечуствительность к боли.
Я ей - "это безумие!", а она мне - "ЭТО СПАРТА!!!"
[ 748 ] одобрена aalien, 2007-04-18 09:29
Отдал другану болванку, чтобы он записал фильмец, ну и говорю, еще чем-нибудь забей. На диске кроме желаемого фильма оказалась папочка "Хардкорное порно", содержащая в себе: во-первых - эротический фильм 20-х годов, во-вторых - порно с животными, в-третьих - дистрибутив OpenBSD 4.0...
[ 104 ] одобрена DarkRider, 2007-04-18 21:40
Тигра: так всем ж начхать что я болею ((((((((
Тигра: никто жад не посочувствует (((
Alex: Кто те такое сказал?
Alex: все тебе сочувствуют, просто молча.. как на поминках..
[ 174 ] одобрена DarkRider, 2007-04-18 21:41
<Jeka> Где взять яндекс-денех?? )))))))))
<Zinka> Продай яндех-вещи
<Zinka> А зачем тебе?
<Jeka> надо заплатить за кой-че. идти куда-то лень.
<Jeka> вот думаю мож скачать их где.
[ 579 ] одобрена DarkRider, 2007-04-18 21:41
<tosha> Одна девушка увидем что находится в аське в группе контактов "Не дала" решила исправить положение... ЭХХХ! Побольше бы таких девушек.
[ 306 ] одобрена DarkRider, 2007-04-18 21:41
* Jusa всем прекрасного доброго утра
<Kallamish> я тоже вчера поебался *)
[ 521 ] одобрена DarkRider, 2007-04-18 21:43
ми: бля, сегодня на работе смотрел нашу базу почтовую, и знаеш что нашол???
у чувака мыло(созданное за долго до башорга)
me_kolbasko@stels.net
ми: зовут Михаил Евгеньивич Колбаско=)
[ 159 ] одобрена DarkRider, 2007-04-18 22:29
Титаник: млин, оказывается у военных класса "дед" есть заклинание "Вызов духов"
Титаник: что интиресно, выяснил я это когда с армии вернулся брат...
[ 1180 ] одобрена DarkRider, 2007-04-18 22:29
<k> я совершенно бесполезная.
<d> почему?
<k> меня сегодня нельзя ебать и мне лень готовить еду.
[ 360 ] одобрена DarkRider, 2007-04-18 22:29
<Demizz> Кстати, NStorm займешь мне денег?
<NStorm> нету
<Demizz> пиздишь!
<NStorm> пизжу
<Demizz> займешь?
<NStorm> нету
[ 372 ] одобрена DarkRider, 2007-04-18 22:30
Александр (10:03:13 18/04/2007)
Блин, в соседнем кабинете ремонт идет. Сцуки перфоратором дырку видимо сверлят. Не возможно. Глохну

Андрей (10:04:17 18/04/2007)
Пойди скажи, чтобы заглохли

Александр (10:06:54 18/04/2007)
Точно, идея, пойду угоманивать

Александр (10:10:22 18/04/2007)
Бля, тугие, кое-как объяснил, что разговариваю по телефону, пусть не сверлят минут 10.

Александр (10:11:11 18/04/2007)
Уроды. Они дырку начали кувалдой выбивать. Ну чо бля за строители

Андрей (10:12:17 18/04/2007)
Рамшан и Джумшут
[ 1737 ] одобрена DarkRider, 2007-04-18 22:30
<Rufus>блять, секретутка новая отожгла
<Irik>чо?
<Rufus>дали ей список на отправку в москву брака
<Rufus>нада было красива напечатать и в ящик палажить
<Rufus>там всякая хуйня была и хард на 320 г и Каспер с бракованым диском
<Rufus>эта дура пишет в сапроводиловке - «Антивирус Кашперовского»
<Rufus>и «Жестокий диск Сиагет» и в каробку заныкала листочек
<Irik>жошь :))))))
<Rufus>седня уже званили с масквы
<Irik>чо говорят?
<Rufus>хрюкают в трубку
[ 389 ] одобрена DarkRider, 2007-04-18 22:30
<Toukan> сегодня сестра отожгла. отлепила с микроволновки наклейку "SUPER GRILL" и наклеила на солярий
Страницы: предыдущая 1 … 118 119 120 121 122 123 124 … 150 следующая


Страницы: предыдущая 1 … 119 120 121 122 123 124 125 … 150 следующая

[ 403 ] одобрена DarkRider, 2007-04-18 22:31
Ледди:
а сколько у вас времени?

Andie:
сейчас 18-22

Ледди:
тепло
[ 409 ] одобрена DarkRider, 2007-04-18 22:31
vanilin: бля...с компом пора кончать..сегодня сдавал кровь на анализы для военкомата..врач взяла кровь,и говорит: мол будет готоыо после трех часов,я спаршиваю а где будет лежать? она говорит: в папке военкомат,а я блять знаешь чо спросил?? меня нах переклинило нипадецки,и я спрашиваю: на рабочем столе или в моих документах ???
[ 392 ] одобрена DarkRider, 2007-04-18 22:31
12:23:01 > <Козёл> хааааааааааааааааааа
12:23:05 > <Козёл> ну и ники
[ 190 ] одобрена DarkRider, 2007-04-18 22:31
Сara: По сообщениям некоторых СМИ, преступник, устроивший бойню в университете Вирджинии, совершил это кровавое преступление из-за того, что его девушка была ему неверна.
nukemonk: судя по количеству жертв, она была неверна раза так 33...
[ 865 ] одобрена DarkRider, 2007-04-18 22:32
МаДеМазель: vhhh
МаДеМазель: vhhh
МаДеМазель: тьфу
Tonchik: :-D отключи свитчер )))))
МаДеМазель: не хочу
Tonchik: и сможешь мурлыкать
МаДеМазель: ькккк
[ 341 ] одобрена DarkRider, 2007-04-18 22:32
<neelts> String.toUpperCase(); // облондинить
[ 382 ] одобрена DarkRider, 2007-04-18 22:33
<thea> редактирую учебник по исламскому праву, перевод с арабского на русский:
<thea> "Возникновение ислама происходит в таких условиях когда на арабских островах своего максимума достигает разврат и распутство, а проституция, буддизм и пьянство доходят до беспредела".
<thea> ржем всем отделом
[ 522 ] одобрена DarkRider, 2007-04-18 22:34
<SoEviS4LovE> вчера на поножовщину со скорой ездили
<Niello> и кто победил?
[ 233 ] одобрена DarkRider, 2007-04-18 22:34
<assasin> у меня винда левая, чё мне делать?
<WebAntip> купить правую для симметрии
[ 205 ] одобрена DarkRider, 2007-04-19 00:01
[vuNs] triangle: опять на работе заняться нечем?
[triangle] чо это нечем!??
[triangle] чай вот пью...
[ 216 ] одобрена DarkRider, 2007-04-19 00:02
Lu
а мну туд па начам цвиты пад дверь падкидывают...
Lu
утрам выхажу, а тама букетик, прям как на магилке
Lu
и вот тербь думай, чо челавек сказать хател
Lu
"ты мне нра" или "сдохни сцуконах"
[ 686 ] одобрена DarkRider, 2007-04-19 00:02
Idler:
Мдя, у дэвушки (да-да, блондинки) в открытой сетевой папке есть архив. Называетчя "Самолёты". В архиве - две фоты. На первой - вертолёт. На второй - шаттл...
[ 229 ] одобрена DarkRider, 2007-04-19 00:02
Starlover:
кстати, про радмин..
знаещь, что такое "управление голосом"? это когда моя мама сидит за моим компом и говорит моему мужу за соседним,по какую ссылку она хотела бы посмотреть, а он зайдя под радмином все за нее нажимает
[ 2173 ] одобрена DarkRider, 2007-04-19 00:03
[Арата] КРИВЕТКО - это смешно? У нас на мехмате есть завкафедрой Улитко
[ 307 ] одобрена DarkRider, 2007-04-19 00:03
13:09:23, Silvester
здорова
скажи мне чтобы я пельмени снял через 6-10 минут
13:09:41, Talisman
сними пельмени через 6-10 минут
[ 618 ] одобрена DarkRider, 2007-04-19 00:04
PJA
Я обожаю как моя мама готовит. Шикарный стол. А от бабушки у меня сегодня несварение.

Iwan
Не стоило жрать бабушку.
[ 402 ] одобрена DarkRider, 2007-04-19 00:04
* Сгиня [mp3] Владимир Высоцкий - По миру люди маленькие носятся [06:09/128Kbps]
* Сгиня [mp3] Черный обелиск - Убей их всех [05:07/256Kbps]
<KakTyC> хы
[ 199 ] одобрена DarkRider, 2007-04-19 00:05
ROX: что то у тя сегодня все педики )))

Bob: во-первых, не у меня, а по жизни

Bob: во-вторых, не сегодня, а всегда

ROX: хорошо, что я девушка )))

Bob: слабая отмазка
[ 117 ] одобрена DarkRider, 2007-04-19 00:05
<Фома> Вот зачем придумали девственность? Лучше бы придумали еще 1 сорт пива
[ 422 ] одобрена DarkRider, 2007-04-19 00:07
ZeX: Для наших машин, к которым слово 'аэродинамика' малоприменимо, антикрыло надо делать из чугуна, чтобы своим весом прижимало к земле.
[ 1566 ] одобрена DarkRider, 2007-04-19 00:08
kotovskaya: у нас девелоперы вслух башорг читают
kotovskaya: в кучку собрались и ржут
apoptoz: башоргия??
[ 441 ] одобрена DarkRider, 2007-04-19 00:08
<oisee> выходит по твоей идеологии люди это свечи. либо горят, либо их в жопу.
[ 784 ] одобрена DarkRider, 2007-04-19 00:09
*бсуждение похода кланом на шашлыки

Сварог:
я бы непротив нада с женой поговорить- она у меня линейщегов тихо ненавидит

Шатл:
моя такая же. косо смотрит на нашего брата.
но может, надо давно сбросить эту вуаль таинственного недопонимания, и дать понять что ленейщеги живые люди, а не монстры с красными глазами, зелёной кожей и маниакальным взглядом.

Воад:
эээ, мне не приходить?
[ 412 ] одобрена DarkRider, 2007-04-19 00:09
Алиса: В общем я думала ты веселый, а ты скучный какой-то. Давай, пока!
TheToffeeman: Просто когда я увидел твоё фото, мне стало грустно :)
[ 431 ] одобрена DarkRider, 2007-04-19 00:10
<Minika> подкрадусь
<Minika> испугаю
<Minika> буш знать
<Boing747> буш патом убирать
[ 819 ] одобрена DarkRider, 2007-04-19 00:10
b_bur: я фшоке млия..
b_bur: залетает в салон бабуля возраста 90-150
b_bur: стоит на принтер сморит
b_bur: грит: милок, а чё у вас хлебницы такие дорогие? о_О
йо_жжог: ыЫ))
йо_жжог: напечатай ей батон белого :D
[ 282 ] одобрена DarkRider, 2007-04-19 00:10
ProVizzoR
Люди!!! Ну, как мне бля, объяснить грузину в аптеке, что "Ибупрофен" пишетца не через "Е", и что оно, сцуко, ОТ ГАЛАВЫ?!
[ 485 ] одобрена DarkRider, 2007-04-19 00:10
депрессия сисадмина:

[root@serv1 etc]# whoami
root
[root@serv1 etc]# whereami
bash: whereami: command not found
[root@serv1 etc]# бля
bash: бля: command not found
[ 794 ] одобрена DarkRider, 2007-04-19 00:10
<Smarty> Bоnpoс #64 Быcтpoнoгaя твapь, пpиyчaющaя людeй к чиcтoтe.(7 букв)
<Elfishe> дворник
[ 161 ] одобрена DarkRider, 2007-04-19 00:11
Minurik - Знаешь, как джойстик с английского переводится?
Hoblin - Ага, но дезодорант "Леди спидстик" исчо лучшее
[ 428 ] одобрена DarkRider, 2007-04-19 00:12
Koshka: мой папа тоже периодически спрашивает меня как в школе дела...
Koshka: ПАПА! Я В ТЕХНИКУМЕ УЧУСЬ, ЁПТЫТЬ!
[ 201 ] одобрена DarkRider, 2007-04-19 00:18
u1: хотел ее раньше трахнуть...
но у нее не понятно что в голове творится :)

u2: а ты именно в голову трахнуть хотел?
[ 1437 ] одобрена DarkRider, 2007-04-19 00:21
[Rock]: у стоматологов наших пиздец чувства юмора....
[Rock]: включили мне по радио задорнова и попросили сидеть тихо
[Rock]: Я рыдал....
[ 161 ] одобрена aalien, 2007-04-19 12:56
<енот> так вот о капусте
<енот> растет себе эта капуста-растет. и тут появляется злая каракатица и брызжет на капусту йадом своим чернильным. че делать капусте -вырабатывать защитные вещества и залечивать ожог, иначе капуста подохнет. потом же когда однажды уже жаленная капуста у
<енот> нюхает проплывающую рядом злобную каракатицу, она уже заранее начнет выделять защитные вещества. итог. превентивные меры - лучший способ управления рисками в ИТ-проектах
<Gaius_Julius> чуйка. а может быть даже синтетика какая...
<енот> ладно. про кроликов фибоначче и про музыку сфер я тебе потом расскажу. когда покурим.
[ 309 ] одобрена aalien, 2007-04-19 12:58
<Azamat (Project Manager)> Вы сцуко заебали водку пить на работе.
<Azamat (Project Manager)> Каждый день бля одно и то же
<Azamat (Project Manager)> Зайди ко мне, денег дам. Сходи вискаря купи
[ 1209 ] одобрена aalien, 2007-04-19 12:59
IuD: Кто скажет, как надо пережимать яички, чтобы оргазмировать не эякулируя? В китайских трактатах написано, что нельзя тратить сперму - ее не хватит на всю жизнь.
Так ли это?

rozi: Яички можно пережать дверью: жизни останется столько, что спермы на нее хватит.
[ 985 ] одобрена aalien, 2007-04-19 12:59
<keypaD> не, это вы зря...
<keypaD> я где-то читал, что от мастурбации ухудшаеться зрение...
<AlekS.a> какое трение ?
<pogodiKa> шо за врение ???
[ 245 ] одобрена DarkRider, 2007-04-19 18:03
Ponticus: у меня истерика....сегодня в офисе сломался принтер - пришол админ, почесал репу.....уже сменил три принтера и всё никак))))) теперь он фотографирует как обжат кабель чтоб показать другу админу) видимо чтоб тот ахуел как это работало раньше)
[ 349 ] одобрена DarkRider, 2007-04-19 18:03
CTPAHHuK
Уронил клавиатуру паццтол...
CTPAHHuK
Достал, стал проверять - работает ли - постучал по клавишам...
CTPAHHuK
На клавиатуре набралось слово "сука"...
CTPAHHuK
Обиделась, наверное...
[ 283 ] одобрена DarkRider, 2007-04-19 18:03
<Mushu> а как форм фактор назывался у квадратных батареек 4.5 вольта чтоли были ...
<Mushu> на них еще прес игрушек ездило :)
<kirik> а еще 2 контакта на язык хорошо ложились)
<kirik> сейчас молодому поколению это не понять)
<ud> клевые были батарейки ага
<kirik> дааа, детство детство)
<kirik> невольно дедом себя чувствуешь)
<Torero> да.. "А вот в наши времена вместо ЛСД мы батарейки лизали"
[ 166 ] одобрена DarkRider, 2007-04-19 18:03
<Root> АААСЦУКО!
<Root> Я ДОМ2 СМОТРЮ!
<Root> ТОКА ЩАС ПОНЯЛ!
<KAP> шо?
<Root> по ТНТ дом2 начали показывать, а я не переключил!
<KAP> не пугай
<Root> забыл, пля! щас переключил и перекрестил телевизор, на всякий случай
<Root> у тебя святой воды случайно нету?
[ 400 ] одобрена DarkRider, 2007-04-19 18:05
<Estern> q all
<Murzilka> q
<Kamelot> q
<irishka> re
<ViRus> q
<L-Zassik> петухи блять
[ 556 ] одобрена DarkRider, 2007-04-19 18:05
<FenrIX_666> Всегда знал что у нас офис веселый. Чичас курьер принес два килограма травы.... кормовой для зверушки одного манагера
<FenrIX_666> забавно смотрелось. пришел курьер и первой фразой было "Кто травки заказывал". Пол офиса навострило уши...
[ 356 ] одобрена DarkRider, 2007-04-19 18:05
<Upryamyj> люди, расскажите про файлообменные сети, плиз :)
<IAD> они есть
<Upryamyj> а я ведь догадывался! :)
[ 1360 ] одобрена DarkRider, 2007-04-19 18:06
N37> Прив!
YCon> ет!
N37> как ж?
YCon> опа!
N37> мля
YCon> ть. :)))
[ 732 ] одобрена DarkRider, 2007-04-19 18:06
DVeL:
хм... Сначала я налил себе суп в миску, поставил на плиту греть... Потом вспомнил про него, снял с плиты, плиту вытер, поставил суп на подоконник остывать, чтобы не кипел... Потом вспомнил про него, поставил в микроволновку чуть-чуть подогреть, хотя бы до комнатной... Потом вспомнил, что миска железная. Теперь оперативно чищу микроволновку, пока никто не пришел. Вопрос: где природа ошиблась и с какого момента мое развитие пошло не так?
[ 315 ] одобрена DarkRider, 2007-04-19 18:07
<Альт> Убийство спамера надо классифицировать как необходимую самооборону.
[ 2070 ] одобрена DarkRider, 2007-04-19 18:10
<wildboar> там бугога, там Ктулху бродит,
<wildboar> креведко на ветвях висит,
<wildboar> там на невидимых дорожках
<wildboar> следы хентайных аниме,
<wildboar> блондико там, на курьих ножках
<wildboar> под фрею патчит KDE
[ 226 ] одобрена DarkRider, 2007-04-19 18:13
EvaMina> какие снежки, весна на дворе ;)
BlackSnake> ага...пора щебнем кидаться
[ 299 ] одобрена DarkRider, 2007-04-19 22:02
Sam:
Я могу что угодно про себя рассказать в принципе.
Sam:
Мне нечего скрывать, кроме 50 кг травы на балконе.
Страницы: предыдущая 1 … 119 120 121 122 123 124 125 … 150 следующая


Страницы: предыдущая 1 … 120 121 122 123 124 125 126 … 150 следующая

[ 557 ] одобрена DarkRider, 2007-04-19 22:03
alexkuklin:
пришло сообщение от сотрудника: "забекапь весь vps10 а? .. тёмную сторону силы чувствую я" :)
[ 378 ] одобрена DarkRider, 2007-04-19 22:20
Designer: Стоим с другом в магазине в очереди за пивом. Впереди две девушки, долго выбирают: - Ой, нам шоколадку...а вот еще сок дайте...ой, нет, не надо.. чипсы вот у вас там вроде лежат...и что-нибудь, знаете, это... нет, это тоже не надо.
Я не выдержал, говорю: - Девушки вы берете что-нибудь, или не берете? Или вы так поговорить пришли?
Одна поворачивается, меряет нас взглядом и выдает: - Мы берем. И за деньги.
Очередь начала хихикать. Тут видимо, до них дошло что они ляпнули, сгребли шоколадки с чипсами и выскочили из магазина.
[ 233 ] одобрена DarkRider, 2007-04-19 22:20
CECTPA> завтра у меня по плану саша, послезавтра сталкер, послепослезавтра антон.
CECTPA> а там глядишь и критические дни кончатся.
CECTPA> хорошее всё-таки время эти критические дни. можно спокойно пообщаться с хорошими людьми.
[ 265 ] одобрена DarkRider, 2007-04-19 22:25
Красоффка
пайду убьюсь
DiMonster
Зачем?
Красоффка
ибо жестокость судьбы не оставляет мне другой возможности
DiMonster
Тяготы в жизни человека даны для его самосовершенствования!
Красоффка
я и так совершенна!
DiMonster
...ладно,тогда иди убейся

Svetlana
[ 265 ] одобрена DarkRider, 2007-04-19 22:25
<Herlig>Знаешь, красавица, надо нам с тобой встретиться и по хорошему тебя нащелкать
<Wolf_girl> Супер, я согласна!
<Herlig>*я про фотографии)
<Wolf_girl> Млин.. ну и так тоже..)
[ 381 ] одобрена DarkRider, 2007-04-19 22:27
ssb
Только когда у меня затормозил комп, я понял, как медленно и эротично прикрывают глаза смайлы в квипе...
[ 1069 ] одобрена DarkRider, 2007-04-19 22:27
18.04.2007 23:06:36, =venera=
соц опрос : какие качества ты ценишь в девушке больше всего ( одно или два) ?

18.04.2007 23:06:43, Paladin
два
[ 260 ] одобрена DarkRider, 2007-04-19 22:29
Дедушка-Леничий: Сегодня, топаю в магазин. Меня останавливает мужик и грит мол: "Помоги толкнуть тачку, чёт не заводицо"
Дедушка-Леничий: я грю мол: "гавно вопрос, с акамулятором что-то?"
Дедушка-Леничий: Он: "Да чет неясное, только сегодня жидкость поменял и заряжал"
Дедушка-Леничий: Я: "Ну электролит хреновый наверно"
Дедушка-Леничий: Мужик сильно изменился в лице: "А мне сказали дестилированую воду залить.."
/занавес/
[ 1347 ] одобрена DarkRider, 2007-04-19 22:31
диалог невыспавшегося иженера с менеджером по рекламе(девушкой):
и: "можно я тебе вставлю? у тебя дырка даже спереди есть, а у всех мужиков только сзади!"
м: "я тебе каждый раз говорю, вставляй даже не спрашивая!"
в ужасе заглядываю в кабинет..... инженер вставляет флэшку в морду системнику.
[ 489 ] одобрена DarkRider, 2007-04-19 22:32
<Katjonok> ТЫ МЕНЯ ЛЮБИШЬ ЕЩЁ ИЛИ УЖЕ ВСЁ ОК?????????
[ 560 ] одобрена DarkRider, 2007-04-19 22:33
<Ал}{имиК> посоветуйте фантастику почитать
<Nogard> Трудовой Кодекс РФ
[ 606 ] одобрена DarkRider, 2007-04-20 00:05
Киса (01:02:05 19/04/2007)
кстати я хочу фигню как у тебя на теле

::MasterByter:: (01:02:22 19/04/2007)
какую

Киса (01:03:24 19/04/2007)
она там одна

::MasterByter:: (01:03:44 19/04/2007)
))) теле это телефоне всмысле?

Киса (01:04:05 19/04/2007)
да

::MasterByter:: (01:04:28 19/04/2007)
а я думаю чо у меня за фигня на теле, которую ты хочешь и которая у меня одна
[ 728 ] одобрена DarkRider, 2007-04-20 00:05
Break-neck: хехе ссылка не грузицаа=))
fcuk: руки.sys, всё грузицццо )
fcuk: лан, я сплю
Break-neck: звони.doc
fcuk: ок.jpg
Break-neck: покурим.wav
fcuk: tommorow.exe?
Break-neck maybe.com
fcuk: maybecall.org
Brea-kneck: ok.jpg
Break-neck: спиш.info?
fcuk: da.net
[ 447 ] одобрена DarkRider, 2007-04-20 00:06
D!$@#T: Когда мне стукнет 18 мне я буду один в квартире жить :).
Black_Lotus: Мои мне квартиру в жизни не отдадут =). А я бы её поделил на 4 части. Офис, серверная, кухня и terra incognita.
D!$@#T: А спать где будешь?
Black_Lotus: В офисе =).
D!$@#T: А ебаться?
Black_Lotus: Хм. В серверной.
[ 370 ] одобрена DarkRider, 2007-04-20 00:06
VIPzayats_ : очищаю кнопку КапсЛок от слоя пыли....
VIPzayats_ : горжусь....
[ 466 ] одобрена DarkRider, 2007-04-20 00:06
<sovereign> фрейд - переворачивается в гробу
<almedeme> имхо гроб З. Фрейда уже давно напоминает чем-то реактивную турбину ...
[ 1241 ] одобрена DarkRider, 2007-04-20 00:07
Бьярни
это понт вот у наших прикол был - звонит в какой-то офис - там сигнал приемки факса, а он точно знает, что там люди есть. он берет, пишет маркером на бумажке : "СНИМИТЕ ТРУБКУ, БЛЯДЬ!!!" и отправляет факс.

Бьярни
в ответ через пару минут приходит ответный факс - "с вами говорит автоответчик-факс Panasonic kx-tcd1958RUM? хозяев сейчас нету, а самому мне с незнакомыми людьми говорить не разрешают..." (тоже маркером)

[ 515 ] одобрена DarkRider, 2007-04-20 00:12
il: мля, как глубоко компьютеры проникли в нашу жизнь, подростки в подьезде изобразили свои комментарии в виде выпадающего меню МАКС/СВОЙСТВА/ и флажок у слова ЛОХ!
[ 308 ] одобрена DarkRider, 2007-04-20 00:13
Из troubleticket'a:
STP added the comment:
Ситуация называется смех сквозь слезы абонент подключился 2005-07-14 нет и это
не опечатка это 2005 год и до сих пор интернета он не получил!!! К 2010 году
абоненту срочно нужен будет интернет просит ответа сможет ли наша компания
подключить его к тому времени или ему поискать другого провайдера?
[ 635 ] одобрена DarkRider, 2007-04-20 00:16
cutter-creator: А ва скока предеш?
Doctor Dron: часов 10-11
cutter-creator: Лана свисни как буш.
Doctor Dron: А как Буш свистит?
[ 321 ] одобрена DarkRider, 2007-04-20 00:17
Mikel:Делал сегодня сайт детской больницы.Подхожу к менеджеру,говорю "Ну все,Саша,детей я сделал",а он мне "Молодец,теперь иди строй дом и сажай дерево":)
[ 656 ] одобрена DarkRider, 2007-04-20 00:22
Ыц:
Есть мнение, что у мужчины мозг между ног. В таком случае фраза: "Они высасывают наш моск" - относится явно не к инопланетянам.
[ 621 ] одобрена DarkRider, 2007-04-20 00:22
<mistera> ыыы. у меня возле стола стоят две бабы. обе Ирины Евгеньевны.. обращаются друг к другу по имени отчеству.... шизею.
[ 750 ] одобрена DarkRider, 2007-04-20 00:27
я- привет погуляем?
она-не так быстро, давай сначала пообщаемся в нете.
я- окей давай
она- привет как дела?
я- все шоколадно.
она- ну давай завтра в 14.00 погуляем
[ 109 ] одобрена aalien, 2007-04-20 11:27
Фамилия новой сотрудницы Макарова.
Поставил ей пароль IDDQD
[ 364 ] одобрена aalien, 2007-04-20 11:28
<Greg>Первый день в Германии. Весь вечер смотрел телек. А там даже мультики на немецком. И постоянно, во время переключения каналов, в подсознании вертелась мысль: "да когда ж они трахаццо начнут!"
[ 635 ] одобрена aalien, 2007-04-20 11:30

bip315 (13:51:50 19/04/2007)
че за прикол постоянно на машине гонять?

WALL (13:52:18 19/04/2007)
Работа такая...

bip315 (13:52:53 19/04/2007)
мазь от гемороя носишь в кармашке?

WALL (13:53:42 19/04/2007)
В такой машине с такими креслами она не нужна!

bip315 (13:54:25 19/04/2007)
че кресло автоматически втерает?

WALL (13:55:41 19/04/2007)
Шутки шутками а оно с массажем, подобревом и прочей херней

bip315 (13:56:25 19/04/2007)
а че подбривает то?
[ 838 ] одобрена aalien, 2007-04-20 11:48
<baron Alex von L>Почему-то когда я вызываю сантехника, он не смеется над тем, что я не разбираюсь в унитазах. А админ всегда издеваеццо!
<wladigor>Но ты же не пишешь в резюме, владение унитазом на уровне опытного пользователя))))

[ 748 ] одобрена aalien, 2007-04-20 11:50
Immortal: кола с ментосом-жесть. тока бери двухлитровую бутылку.
Stas: А че будет? дома можно, не бахнет?
Immortal: Не вопрос. Можна и дома...
Stas: Ты... Скотина...
[ 333 ] одобрена aalien, 2007-04-20 12:01
Офис. В комнате шеф (дико энегричный человек), Иван Петрович (инженер преклонного возраста) и я. Шеф разговаривает по телефону с заказчиком. Доходят до вопроса о необходимой сумме на закупку лазера.
Шеф (не думая): "Миллион! Гм, нет... Подождите, мне нужно проконсультироваться со специалистом."
Шеф, закрыв трубку и обращаясь к Петровичу: "Скока денег надо на лазер?"
Петрович, медленно и меланхолично: "Чё за лазер? какие характеристики?"
Шеф, не дослушав, в трубку: "Два миллиона!".
[ 393 ] одобрена aalien, 2007-04-20 12:05
Zayac (14:51:55 19/04/2007)
Ты мне до завтра 25$ не займешь?
А то я сегодня через osmp.ru отправил себе на WebMoney деньги, а они не пришли
Завтра придут я тебе отдам, мне просто щас деньги нужны

Gilraen (14:52:16 19/04/2007)
нет е-денег

Zayac (16:41:50 19/04/2007)
Это Влад Зайцев!
У меня украли аську, в настоящий момент я ее вернул!
Как мне рассказали, с моего номера пытались назанимать деньги со всего моего контак-листа, будьте осторожны!!!
Теперь это действительно я, Зайцев Владислав Сергеевич
Водные процедуры

Gilraen (16:45:07 19/04/2007)
о, кстати, зойми мне 25$?

Gilraen (16:45:18 19/04/2007)
А то я сегодня через osmp.ru отправил себе на WebMoney деньги, а они не пришли
Завтра придут я тебе отдам, мне просто щас деньги нужны
[ 1228 ] одобрена aalien, 2007-04-20 12:09
<|MaD_Dogg|> у меня стока любимчиков умерло уже)
<|MaD_Dogg|> попугай
<|MaD_Dogg|> 2 канарейки
<|MaD_Dogg|> хомячков мешок
[ 672 ] одобрена aalien, 2007-04-20 12:12
Diesel: ладно пусик....я до дому...муси пусичка не грусти!!!! я скоро вернусь в асю... завтра
Diesel: пиши
Diesel: блин...ты красивая и сиськи классные....
Diesel: блин не в то окошко отправил....
Diesel: это я другу писал))))))))))

Сharmed: что именно?
[ 252 ] одобрена zoi, 2007-04-20 15:37
Luf> Сейчас пришел коллега к начальнику отдела с хорошим вопросом "Что я сейчас тут делаю?"
Luf> Начальник честно ему ответил: "Работаешь". Чувак сказал "Ага" и ушел.
Luf> фишка в том что чел хотел узнать как назвать только что законченный модуль :)
[ 229 ] одобрена zoi, 2007-04-20 15:37
<Meta.list> ППЦ ну что за люди, пошёл на работе в сортир а там пол-унитаза завалено какими то гайками шурупами и проволокой
<AXE> у кого то будут проблемы )
<SUN_техникЪ> у рОбота =/
[ 989 ] одобрена zoi, 2007-04-20 15:39
* balder видел сейчас начальника в туалете, начальник сказал "До свидания" и зашел в кабинку
* balder беспокоится
[ 336 ] одобрена DarkRider, 2007-04-21 00:04
пишет чел в личку.....
<uzer> Привет! Есть пару вопросов?
<admin> Нету...
[ 112 ] одобрена DarkRider, 2007-04-21 00:04
fire:
изначально клавиатуру сделали неправильно, букву Ц и букву Я надо поменять местами, тогда очень удобно писать слово - некуя
[ 204 ] одобрена DarkRider, 2007-04-21 00:05
Gehie (01:14:42 20/04/2007)
скажи что у меня волосы прикольные. да.
BackFromTheDead (01:16:19 20/04/2007)
да, прикольные
BackFromTheDead (01:16:41 20/04/2007)
но недостаток сисек они не восполнят
[ 955 ] одобрена DarkRider, 2007-04-21 00:05
<PROROCK> привет красавица
<sir Aenu Hlaalu> хреновая из меня кросавеца
<PROROCK> а че так плохо??????????
<sir Aenu Hlaalu> Сиськи слишком маленькие, член слишком большой, да и шерсть на лице слишком длинная
[ 559 ] одобрена DarkRider, 2007-04-21 00:06
**F** (22:16:59 19/04/2007)
стой... у меня тут виртуальный секс намечается =D

Наумыч (22:17:25 19/04/2007)
прокси надеть не забудь
[ 1704 ] одобрена DarkRider, 2007-04-21 00:06
Selbstopfermanner: Седня Outpost выдал: "Узел провозглашает себя шлюзом"
Сцуко скоро полезут сообщения типа "Восстание exe'ешников на диске C:\", "Компилятор объявил забастовку" и "Firefox обиделсо".
[ 327 ] одобрена DarkRider, 2007-04-21 00:07
Alex-lamak> каг бы тибе объяснить... 30-ти летняя женщена - это хорошо, она каг прелестный цветок, который аккуратно срезали в полном цвету, он постоял в хрустальной вазе, порадовал всех своим цветом и ароматом и прежде, чем завянуть он очень хочет ИБАЦЦО!!!!!!!!
[ 372 ] одобрена DarkRider, 2007-04-21 00:09
Loki: блять
Loki: удалил чувака из списка невидящих...
Loki: СЛУЧАЙНО
Loki: прошло сцуко четыре секунды...
Shadow_Knight (21:06:55 19/04/2007)
??какими судьбами?)))
[ 1077 ] одобрена DarkRider, 2007-04-21 00:10
( [0_o] ) сегодня в лифте было обнаружено объявление которое гласило: "Курить в лифте разрешается дебилам и лицам приравненным к ним"
( [0_o] ) я чуть сигарету не выронил :)
[ 236 ] одобрена DarkRider, 2007-04-21 00:11
>Я-то уже привык к дистрибутивам никсовых осей в папках а-ля "хардкорное порно".
>Но вот увидеть ISO-образы freebsd, Debian и Solaris в папке Games ...
[ 266 ] одобрена DarkRider, 2007-04-21 00:11
wilelf: Блин, тяжко программистам живется...Придешь в гости пива попить, а там сразу просят посмотреть, чем комп заболел. Интересно, каково проктологам...
[ 851 ] одобрена DarkRider, 2007-04-21 00:13
Мэдхен:Люди, никогда, слышите, никогда не юзайте переводчики!
Мэдхен:Знаете, что он мне выдал?
Мэдхен:"Никакой любопытный, никакой друг, никакой член не стоял у могилы, когда Вольфганг Амадей Моцарт похоронился 6 декабря 1791 в Вене"!!!
[ 872 ] одобрена DarkRider, 2007-04-21 00:13
<FI resent> ну скажи че-нить....
<escape> йа криветко
<FI resent> не...
<FI resent> ты че-нить умное скажи
<escape> хм...
<escape> я животное подотряда беспозвоночных, отряда десятиногих ракообразных. Объект промысла и разведения
[ 643 ] одобрена DarkRider, 2007-04-21 00:14
Она
сделай мне лабу по C++
Она
будь человеком
Он
Ыыы! Сделай мне минет, будь женщиной!
Страницы: предыдущая 1 … 120 121 122 123 124 125 126 … 150 следующая


Страницы: предыдущая 1 … 121 122 123 124 125 126 127 … 150 следующая

[ 111 ] одобрена DarkRider, 2007-04-21 00:19
ssr: погуглить в яндексе... зло:)
[ 349 ] одобрена DarkRider, 2007-04-21 00:21
<MrN> как определить хороший чай в пакетиках или нет ?
<MrN> хороший - тонет.
[ 645 ] одобрена DarkRider, 2007-04-21 00:21
<x> "В Башкирии учитель физкультуры избил школьника за отказ кататься на лыжах."
<y> летом
[ 316 ] одобрена DarkRider, 2007-04-21 00:22
<Zlo> Друг у меня есть... погоняло Мастер.
<Zlo> Ну так вот... Стоит на главной площади города, познакомился с какимито английскими туристами. Болтает о чемто с ними. Ему ктото орет "Мастеееер!" (мастер по-аглицки "хозяин").
<Zlo> Он поворачивается к туристам, и на ломаном инглише с надменным видом им говорит "Да, я пользуюсь уважением в этой стране..."
[ 469 ] одобрена DarkRider, 2007-04-21 00:23
Diza> Давай в города играть)
Diza> Во! Или о любви говорить!
Diza> Ты девственник?))
Alex> Москва
Alex> на "А" тебе
[ 1420 ] одобрена Biolante, 2007-04-21 04:41
<LeNoir> Когда блондинко желает замаскироваццо под не_блондинко, она при включенном капсе пишет, зажав shift...
<Шоколадная> нЕПРАВДА!
[ 900 ] одобрена aalien, 2007-04-21 06:09
Офис, 1 пинтер на 2 кобинета. Входит начальник и орёт на девочку напротив меня "АНЕЧКА, ЭТО Я ТО БЛЯДЬ ЛЫСЫЙ ИМПОТЕНТ?!!!"
Вместо Send она всё утро жала Print!!!!
[ 1048 ] одобрена aalien, 2007-04-21 06:11
Parracida (03:19 AM):
Я пьян и пипец как доволен жизнью. ))) Уррра, товарищи! :)
Parracida (11:44 AM):
Я умираю.
[ 714 ] одобрена aalien, 2007-04-21 06:12
<Revered>
Читаю чей-то реферат по психологии. Название главы - "Работа и другие негативные эмоции."
[ 480 ] одобрена DarkRider, 2007-04-22 04:15
<iLgiz> Ну что за люди пошли...
<iLgiz> Один сотрудник от безделья шатаеться по кабинету, а мне вот между прочим очень неудобно каждый раз Линейку сворачивать.
[ 540 ] одобрена DarkRider, 2007-04-22 04:16
<Серега> Давай познакомимся что-ли?
<Lena> Отвали урож
<Серега> Что "отвали" то?
<Lena> Блин! Как вы меня достали Ну неужели непонятно что я ПАРЕНЬ!!!
[ 584 ] одобрена DarkRider, 2007-04-22 04:17
( K_ ) хорший заголовок "мандаты Тимошенко"
( взрыд ) пробел и запятая пропущены
[ 620 ] одобрена DarkRider, 2007-04-22 04:20
<Thing> Рад приветствовать Вас милая Алисия, дочь очаровательной Лауры!
<Алисия Андерсон> И я Вас, сударь.
<Thing> Извольте обратить Ваше внимание на то, как одно за другим удаляют Ваши сообщения на прекрасном форуме. Из чего вдруг такая несправедливость?
<Алисия Андерсон> Простите меня великодушно, сударь, но я хуй знает.
[ 835 ] одобрена DarkRider, 2007-04-22 04:23
Cooper: смешарики прикольные
хоть выглядят приятно, а не как толпа долбоебов

TAiNT: потому что наши делали
америкосы делают все дебильное чтобы их дети понимали

Cooper: угу. кстати реально амерских мультиков почти и нет нормальных.
скрудж - помешан на деньгах, том и джерри - пропаганда насилия, моряк папай - неудачник алкаш в состоянии вечного бодуна, который не может поделить бабу с соседом-гориллой (еще больший алкаш), и спасает с похмелья его только трава какая-то, чип и дейл - еще куда ни шло - но там тоже все по взрослому - вороватый кот, который жаден до денег, все хотят трахнуть гаечку, рокки-наркоман, который от запаха сыра съезжает с катушек, маленький беспомощный вжик, который олицетворяет христианскую мечту. что там еще.. все эти русалочки - тоже с подтекстом секса, денег и удачного замужества. черный плащ - старый отставник, съехавший с катушек, к тому же педофил - живет с малолетней курицей, те же чудеса на виражах - образ старого таксиста-карпалы балу, рядом с которым тусуется молодой пацан-рэкетир, и на фоне появилась богатая бизнес леди с малой девкой
[ 568 ] одобрена DarkRider, 2007-04-22 04:24
Krasnaya: Кто знает, что такое "дефлорация"? Один человек утверждает что недавно проделал со мной это.
<SniFf>: Теперь это неважно. Давай я объясню тебе, что такое "алименты"
[ 174 ] одобрена DarkRider, 2007-04-22 04:28
lisis87
извени за спам
Rene
звучит как - "прости за трипер"
[ 500 ] одобрена DarkRider, 2007-04-22 04:29
<Maclaud>: Смотрю Кинонаграды MTV Россия. Памела Андерсен вышла в закрытом вечернем платье без декольте. Вы никогда не замечали, что у Памелы Андерсен кривые ноги? =)
[ 493 ] одобрена DarkRider, 2007-04-22 04:30
Technoberserk: пусть тебе приснюся ЙА )
kamouflage: ха.....прикинь че снилось сегодня утром...)
Technoberserk: чо?
kamouflage: просыпаюсь, встаю с постели, иду смотреть порнуху. на видеомагнитофоне. что-то щелкает, картинка смазывается... я просыпаюсь опять. думаю: "приснится же такое. а идея хорошая, надо сходить посмотреть порнуху". иду смотреть порнуху на видеомагнитофоне попутно разговаривая с консьержкой.
звонит будильник. просыпаюсь. думаю: откуда у меня дома видеомагнитофон, порнуха и консьержка?
[ 553 ] одобрена DarkRider, 2007-04-22 04:34
Vovan_Belom: ВСЕМ> я сегодня понял, что является признаком того, что пора выкидывать компьютер и ложиться спать... это нужно делать тогда, когда 20 апреля в 2 часа ночи ты поворачиваешь голову от монитора к окну и первая мысль, которая возникает у тебя в голове "Где снег?"...
[ 1476 ] одобрена DarkRider, 2007-04-22 04:35
=Eridan= сегодня по территории США были нанесены массовые бомбовые удары, в частности по стратегическим объектам...
=Eridan= Президент РФ прокомментировал ситуацию:"ггг извините,окошком ошиблись)"
[ 668 ] одобрена aalien, 2007-04-22 05:04
<bezzB> вот я и говорю: ты тоже готова просто так взять и рассказать почти незнакомому человеку о своей половой жизни?
<Mrs.Kostareva> нет не готова, я девственница...
[ 782 ] одобрена aalien, 2007-04-22 05:08
Еду в атобусе. Вокруг люде толпа. Тут я глядь - свободное место, рядом с каким-то типом. Он сидит, оживленно разговаривает сам с собой. Я сразу понял - блютус гарнитура, сел спокойно рядом.
Оказалось, что чувак на самом деле буйно-помешаный. Поездка была веселой...бля...
[ 1047 ] одобрена aalien, 2007-04-22 05:10
Срочно отправь мне чё нить!!! Любое что под рукой будет!

Отправка файла: hardporn.avi Размер: 984,82 Мб

ТЫ ДУРАК?! ОТПРАВЬ ЧЕГО НИБУДЬ ПОМЕНЬШЕ!!!

Отправка файла: maloletki.avi Размер: 354,32 Мб
[ 298 ] одобрена aalien, 2007-04-22 05:14
<Venik> да не, мне нужен мгновенный эффект чтобы протрезветь
<Krechet> ты на каком этаже живёшь?
<Venik> на семнацатом
<Krechet> ну прыгай
<Venik> не, спс, есть чтонить полегче?
<Krechet> спустись на пятый
[ 339 ] одобрена aalien, 2007-04-22 05:14
Она: а что такое Wi-Fi?
Он: Гм...ну это когда можешь одновременно сидеть и в интернете и в туалете!
[ 612 ] одобрена aalien, 2007-04-22 06:08
<Васенька> Спикер Госдумы Борис Грызлов заявил, что суперкомпьютеры, уcтановленные в российских государственных, научных или образовательных учреждениях, должны производиться на территории РФ или совместно с Белоруссией, сообщает РИА Новости.
<Kotenok> для реализации я вижу два варианта.
<Kotenok> 1) фантастический
<Kotenok> доведут до ума "Эльбрус" :)
<Kotenok> 2) реалистический
<Kotenok> присоединить Тайвань к Беларуси. :)
[ 1027 ] одобрена aalien, 2007-04-22 06:15
2xdamage> Нужен ваш совет
2xdamage> На входной двери в мою комнату висят: старая материнка, к которой подключена дохлая мышь, морда от старого сидюка, сетевуха, старенькая джифорса MX400.
2xdamage> Кроме этого, из кнопок от старых клав составлен мой ник, а прямо над ручкой прибит Enter.
2xdamage> Завершает композицию небольшой LCD-дисплей на две строки, подключённый к компу и выводящий разные мессаги с спомощью самописной проги.
2xdamage> Внимание, вопрос: это лечится?
pick_off> А дисплей на каком контроллере? Hitachi?
2xdamage> Мля.
[ 740 ] одобрена aalien, 2007-04-22 06:17
anya: я после универа с наукой завязываю. Химия - это хорошо, но наука не для меня)
tembl: ага. И только в день химика будешь надевать старенький халат с пятнами кислотных ожогов, напиваться в хлам, ходить по улицам и приставать к прохожим с вопросом: "А ты, ссука, в НИИ работал?"
anya: :) и в фонтане купаться
tembl: и пробирки об голову бить
[ 281 ] одобрена aalien, 2007-04-22 06:25
<Kleopatra> еще кубунту и еще какую то такую же ебунту
<DreamER_linux> кубунту - это убунту с KDE, вместо Gnome.
<DreamER_linux> про ебунту не знаю... (((%
<Рома> Ебунту - это в консоли
[ 350 ] одобрена aalien, 2007-04-22 06:29
<B@dboyTM> у меня в свиче вода
<B@dboyTM> пинги пополам проходят
<B@dboyTM> надо поменять
<MicroN> воду?)
[ 729 ] одобрена aalien, 2007-04-22 06:39
<Диверсант> А я нео фашист!
<Stormenanima> А я Морфеус-либерал
<Диверсант> Я таких не знаю
[ 751 ] одобрена Biolante, 2007-04-22 09:05
<@Jenedit> не понимаю что может заставить человека с фамилией худумов и именем гусамбек назвать своего сына федор)))))
<%DeadLord> скинхэды
[ 304 ] одобрена DarkRider, 2007-04-23 01:06
Divisi0n_by_zer0
сёдне Вася (медик который) развил тему корня слова "ректальный"
Divisi0n_by_zer0
узнали истинную сущность слов ректор, ректорат, директор...
[ 665 ] одобрена DarkRider, 2007-04-23 01:07
<DialSoft> Звонит в контору тип.
<DialSoft> "Я у вас сегодня принтер купил! У меня в нем рука застряла! Что делать???"
<DialSoft> Ну я и ответил... "Татуировку"
[ 468 ] одобрена DarkRider, 2007-04-23 01:10
<*****> Бля, наши умеют переводить...
<*****> взял у друга вчера русский CS
<*****> и что вы думаете?
<*****> вместо привычного "I in position"
<*****> красовалась надпись "Я в положении"
[ 556 ] одобрена DarkRider, 2007-04-23 01:11
tonon
Прикольно... красишися в блондинку?)
Лиза
конЭшнА))
Лиза
буду тупой блондиночкой)
tonon
Тогда пиши с "капс локом"
Лиза
ОК
Лиза
ИСПРАВЛЮСЬ
Лиза
ИЛИ Я ДОЛЖНА БЫЛА СПРОСИТЬ "А Я ЧТО ЭТО ТАКОЕ СКАПС ЛОК"
tonon
пацтолом....
Лиза
ЗАЧЕМ ТЫ ТАМ, ЧТО ТО ПОТЕРЯЛ?
tonon
читаешь башорг???
Лиза
А КТО ЭТО?
[ 618 ] одобрена DarkRider, 2007-04-23 01:12
Гений_3D: Вчера жил без компа.Помотрел СТС и "Поле чудес"...нервы не выднржали-нажрался.
[ 209 ] одобрена DarkRider, 2007-04-23 01:12
<Pandora> мне грустно...
<Pandora> очень грустно....
<Миша> мне тоже
<Миша> давай дружить
<Pandora> фу... ненавижу это состояние
<Pandora> миша, у тебя тоже пмс?
[ 1380 ] одобрена DarkRider, 2007-04-23 01:13
****: да и вабще - сиськи это эстетично. Раздень женщину - будет богиня, нимфа, эльфийка, наконец! А раздень мужика - пусть даже с виду нежного эльфа - будет нежный эльф с хуем. Такая пошлость
[ 115 ] одобрена DarkRider, 2007-04-23 01:14
<rand[halted]> Вот это чудо-пиво.
<rand[halted]> Уже десять минут в панике ищу в ирце кнопку рефреша.
[ 1061 ] одобрена Biolante, 2007-04-23 01:30
Starling: Все люди братья и ниипет.
Dimmler: [фотка негра] Это твой брат?
Starling: это мой ниипет.
[ 816 ] одобрена zoi, 2007-04-23 05:26
<i{-_-}i> решил востановить пороль от корпаративной почты
<i{-_-}i> которой не пользовался года 2
<i{-_-}i> жму "забыли пороль?"
<i{-_-}i> пишет - это ваши проблемы
[ 1646 ] одобрена zoi, 2007-04-23 05:26
Подруга работает в фирме, в отделе маркетинга. Но так подло вышло, что места в кабинете с маркетологами ей не хватило и ее посадили к программерам. Народ значит делает игру. Разговор:
-Слушай, а какого цвета у нас небо?
-Зеленое.
-Бля, ты мне нормально, в цифрах скажи.
[ 98 ] одобрена zoi, 2007-04-23 05:29
RaMAsHKO: а как может человека из Украины в Корею занести? ) или что может?
solshark: Он может все.
RaMAsHKO: =-O кто?
solshark: Мой босс.
RaMAsHKO: и на полюс? )
solshark: Он создал небо и землю за семь дней. Как Вы думаете, он может на полюс отправить?
RaMAsHKO: Моя мысль теряется в догадках. Мой директор создал зарплату и отгул. твой круче.
[ 145 ] одобрена zoi, 2007-04-23 05:31
<Слава> Народ, дайте кто нить ключ от сталкера, который при инсталле нужен!!!!!!!!!!!!!!
<Baron> Пиши 1111-1111-1111-1111
<Oleg> Между прочим мои комрады вписали в поле для ключа богл-юбит-коро-леву и ничего.. все работает...
[ 243 ] одобрена zoi, 2007-04-23 05:32
* BetaTEST пару раз в го играл с кальяном
<MiRacLe> кальян выиграл?
[ 426 ] одобрена zoi, 2007-04-23 05:35
Fatality|mob: Подобрал пароль на компьютер в регистратуре. 111 это круто :)
Fatality|mob: Могу слить базу всех больных Кировского района :D
Marvel: давай, особенно девушек
Marvel: Чтоб не попасть :)
[ 143 ] одобрена zoi, 2007-04-23 05:35
<Demon_Infernal> а еще мне часто снится, что я пишу мегаполезный код в одинэске, а когда просыпаюсь - с ужасом понимаю, что ничего не сохранил
[ 1369 ] одобрена zoi, 2007-04-23 06:01
MaxPain: каждый интернетчик знает, что такое lf, ytn и fuf
[ 98 ] одобрена zoi, 2007-04-23 06:04
* hry читает раздел вакансий IT-менеджеров
* hry видит четырехзначные цифры
* hry несчастен
Страницы: предыдущая 1 … 121 122 123 124 125 126 127 … 150 следующая


Страницы: предыдущая 1 … 122 123 124 125 126 127 128 … 150 следующая

[ 771 ] одобрена DarkRider, 2007-04-23 10:39
Ghans:
у мня билеты скидочные есть...да...только вот за ними надо ночью ехать домой ко мне...да...немного выпить....
Arctic Алёнка:
...немного раздеться, немного потрахаться...
[ 488 ] одобрена DarkRider, 2007-04-23 10:40
Losted
ГК РФ жестокое место

Losted
Представь себе статью...

Losted
Статья 46. Последствия явки гражданина, объявленного умершим
[ 271 ] одобрена DarkRider, 2007-04-23 10:48
<KKnD{shadow}> сервак на XP home
<KKnD{shadow}> внедорожник на базе микролитражки
[ 1042 ] одобрена aalien, 2007-04-23 11:35
Алекс
из базы знаний: "Какова убойная сила арбалетов (луков)?
Убойная сила на хомяка, лося или слона? На хомяка убойная сила огромная - 300 хомяков в час, на слона - маленькая, примерно полслона в сутки."

Алекс
полслона в сутки... Интересно, сколько хитпойнтов снимает со слона одна стрела?

Eagle-Owl
это со слона в арморе или без?

Алекс
где ты видел слона в арморе?

Eagle-Owl
а где ты видел слона с хитпойнтами?
[ 992 ] одобрена DarkRider, 2007-04-23 15:46
<susel> блин, кто-нибудь знает в каком порядке фильмы о бонде выходили?
<mit3z> 1,2,3,4,5,6 и тд
<susel> во, спасибо
[ 519 ] одобрена DarkRider, 2007-04-23 15:47
* azrail любит на поезде мотаться...
<azrail> особенно если скорый и летом, бошку высовываешь с верхей полки в открытое окно...
<Nakkiel> и ебалом об столб :)))
[ 1321 ] одобрена DarkRider, 2007-04-23 15:47
Lenok (03:06:34 23/04/2007)
бываю рассеяной

Check-nut (03:06:56 23/04/2007)
на ручнике никогда не трогалсь?

Lenok (03:07:02 23/04/2007)
пошла мусор выносить, а очнулась в магазине, в очереди, с ведром
[ 525 ] одобрена DarkRider, 2007-04-23 20:22
<Мертвый_волк> черт
<Мертвый_волк> пора заканчивать с чатом .....
<Мертвый_волк> проверил курсак , нашел 3 смайлика.....
[ 375 ] одобрена DarkRider, 2007-04-23 20:22
Адуфанчик (09:27:44 23/04/2007)
понедельник. по карниту ТОПАЮТ воробьи...жду пока подейтсвует цитрамон

-----(09:28:16 23/04/2007)
это у вас такие радиационные воробьи?

Адуфанчик (09:28:54 23/04/2007)
нормальыне у нас воробьи - 2 лапки, 2 крылышка, 120 кг веса
[ 236 ] одобрена DarkRider, 2007-04-23 20:22
<PuNmobile> Зая ты наверно меня не узнаешь. Мы с тобой трахались на прошлой недели
[ 356 ] одобрена DarkRider, 2007-04-23 20:23
BigMax: выпил какую то бодягу прокисшую...
BigMax: уже распечатал плакат - ЗАНЯТО
[ 362 ] одобрена DarkRider, 2007-04-23 20:23
FraGGod: Прикинь, мне мыло от премьер-министра UK пришло
Ti: Что, предлагает увеличить?
[ 832 ] одобрена DarkRider, 2007-04-23 20:24
Unknown Virus:
помогал мамке придумывать варианты ответов для теста по информатике... для менеджеров первого курса, общая тема - пакет офиса. в весьма хорошем настроении на вопрос "работа с несколькими документами" написал варианты ответов а) ...возможна сразу после установки б) ...возможна если пропатчить KDE под FreeBSD в) ...невозможна... сегодня узнал результаты... примерно половина написала вариант б)... чем они руководствовались мне до сих пор непонятно...
[ 488 ] одобрена DarkRider, 2007-04-23 20:24
Marsha (18:57:25)
а ты что любишь?
Marsha (18:57:31)
слушать?
пряниk (18:57:32)
мороженое
пряниk (18:57:46)
оно, сцуко, молчит все время - хорошоооо )
[ 340 ] одобрена DarkRider, 2007-04-23 20:25
glossina:
один мужик в поезде отгадывал сканворд...он вписывал такие слова: козарма, восрост, болда
glossina:
я сначала пыталась это все исправлять... потом забила...
glossina:
на вопрос "удав измерил ее в попугаях". Он написал ответ - ПИТОН.
[ 239 ] одобрена DarkRider, 2007-04-23 20:25
Juliana
ааа, в субботу ходили на сельско-хоз. ярамарку
Juliana (09:38:29 23/04/2007)
показывали Тиме поросят и телочек
Yason (09:38:40 23/04/2007)
а он?
Juliana (09:39:34 23/04/2007)
ему понравились и те и другие, теперь хрюкает и мычит
Yason (09:39:54 23/04/2007)
рыбок покажи ;)
[ 193 ] одобрена DarkRider, 2007-04-23 20:26
ª Lexa 20 апреля 2007 г.
ª 19:43 поехал на работу на метро.
пока ехал заметил пару фишек.
во-первых я инстинктивно теперь избегаю приближаться к людям.
как-то изменилось ощущение от габаритов.
то есть если люди стоят слишком близко друг к другу, то я не мог пройти между ними, хотя чисто технически места мне было бы достаточно.
а во-вторых периодически скашиваю глаза в сторону в поисках зеркала.
например если навстречу мне кто-то идет, кто привлекает мое внимание, то после расхождения встречными курсами я начинаю искать с краю поля зрения зеркало чтоб посмотреть чё там с ним дальше стало...

ª Black Administrator 23 апреля 2007 г.
ª 10:02 Привет. А ты купи себе мотоцикл, будеш еще в поворотах нагинаться и постоянно думать почему ты без шлема.
[ 377 ] одобрена DarkRider, 2007-04-23 20:26
<SAIBOT> Привет,У тебя есть ДС++?
<*******> нет )
<SAIBOT> Или IChat1.3b7
<*******> я вобще наркотики не употребляю
[ 577 ] одобрена DarkRider, 2007-04-23 20:27
*!Shoorf затрахалсо выбирать краску для стен в квартиру
!Shoorf: "фуксин", "цвет «пьяной вишни»", "гольфстрим", "мурена"... вот почему бы им сцуко шестнадцатиричный РГБ не писать на банке!!! >:0
[ 196 ] одобрена DarkRider, 2007-04-23 20:27
Seky (12:23:31 23/04/2007)
Куда катится мир - на улице стреляют номер аськи...
[ 582 ] одобрена DarkRider, 2007-04-23 20:28
a-noth3r: млять. Кто-то спрятал офисный мобильный... теперь мне на работе делать нечего?
mafka: а зачем тебе телефон? ты что клиентов обзваниваешь?
a-noth3r: вообще я админ, а на телефоне в змейку играю...
[ 140 ] одобрена DarkRider, 2007-04-23 20:29
Вовка: НАСТЬКА!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Nasta: Вовка! Какой ты бодрый, аж передергивает.

Вовка: Да откуда вы все знаете что я БОДРЫЙ!!!!!!!!!!!!!

Nasta: ты пишешь с капсом и диким количеством восклицательных знаков. Таковое поведение означает, что избыток энергии ты тратишь на периодическое нажатие shift, потому что деть ее больше некуда

Вовка: ОФИГЕТЬ!!!!
[ 1220 ] одобрена DarkRider, 2007-04-23 20:29
Колян: тут чувака нашего на проходной спрашивают, "вы в IT ?", тот отвечает "НЕ БЛЯ, ВЫЙТИ!"
[ 895 ] одобрена DarkRider, 2007-04-23 20:33
<iceMind> угу, я до сих пор жду твою фотку :)
<gumanoid> хорошо, высылаю
<gumanoid> ушло
<iceMind> ща проверю, что-то есть
<iceMind> Оо, да ты очень даже симпатичная :)
<iceMind> А что за чучело слево от тебя? ))
<gumanoid> кстати, забыла сказать, я слева :)
* iceMind has quit IRC (.)
[ 616 ] одобрена DarkRider, 2007-04-23 20:33
Snowmean (11:54:06 23/04/2007)
ты знаеш мне начинает казаться что в безумии окружающих заложен какой то смысл

Snowmean (11:54:51 23/04/2007)
у меня друг недавно закончевший театральный институт, в субботу снял себе праститутку на всю ночь

Snowmean (11:55:36 23/04/2007)
и всю ночь с ней читал по ролям пьессы Островского "Трудовой Хлеб" "Бесприданницу" и "Гроза"

Snowmean (11:56:02 23/04/2007)
он мужские роли а она женские
[ 417 ] одобрена DarkRider, 2007-04-23 20:33
1 (10:20:52 23/04/2007)
я Гаду игрушку купила="в тылу врага" так он теперь потерян для общества совсем)
2 (10:21:20 23/04/2007)
теперь до тебя не докапываеться ??
1 (10:21:41 23/04/2007)
в магазине народ рыдал... продавец на меня смотрит так недоверчиво-типа что, сами играете? я сказала что мужу, тк в отпуск еузжаю, пусть пару недель дома посидит, пока не пройдет))) магазин лежал))
[ 1835 ] одобрена DarkRider, 2007-04-23 20:33
Desperado
а вот у мну нюхательный хомячок был

Lila
??????????

Desperado
мы им в общаге водку занюхивали...
[ 524 ] одобрена DarkRider, 2007-04-23 20:34
Viper:
Приезжай в гости
Машка:
не. я с подружкой в кабак. поболтать
Viper:
закутался я в кимоно
домой одиноко бреду
дрочить
Машка:
ого.. дрочить это сильно...
Машка:
где встречаемся?
[ 378 ] одобрена DarkRider, 2007-04-23 20:34
ICQ>>> это уже клиника, просыпал на себя крошки из пакета где булочки лежали и первое что пришло в голову, "йобаный майкрософт"
[ 690 ] одобрена DarkRider, 2007-04-23 20:34
Porter> есть куда залить 3 терабайта? на две недели ?
Wolfman> что я тебе плохого сделал?
[ 463 ] одобрена DarkRider, 2007-04-23 20:35
* asper вспомнил историю про знакомую девочку, любящую кататься автостопом... другие девочки с ней на пару кататься отказывались. Из-за того, что девочка имела привычку охотно расплачиваться натурой даже тогда, когда об этом никто не просил.
<Konikova> asper, "вокруг света за 80 минетов?"?
[ 319 ] одобрена DarkRider, 2007-04-23 20:37
<Symbolic_Death>
Хы, пришел с тарелкой супа к компу, следом майонез притащил, ткнул в оперу, а она грузится секунд 15
<Symbolic_Death>
Прихожу в себя через несколько секунд, понимаю, что сижу, смотрю на банку и думаю "ну когда ж майонез уже откроется"
[ 1464 ] одобрена DarkRider, 2007-04-23 20:37
Елена:
ПРивет :)
bers:
пррривет
Елена:
Ты на работе ?
bers:
да
Елена:
ты уже не первый раз работаешь в выходные
bers:
сегодня понедельник
Елена:
да ?!!!!
[ 907 ] одобрена DarkRider, 2007-04-23 20:38
-YaS- жесть!
-YaS- ща звонили "россия без наркотиков"
-YaS- разговор начался с фразы "кхе кхе кхе кхе, сейчас, секунду - дым выдохну"
[ 535 ] одобрена aalien, 2007-04-23 21:40
- А чем ты конкретно занимаешься на своей работе?
- Рассказываю клиентам про то, какая у нас хорошая фирма, принимаю заказы, параллельно занимаюсь раскруткой этой фирмы...
- А, ясно. А чего за фирма? Может я тоже клиентом буду?
- НЕ НАДО!!! Это очень хреновая фирма
- Я начинаю сомневаться в твоих профессиональных способностях...
[ 861 ] одобрена DarkRider, 2007-04-24 00:04
Galiant: о вождь! есть там 4 пункта в договоре у провайдера
Galiant: и надо сказать , мудрый вождь, какие из этих пунктов нужны!
Ujo: покажи мне эти пункты, бледнолицый. У вас много всяких змеиных хитростей
Galiant: мой народ очень безхитростный , о великий вождь. Это грязные слуги Мастерхоста
Galiant: Это они мутят воду в реке соглашений
Ujo: зачем вы связались с этими собаками?
Galiant: Решение принимал наш старейшина Таракан, мы слепо пошли за ним и уже нет пути обратно
Ujo: А что всё-таки за пункты?
Galiant: сейчас сейчас, я говорю с духами о них
Galiant: может быть я попрошу духов и они пришлют с небес тебе договор в твой сундук ?
Ujo: Всё же вы великий народ, бледнолицый. Да будет так.
[ 795 ] одобрена DarkRider, 2007-04-24 00:06
c0pYc@t:
Догадайтесь, как я первый раз прочёл название АО "Пенздизельмаш"?
[ 860 ] одобрена DarkRider, 2007-04-24 00:09
Маленькая Леди я вообще регби ни разу не видела
только в фильмах
и правил не знаю

solshark какие там правила
взял дыню и вперед по бахче
отбиваясь от сторожей
вот и все правила
[ 495 ] одобрена DarkRider, 2007-04-24 00:10
Azzkii_Sotona: Расскажите же уже наконец, как познакомиться в интернете с девушкой?
Rastenie: Своди ее куда-нибудь. На сайт хорошего ресторана.
[ 372 ] одобрена DarkRider, 2007-04-24 00:11
Mikage Souji:
Пралельно готовлюсь к ролевке по Вархаммеру и пишу отчет о педпрактике. В результате только что написал что третий "Г" класс "обладает тысячью отвратительных, истекающих слизью ртов".
[ 3006 ] одобрена DarkRider, 2007-04-24 00:19
Sach ltl (17:21:23): знаешь, как заинтересовать идиота?
Максимка (17:21:50): нет)))
Максимка (17:26:38): ну?
[ 1496 ] одобрена Biolante, 2007-04-24 06:16
Uno:
Объясните мне, почему при вводе в поисковиках "Скачать morrowind" я провозился 2 дня, перелопатил 50 страниц с сылками, 150 сайтов и 500 раз меня посылали на х@й, и бля только когда я ввел "где блять скачать morrowind" 4-я ссылка была рабочая?!?!?!
[ 845 ] одобрена DarkRider, 2007-04-24 08:22
<Biagio> Песец. В доме идет ремонт. Сегодня обнаружилось, что кто-то из двух строителей свистнул мой учебник по высшей математике и выдирал из него страницы на подтирку жопы. Рабочий класс, епттвою.
[ 287 ] одобрена DarkRider, 2007-04-24 11:55
Nikaragua:
я ф шоке...
сегодня нарядил наушками от айпода домашнее растение на окне - красотища... маме показываю а она мне типа дыхни...
[ 321 ] одобрена DarkRider, 2007-04-24 12:03
Stanislaff: сегодня препод на лекции по историческому развитию русского языка прочел такую считалочку: Порося-порося, превратися в карася...
Stanislaff: и спрашивает: О чем это?
Stanislaff: ну я и ответил:
Stanislaff: О Чернобыле!
Stanislaff: боюсь к сессии не допустят...
[ 1343 ] одобрена DarkRider, 2007-04-24 12:04
Erica: ЛЮДИ СРОЧНО ПОМОГИТЕ! Кто может написать прогу на Вижуале? ...заплачу...
911: не плачь...
[ 409 ] одобрена DarkRider, 2007-04-24 15:35
<Fiasko> Только что был у девушки!
<Fiasko> ребята!
<Fiasko> У меня был секс!
<Igore> На башорг выложи.
<Fiasko> Вот когда не с её виндой трахаццо буду а с ней тогда и выложу...
[ 914 ] одобрена DarkRider, 2007-04-24 15:38
Zealot9: Вопщем скачал я тебе твои венерические болезни, тока как тебе их передать?
[ 777 ] одобрена DarkRider, 2007-04-24 16:18
GreeDya: Тоха, я конечно понимаю что у каждого свои вкусы, но грудь я у нее так и не нашел. Может не там смотрел?

Steep: Ни фига ты не понимаешь. Зато какая у нее кожа!!!!

GreeDya: Хм... Она тебе что, на чемодан что ли нужна?
[ 779 ] одобрена DarkRider, 2007-04-25 00:59
LiLa (00:31:20 24/04/2007)
ок, это из жизни

LiLa (00:31:26 24/04/2007)
из моей жизни сегодня на раьботе)))

LiLa (00:31:35 24/04/2007)
клиент жалобу прислал))) на мыло рабочее)))))

LiLa (00:31:59 24/04/2007)
Ребята, ну вы что!!!

И за что вам только зарплату платят!!

Я сделал заказ номер 146749, мне ответили что заказ принят. Бля.

Я пошел на почту и пол часа простояв в очереди. А какие то нехорошие
ребята украли мой велосипед. Где же спроведливость ребята?? Кто мне
вернет книгу и велосипед? Ребята?! Ведь нужно по доброму, по
хороршему. А не так как вы. Книгу мне так и не прислали, а велосипед
украли. Вы думаете что я провинциал и со мной можно так жестоко
шутить? Нет. Этого я не позволю!!! Не даром меня зовут АНДРЕЙ что в
переводе значит победитель.

Когда я получу свою книгу "Практическая магия" - предупреждаю, наведу
на вас порчу. Уничтожу ауру. Прошу одумайтесь! Умоляю! Дорогие мои! Ну
отдайте книгу. Вы разве не видете - я страдаю, я плачу, вместе с тем
умираю. Отошлите умоляю. Я на книгу копил 2 месяца. Сука, сука,
сука......

С уважением Бажуров А Н младший научный сотрудник, колдун-теоретик
второго разряда.
Страницы: предыдущая 1 … 122 123 124 125 126 127 128 … 150 следующая


Страницы: предыдущая 1 … 123 124 125 126 127 128 129 … 150 следующая

[ 159 ] одобрена DarkRider, 2007-04-25 00:59
<Sirota> хы. щас скачал из инета реферат - автор девушка по фамилии Петрович
<DiavolenoK> гадя хренова?))
<Sirota> угу. она ещё из Одессы
[ 856 ] одобрена DarkRider, 2007-04-25 00:59
Shil: Kayan ты сдесь?
Kayan: О пожиратель моего мозга , меня потревожил зачем?
Shil: У тебя есть яблоко, у меня есть яблоко. Мы поменялись яблоками. У нас осталось по яблоку. У тебя есть информация, у меня есть информация. Мы поменялись информацией. У нас стало по две информации.
Kayan: короче
Shil: я хотел зохавать порнуху из твоего шара, открой доступ!
Kayan: пля
[ 812 ] одобрена DarkRider, 2007-04-25 01:00
<IBIZA> МЕНЯ ЗОВУТ КИРА!!!А НЕ ИБАЦА
[ 1368 ] одобрена DarkRider, 2007-04-25 01:04
Пошёл ведро выносить, открываю мусоропрово - а оттуда цветы белые.
Вообще мне никто кроме мусоропровода цветы не дарил.
[ 1187 ] одобрена DarkRider, 2007-04-25 01:08
Тайг
пост у них. на неделю.

Naid Hatred
понятно....

Тайг
мясо женщин и алкоголь исключить

Naid Hatred
запятые проставь, плз

Naid Hatred
а то ты меня пугаешь
[ 275 ] одобрена DarkRider, 2007-04-25 01:08
Amaya: К матери в аптеку лекарство новое поступило... Для повышения потенции. Самая интересная часть это противопоказания - беременность, лактация )))
[ 462 ] одобрена DarkRider, 2007-04-25 01:09
<Мышонак> кент анкету на работу заполнил
<Мышонак> ВЛАДЕНИЕ КОМПЬЮТЕРОМ Укажите программы, которыми владеете
<Мышонак> ответ: Лицензионных прав на владение программным обеспечением не имею
[ 493 ] одобрена Biolante, 2007-04-25 06:01
Короче, вчера вечером отправлял счет по почте знакомому клиенту (в хороших отношениях с ним).
Тема письма "СчетеГ".
Ща приходит письмо с какого-то неизвестного адреса, пишет какой-то зам. ген. директора какого-то холдинга (подпись в письме есть).
Тема "RE:FW:СчетеГ"
В письме: "СчетеГ зачотный. Сёдня платим!"
[ 681 ] одобрена Biolante, 2007-04-25 06:02
-А я придумал способ заставлять сотрудников приходить на работу пораньше. Нужно дать НАТ через одну IP и безлимитный НЭТ. Кто раньше придет того и свободная скачка с Рапиды. Юристы уже приходят на полчаса раньше положеного :-).
[ 774 ] одобрена DarkRider, 2007-04-25 08:15
Какой то хрен стырил на тестовом сервере кнопки ctrl alt и del....
Ну так наши юмористы с неисправной клавиатуры вместо них вставили "Х" "У" и "Й"
процесс перезагрузки теперь проходит гораздо веселее....
[ 417 ] одобрена DarkRider, 2007-04-25 08:15
IH: какие у нас книжные магазы крупные есть?
IH: "хз" и "пошел нахуй" уже закрылись, я проверял...
[ 263 ] одобрена DarkRider, 2007-04-25 08:16
<+[МаЛяС`Ка]> eNeMy_fLattRO я всегда любила мужчин,это моё хобби
<+[МаЛяС`Ка]> хобби как-то плохо сказано
<+[МаЛяС`Ка]> увлечение
<Normann_Skald> главное, что не профессия
[ 1067 ] одобрена DarkRider, 2007-04-25 08:16
meatbull
участовал в субботу в крестинах...
Батюшка читал сопутствующие обряду молитвы... Зазвонила мобила.
Оказалось - у него. Прервался, достал мобилу из-под рясы,
о чем то договорился, убрал обратно и продолжил. Я в ахуе.

Old Pepper
выделенная линия с Небом, ты чо.

Old Pepper
оттуда зырят - бля, ну не так он делает - и позвонили!

Old Pepper
он исправился и все сделал как надо

meatbull
ага... Тока обращался он к какомуто Коле

Old Pepper
да это же св. Николай-Угодник... какой-то Коля... ну ты даешь...

[ 2069 ] одобрена DarkRider, 2007-04-25 08:17
С**** ты где щас?
К** у матери сестры
С**** оО
С**** нипонял?
К** чего?
С**** ну мать сестры не твоя мать?
К** нет
С**** а чья?
К** сестры
С**** бл@
С**** она мачеха что ль тебе?
К** дядько ты пьян или обкурен? с какой стати она моя мачеха?
С**** /бьется головой ап стену
С**** так, еще раз, у тебя есть сестра - так?
К** ну
С**** у нее есть мать - так?
К** ну
С**** но мать твоей сестры тебе не мать и не мачеха - так?
К** слуш может тебе скорую вызвать?
С**** нет ты погоди так или нет?
К** да бл@ с чего ты взял что она мне может быть матерью или мачехой? чё у тя с логическими цепями?
С**** /тупо смотрит в монитор /напевает песенку "я был когда-то странной игрушкой безымянной ..."
С**** у вас один отец?
К** ты з@ебал у нас разные отцы у нас разные матери чё с тобой? перегрузись или иди проспись херню какую то несешь
С**** /пьет йад /плачет - вот так люди и сходят с ума (набирает телефон психушки)
К** стой
К** бл@ прочитал все с начала - сестра двоюрная ))
С**** поздно (идет открывать дверь)

24.04.07
[ 737 ] одобрена DarkRider, 2007-04-25 08:17
VeSlo: у меня бензин кончился)
VeSlo: да обидно пиздец)
я ещё на этой машине не привык к показаниям прибора)
Snake: Меня первый раз тоже до заправки толкали
Snake: благо близко было
VeSlo: я привык просто что на десятке когда ноль показывает - ещё 120км проехать можно
Snake: хгы, а тут типа ноль оказался нулем)
VeSlo: ага. я охуел аж от этого
[ 566 ] одобрена DarkRider, 2007-04-25 08:18
из Lineage2
yarrow: отличный улов...
yarrow: убежать бы от негоооооооооо
[ 305 ] одобрена DarkRider, 2007-04-25 08:18
Солнышко: Привет,ты где?:-)
Faust_: в инсте мну...
Солнышко: Кого?
[ 588 ] одобрена aalien, 2007-04-25 12:31
Моня: ... представь как я зубами расстегиваю ширинку... о какой ты большой и твердый...

Моня: БЛЯ! это не тебе

iHomer: ну да... у меня типа маленький и вялый...
[ 555 ] одобрена aalien, 2007-04-25 12:32

наташа (14:38:33 24/04/2007)
подожди...у тебя аська фотки принимает?

Я (14:38:48 24/04/2007)
у меня она даж водку принимает иногда

наташа (14:38:58 24/04/2007)
круто_)

наташа (14:38:59 24/04/2007)
щассссссссс.

Входящий файл: 119 directories, 1126 files Размер: 1,61 Гб
[ 468 ] одобрена aalien, 2007-04-25 12:33
Таня (15:44:28)
Писец.У нас ноут за 32 т.р украли.Прямо среди рабочего дня
Leto (15:44:46)
а охрана на что????
Таня (15:45:00)
А она у нас специфическая.
Таня (16:49:54)
Ты представляешь,эти лохи вернулись с ноутом зарядку покупать. Их тут же и взяли с поличныым
[ 1190 ] одобрена aalien, 2007-04-25 12:42
<varvara> Звезды хитрые, однако..
Как танцевать - так с танцорами. На коньках кататься - с фигуристами.
В цирке выступать - с циркачами.
А как на ринг выходить - так друг с другом.
А мы так ждали...
[ 371 ] одобрена aalien, 2007-04-25 12:46
Nick (04:13 PM) :
Я страшно заболел, провалялся дома недели две. Меня раздевали до гола, обтирали водкой, раскрывали окна, ждали пока я замёрзну и кутали в тринадцать пледов.
Geliot (04:15 PM) :
Ммм.... Температуру сбивали?)
Nick (04:15 PM) :
Нед, издевались.....((((
[ 172 ] одобрена aalien, 2007-04-25 12:47
Snider: угу... возьми лучше водки :))
1man: универсальный ответ
Snider: неа... универсальный ответ - пошел на хуй :)))
а возьми водки - это универсальный совет :)))
[ 1406 ] одобрена aalien, 2007-04-25 12:50
LioL > задали написать софт для штрихкод-сканера, чтоб с нашей левой базой не глючил.. осталось ровно 32кб памяти
LioL > ну я и написал змейку.. управляется через последнюю цифру штрихкода
LiOL > сегодня прихожу на склад.. грузчики наклеили на лист бумаги по четыре штрихкода и играют... ВСЕ...
[ 264 ] одобрена aalien, 2007-04-25 12:57
black: нет. я не мог просто отправить девушке свое фото
black: сделал в письме линк на фото
black: на хосте сделал мод-реврайт
black: чтобы перехватить запрос
black: отправить мне на мыло факт просмотра фотки
black: и записать лог в файл.
[ 1864 ] одобрена aalien, 2007-04-25 13:01
Подруга ходила на выставку Церетели, прочитала в книге отзывов: "жжошь, лепи исчо"
[ 547 ] одобрена aalien, 2007-04-25 13:05
Padla Van
в инсталяшке утилиты упсовой
Инстал фор виндоус
инстал фор новел
Ридми фор Линух))))
[ 442 ] одобрена DarkRider, 2007-04-25 19:11
<eX-admin> С админством я завязал в тот момент, когда в аптеке попросил гандоны Cisco вместо Sico
[ 1361 ] одобрена Biolante, 2007-04-25 21:22
amy_ka: какими судьбами в твоем холостяцком доме заводятся холодные котлеты?
uisky: Я их делаю из горячих посредством охлаждения в холодильнике.
amy_ka: логично следует второй вопрос: откуда берутся горячие?
uisky: Это очень просто. Чтобы получить горячую котлету, нужно разогреть холодную.
amy_ka: с-сука.
[ 1532 ] одобрена DarkRider, 2007-04-26 00:03
Минус: есть у кого-нить фоты в мокром, прозрачном или без?
Минус: я к женщинам обращаюсь...
Димка: поздно,мыло проверяй.
[ 249 ] одобрена DarkRider, 2007-04-26 00:06
Миледи: Привет. Можешь измерить у себя линейкой расстояние от брови до окончания подбородка (перпендикуляр к полу) и от скулы до скулы?
Divided by Zero: Да... Интересно все-таки общаться с психологами... обычные люди всё больше ограничиваются вопросом 'как дела?'
[ 619 ] одобрена DarkRider, 2007-04-26 00:07
наблюдался этот диалог, когда мой отец играл во "в тылу врага 2" по интернету:
напарник отца(1): тебе сколько лет?
папа(2): много
1: мне 25, не стесняйся
2: 44
1: ух
2: у меня дочка комп отбирает, выхожу из игры
1: моя,слава богу, пока еще не ходит
[ 368 ] одобрена DarkRider, 2007-04-26 00:07
<crank> Сёдня переклинило. Щёлкаю по каналам.
<crank> Смотрю, тётка с умным видом рассказывает про 10-12 метров в секунду.
<crank> Ахренеть коннект
<crank> И тут добавляет порывами до 17
<crank> погода... ёпт
[ 728 ] одобрена DarkRider, 2007-04-26 00:08
<void> Седня на военке курсовой офицер говорит:
- Знаешь как разбирать ПМ? Я тебе по секрету объясняю -
ты его просто - хуяк об стол - он сам рассыпится
[ 361 ] одобрена DarkRider, 2007-04-26 00:08
<just_RP> Как-то все неправильно.
<just_RP> Готы у нас в 9х классах.
<just_RP> Эмо - в 10х.
<Anti> Эволюция, Феликс.
[ 855 ] одобрена DarkRider, 2007-04-26 00:08
Ewgen: Млин, Касперский наверное не только с вирусами борется, но и с пиратами.
Wint: Каким образом?
Ewgen: Сижу значит, смотрю ужасы в наушниках, и тут на самом интересном месте ужасный поросячий визг - это был самый страшный момент в фильме...
[ 225 ] одобрена DarkRider, 2007-04-26 00:10
<Басила> бля. читаю форум по мотороллам. дико это видеть
<Басила> человек задает идиотский вопрос из фака и ему подробно и обстоятельно отвечают
<Басила> не посылают, не кричат нуб убейся
[ 304 ] одобрена DarkRider, 2007-04-26 00:11
<Ли0н> Уважаемые модераторы, пожалуйста, забаньте меня до субботы. Я в здравом уме, поэтому и прошу.
[ 1193 ] одобрена DarkRider, 2007-04-26 00:11
Тихон: Поможеш с Автокадом??
Анцистр: По поводу?
Тихон: Хочу фото уменьшить
Анцистр: Ну-ну, удачи. Не пробовал через мясорубку радио слушать?
Тихон: Нет
Тихон: А что лутше ловит??
[ 951 ] одобрена DarkRider, 2007-04-26 00:14
Extatique
*подсела к тебе поближе*

VinniT
*подсел ещё поближе и положил руку тебе на коленку"

Extatique
*развернулась и положила тебе ноги на коленки, слегка согнув*

VinniT
чёт я не понял манёвра немного.
[ 469 ] одобрена DarkRider, 2007-04-26 00:14
zedarus: пойду исполню свой супружеский долг
zedarus: пожру
[ 446 ] одобрена DarkRider, 2007-04-26 00:15
REDкая стерва:
ппц, надо прекращать читать башорг... вчера в магазине взгляд упал на полку с консервами, читаю "Свинина тушеная" - нормально, следующую читаю "Конина" и, пля, по инерции глазами ищу ниже блядская...
[ 1896 ] одобрена DarkRider, 2007-04-26 00:16
lynx_arteriosum
чем продвинутее игры тем короче и тем больше людей на них пахают

lynx_arteriosum
дум сделали 8 человек, его проходить около 30 часов

lynx_arteriosum
ХЛ2 сделали 100. Его проходить 8 часов

piton
тетрис сделал ОДИн

так вобще хуй пройдешь ))
[ 1181 ] одобрена DarkRider, 2007-04-26 00:20
Xo66uT: Бля, решил поговорить с пендосами...
Xo66uT: нашёл 30(!) асек америкосов
Xo66uT: в каждую разослал "Hello! How are you?"
Xo66uT: спустя пять минут пришёл ответ
Xo66uT: радостно разворачивая вижу большими русскими буквами
Xo66uT: ПОШЁЛ НАХУЙ ПИДОРАС!
[ 470 ] одобрена DarkRider, 2007-04-26 08:18
Bah
Может полкомнаты сдавать?)
Talion
ну тогда офигенной девке ;)
Bah
Или десятку гастарбайтеров))
Talion
эм... у каждого свои эротические фантазии...
[ 436 ] одобрена DarkRider, 2007-04-26 11:34
<Ellectu> Смотрел МЮ - Милан. Когда Руни забил третий мяч, так обрадовался, что уронил на спящую маму дверной косяк...
[ 434 ] одобрена DarkRider, 2007-04-26 11:35
Kudobay:
plhfcnt
AL!VE? :
и тебе привет
Kudobay:
rfr ltkf&
AL!VE? :
все хорошо. у тебя как?
[ 1117 ] одобрена DarkRider, 2007-04-26 11:36
Nasyanya: Привет! :)
finch: прив
Nasyanya: Отгадай загадку! Что должно быть у каждой девушки: маленькое, черное и сморщенное? :)
finch: боян
Nasyanya: Неправильно! Изюминка!
[ 438 ] одобрена DarkRider, 2007-04-26 11:37
* JustDo сегодня научился выхватывать катану)
<Hell-|work> сколько у тебя теперь пальцев?
[ 896 ] одобрена DarkRider, 2007-04-26 11:37
RusMax: У тебя кошка какого цвета?
SuGen: Серая такая.
RusMax: Вся серая? или пятнами?
SuGen: И не так, и не так.
RusMax: Градиентная?
SuGen: Точно!!!
Страницы: предыдущая 1 … 123 124 125 126 127 128 129 … 150 следующая


Страницы: предыдущая 1 … 124 125 126 127 128 129 130 … 150 следующая

[ 326 ] одобрена Biolante, 2007-04-26 19:54
Llitera:
- Бабушка, а почему у тебя такие большие глаза?
- Это потому что меня рисовали на студии Gibli. А теперь, детка, я съем твой мозг...
[ 615 ] одобрена DarkRider, 2007-04-26 21:52
Разговор на работе:
- тебе нравяться девушки в прозрачной одежде?
- да нет, скорее в полупрозрачной, тогда фантазия включаеться, интереснее!!!
- а в каких шортах будешь ходить летом?
- в таких, чтобы не было видно включенную фантазию.....
[ 673 ] одобрена DarkRider, 2007-04-26 21:53
<Настя> абсолютный ноль по Гринвичу это по Цельсию + 273 ?..
[ 669 ] одобрена DarkRider, 2007-04-26 21:55
<Krolyk> Серёга -- посомтри баги, которые Вадим нашёл
<Sergey> 2 бага древних для либы графической; 1 для Роберто, мессаги магической; 1 нам извесный, про Инфо Страницу; 1 то ли есть, не воспроизводиццО; 1 небольшой, но (конечно) приятынй; 1 простой, но уму не понятный; 1 (или 2) инвалид-спецификации (хотя в ней немного по ним информации); и один прекрасный, большой и ужасный, способный навечно юнит убить. Вот его-то и нужно нам починить.
[ 1112 ] одобрена aalien, 2007-04-26 22:41
Кит Т: Народ, я седня Дом-2 посмотрел)
Теперь Вы в Черном Списке у Endragor.
Теперь Вы в Черном Списке у Xiaot.
Теперь вы в Черном Списке у reHbl4.
Теперь вы в Черном Списке у kwex.
Кит Т: мля(
[ 181 ] одобрена DarkRider, 2007-04-26 22:44
<~O~> чищу сервак...
<~O~> ваще, ржунемогу...
<~O~> папка на сервере "СВОЛОЧИ", думаю, ну вообще офигели - фильм на серваке хранят...., но чет подозрительно маленького размера ..
<Y> а там чего?
<~O~> захожу туда, а там 3 документа - "договор", "суд", "решение"
[ 285 ] одобрена aalien, 2007-04-26 22:51
растила ногти. свои родные. играла на пианино. фак. сломала все 9.
[ 173 ] одобрена aalien, 2007-04-26 23:01
реальная цитата из плана мероприятий гос. теплоснабжающей организации:

"...
9. Предусматриваются встречи с руководителями религиозных заведений с просьбой о включении в проповеди обращений к прихожанам о необходимости оплаты за услуги теплоснабжения.
10. Другие мероприятия"
[ 500 ] одобрена aalien, 2007-04-26 23:02
я>сегодня видел двух парней в одинаковых майках, забавных... "Пиво suka хочется"
она>забавно. а у второго что написано было?
[ 434 ] одобрена DarkRider, 2007-04-26 23:21
hyperborean(SVK)
Пить отказываюсь принципально

hyperborean(SVK)
блять, опять хакеры что-то сделали с моей аськой

hyperborean(SVK)
пишут за меня всякую херню
[ 1395 ] одобрена DarkRider, 2007-04-26 23:22
vren: скрепка из microsoft office, сука, сдохла. Мне теперь не с кем поговорить.
[ 142 ] одобрена DarkRider, 2007-04-26 23:23
Из аськи:
Demos
знаешь что такое фалос?

eF!R
ммм... в таком написании нет

Demos
фалос - падение операционной системы

eF!R
))

eF!R
зачот
[ 170 ] одобрена DarkRider, 2007-04-26 23:23
<энди> пароль от второго бокса
<энди> оч. срочно
<энди> вовка!
<вова> я семену сказал
<энди> о блин
<энди> а мне?
<вова> хуйврот
<энди> ахуел?
<вова> это пароль такой
<вова> :)
<вова> в англ.
<вова> че
<вова> было хуемполбу
[ 843 ] одобрена DarkRider, 2007-04-26 23:24
Грабля: АКЦИЯ! В КАЖДОМ ПАКЕТИКЕ СВЕТЛОЙ КРАСКИ ДЛЯ ВОЛОС КНОПКА CAPSLOCK В ПОДАРОК!!!!!!!
[ 453 ] одобрена DarkRider, 2007-04-26 23:32
reinike: студенты отожгли.
Позвонили и сказали, что сегодня мою лекцию дужно прогуливают.
Den: здорово. Уважают...
[ 1055 ] одобрена DarkRider, 2007-04-26 23:33
puritanne: Слушай, а помнишь ты под линухом в аське сидел и у тебя были траблы с кодировкой. Как-то решил/решал?
Grozny: РПУФБЧЙМ БУШЛХ РПОПЧЕК Й ЪБВЙМ ЕК Ч ЛПДЙТПЧЛЕ koi-8R
[ 1187 ] одобрена DarkRider, 2007-04-26 23:33
Станиславский: Пойду чайку поставлю.
Fridka: Фраза удивительно подходит к нику.
Станиславский: Блин. Пойду на кухню, поставлю чайник на огонь.
[ 223 ] одобрена DarkRider, 2007-04-26 23:35
CTPAHHuK: Интересно что подумает посторонний человек о нашем предприятии, если я недавно заглянул в нашу аптечку, а там кроме зеленки остальные 90% занимает активированный уголь????
[ 797 ] одобрена DarkRider, 2007-04-26 23:36
Russel
я сегодня узнал что такое ремонт!

svetle40k
и что же такое ремонт?

Russel
это когда обувь вытираешь не входя в квартиру а выходя из нее
[ 431 ] одобрена DarkRider, 2007-04-26 23:36
* Managent увидел на столе чашку кофе. выпил. оказалось соевый соус((((
<Bercov> :))
<Managent> нисмишно(((меня минут десять деевушка отпаивала
<Bercov> надо было ей сказать, что соус ядовитый. а яд принято отсасывать :))
<Managent> хм...
* Managent has quit IRC
[ 747 ] одобрена DarkRider, 2007-04-26 23:37
аська:

Anastasia>меня тут на майские праздники пятеро пацанов на хату к одному из них пригласили. как думаешь, согласиться?
Фрост>выебут
Фрост>100%
Фрост>иди конечно))
[ 1233 ] одобрена DarkRider, 2007-04-26 23:38
1:на любом форуме, даже когда пишешь по существу вопроса и приводишь,
казалось бы, неоспоримые аргументы, все равно найдется педорас, который
будет придираться к орфографическим ошибкам
2:пидорас
[ 411 ] одобрена DarkRider, 2007-04-26 23:38
Fianna
Сегодня вообще кадр был. Народ спрашивает, как у меня дела. Я говорю, что простыла. Естественно, поступает вопрос: "Как? В такую-то погоду!" Рассказываю, что ездила на мотоцикле в одной кофте. Двое сказали, что неплохо-бы еще и брюки надевать. Пипец.
[ 201 ] одобрена DarkRider, 2007-04-26 23:42
(Litz): недавно понял, что помимо материнской платы есть ещё и отцовская плата.
(Litz): алименты называется.
[ 617 ] одобрена DarkRider, 2007-04-26 23:47
Andrix: Тем, приветствую.
Тёмочка: привет
Andrix: Нужна прога для записи видео с рабоч. стола - нет ли какой-нить?
Тёмочка: SnagIt
Andrix: а чего делает?
Тёмочка: угадай
[ 716 ] одобрена DarkRider, 2007-04-27 00:06
Mike (22:35:04 25/04/2007)
А меня вот меня прикалывает все в среднем роде называть... Захотел недавно у девчонки очки взять примерить и говорю: "Дашко, дай-ко мне примерить твоё очк... "
[ 243 ] одобрена DarkRider, 2007-04-27 00:07
xxx
Как настроение/жизнь/учеба?
Tarik
хреново/хреново/спасибо, не жалуюсь...
xxx
А почему/как давно/что по этому поводу собираешься предпринять???
Tarik
хз/с марта/забухать или утопиться...
xxx
так кардинально/а проще ничего не придумал/надеюсь это только на словах???
Tarik
что поделать/не смог/как получится...
xxx
ты попрежнему садист/у тебя сейчас обострение/это уже не лечится???
Tarik
да/да/нет, не лечится
xxx
как дальше жить то/а ты для общества не агрессивен/еще на людей не кидаешься???
[ 1294 ] одобрена DarkRider, 2007-04-27 00:08
<Pono> Блин
<Pono> Ноутбуки - зло
<Pono> только что, вырубая настольную машину, чуть не хлопнул монитором об стол :/
[ 1330 ] одобрена DarkRider, 2007-04-27 00:09
spysun: ну давай мыло
just_): pidor@list.ru
just_): пожалуйста ничего не спрашивай :( мне друг делал
spysun: эээ...а переделать никак? ))))))))
just_): а что, можно????
[ 403 ] одобрена DarkRider, 2007-04-27 00:47
ГодОфАден: Ты тут?
Инна: Дя)
ГодОфАден: Фух! Я думал, ты ушла!
ГодОфАден: Меняю фото разобранного мотоцикла на фото раздетой тебя!:)
Инна: )))) неплохо придумал!
Инна: С моим фото я догадываюсь, что будет. а вот что мне делать с фото разобранного мотоцикла? )
[ 1032 ] одобрена DarkRider, 2007-04-27 00:47
я недавнол перл выдал....
сижу так за компом.... делаю че-то.... поворачиваюсь... она читает книжку... спрашиваю:
я- ты меня к компу не ревнуешь?
она- нет.
я- точно?
она - ТОЧНО!
я- точно -точно?
она - РЕВНУЮ!!!
я(поворачиваюсь к компу)- ну я же тебе говорил!
немая сцена
[ 2261 ] одобрена DarkRider, 2007-04-27 00:47
На форуме о 3D моделировании:
1: [прикрипленное изображение]
2: Ну у тебя тут явно видно облака 2D сделай лучше флюидами, потом артефакт на углу дома, ну и с освещением надо поработать, а так в целом ничо.
1: БЛЯДЬ ДОЛБАЕБ ЭТО ФОТОГРАФИЯ.
[ 1120 ] одобрена DarkRider, 2007-04-27 00:56
<Raven> привет, чо творишь?
<Chupak> землю, растения
<Chupak> сегодня ж среда
<Raven> ни хрена себе у вас, у админов, самомнение
[ 853 ] одобрена DarkRider, 2007-04-27 01:04
<xxx> блин, только я мог на фразу "мне ещё ни с кем не было так хорошо" ответить "первыйнах" :(
[ 1233 ] одобрена aalien, 2007-04-27 03:27
Good.Guy 26.04.2007 13:01:41
чувак. у меня дома в коридоре два газовых балона, а в туалете варят трубу. если я вдруг исчезну из аськи - значит в приморском районе был прикольный фейрверк, а ты его проебал %)
[ 2145 ] одобрена aalien, 2007-04-27 03:53
Incognito:
3 часа ночи...Только что менты ездили по району и орали в свой рупор:"Спокойной ночи,всем спокойной ночи!"
[ 551 ] одобрена DarkRider, 2007-04-27 07:55
xxx:
Новостная лента:
"В Храме Христа Спасителя студенты семинарий будут читать псалтырь над телом Бориса Ельцина всю ночь"

Вий вспомнился =))))

yyy: угу, и на третью ночь до тела наконец-то дойдет Лужков. "Поднимите мне кепку"

xxx: Или сам-знаешь-кто: "Поднимите мне ВВП!" )
[ 863 ] одобрена DarkRider, 2007-04-27 10:36
<renegade> alf: а нахера wine под виндой? :-O
<alf> renegade: чтобы виндовые игры запускать, которые из-за несовместимости самих виндов не знапускаются
* renegade тихо офигевает в углу....
<renegade> Портировать линуховый эмулятор винды под винду чтобы винда запускала виндовые проги....
[ 696 ] одобрена aalien, 2007-04-27 13:58
Pr0b3L: если мы станет "преобладать", то они в конечном итоге сдадутся, не обанкрот-ся же им, из-за того что большая часть девайсы не будут брать такие.
Pan: твои речи похожи на промтовский перевод
[ 1673 ] одобрена DarkRider, 2007-04-27 15:57
<Мацааргх> сегодня с утра заговорился по асе с девченкой одной.. подхожу к метро-поезду.. боковым зрением цепляюсь за ближайшего человека.. захожу с ним в поезд... дописываю сообщение, поднимаю глаза, а на меня смотрит 2 офигевших мужика.... я зашел в кабину водителя ))
[ 376 ] одобрена DarkRider, 2007-04-27 15:58
АНА: Вымой комп
Я: комп НЕ МОЮТ а ПРОТИРАЮТ
АНА: мне по фиг что с ним делают
АНА: с ним и не ебутся, однако вы постоянно это говорите
[ 296 ] одобрена DarkRider, 2007-04-27 17:50
JusTis> писец, сейчас в новостях местных показывают, как какие-то деятели обмазали дерьмом цветы в клумбах городских, чтобы не рвали
JusTis> охереть
НайкоН> =-O дерьмом ?
JusTis> ну может мазутом, но табличка весит "цветы в дерьме"
[ 1018 ] одобрена DarkRider, 2007-04-27 17:51
b01d: На какой номер надо отправить СМС чтобы закрыли Дом-2?
[ 1392 ] одобрена DarkRider, 2007-04-27 17:51
<%Chill> нас тут типа развели
<%Chill> позвонили по объяве, типа готовы сдать нам хату. ну мы повелись, потом приходит смс-ка "вас жестоко развели. извините, просто девушкам скучно"
<%Chill> ну завтра им точно скучно не будет: они уже сдают квартиру, покупают телефон, продают ноутбук, снимают квартиру и дарят персидских котят
<@MiaouWay> дай телефон
<@MiaouWay> позвоню насчет котят )
[ 280 ] одобрена DarkRider, 2007-04-27 18:02
Pollux:
Хаха, если разрешат свободную продажу огнестрела, то запрет будет распространяться на невменяемых, судимых и сисадминов.
[ 262 ] одобрена DarkRider, 2007-04-28 06:51
Kasak:
чё вы за женщины=( раньше вас можно было этим удивить а теперь на любое чудо вы говорите "фотожоп" а на любую прикольную фразу "башорг"
[ 319 ] одобрена DarkRider, 2007-04-28 06:52
Письмо в техподдержку:
2007-04-20 07:12:49 Здравствуйте! Сообщение мое игнорируете, да еще и ИНЕТ долго был недоступен!В субботу вечером приоткрыли доступ, а в воскресенье утром-туда было уже не попасть. Только сегодня!!!он стал доступен. Авария у вас была какая-то непонятная даже вашим специалистам. Засим прошу вернуть деньги за отсутствие радости общения с ИНЕТом с 15 по 19 апреля включительно. Между прочим работа моя от этого очень страдает.Не люблю вас. Вы плохие.

Trotus
[ 545 ] одобрена DarkRider, 2007-04-28 06:52
korn3r: сижу и фтыкаю нужность мультимедиа клавиши "Обновить" прямо над F5
[ 188 ] одобрена DarkRider, 2007-04-28 06:54
<Mirror> ко мне в асю третий день стучится туалетная бумага. че делать?..
[ 334 ] одобрена DarkRider, 2007-04-28 06:55
Gamergoltz (00:43 AM) : Не пиши мне в аську минут 15, от твоих сообщений наглухо виснет Макс - хз почему
Enigma (00:46 AM) : молчу
Gamrgoltz (00:46 AM) : БЛЯДЬ!
Страницы: предыдущая 1 … 124 125 126 127 128 129 130 … 150 следующая


Страницы: предыдущая 1 … 125 126 127 128 129 130 131 … 150 следующая

[ 395 ] одобрена DarkRider, 2007-04-28 06:55
Radow: училка - дети, какую литературу вы прочитали летом?
Radow: вовочка - 75стр. Башорга =))
[ 461 ] одобрена DarkRider, 2007-04-28 06:56
V***
я на свидании седня опять был в кине
с бландикой одной

z********
ну и как ???

V***
да прикольно
ходили на ужастики, она ко мне в нужных моментах прижималась, я ее приобнял
потом мило поговорили
привольно короче

z********
хм
кинь фото!

V***
ща
Входящий файл: x_2c5c83e42e1.jpg Размер: 49,47 Кб

Z********
эх...Серега...
фильм то хоть нормальный был?
[ 1151 ] одобрена DarkRider, 2007-04-28 06:56
<Squirrel>: Мужики - козлы!
<Прохожий>: угу
<Squirrel>: Только и думают как бы меня трахнуть :(
<Прохожий>: приходи, поговорим о французской моде
<Squirrel>: А не поздно?
<Прохожий>: нормально
<Squirrel>: Ок, через десять минут приду :)
<Прохожий>: презервативы купи
<Squirrel>: Гад :( куплю, но о французской моде мы все равно поговорим!
[ 731 ] одобрена DarkRider, 2007-04-28 06:56
Union: Здоров! Как отпуск?
LightYear: Да какой нафиг отпуск! За 3 недели - 86 презервативов... Т_Т Скорей бы уж на работу - отдыхать.
[ 283 ] одобрена aalien, 2007-04-28 15:54
ANgEL
тебе надо длииную палку, чтобы с места компы включать

nes
тыкать чтобы..
в людей..

ANgEL
аха ))

"эй ты, как тебя там, включи комп"
и хрясь ему по лбу

ремоут конрол... фигли
[ 241 ] одобрена zoi, 2007-04-29 16:56
Paradoxx: Интересно было бы послушать, как ты общаешься в обычной повседневной жизни. Например в продуктовом магазине. Так и представляю как округляются глаза продавщицы при заслушивании запроса картошки админскими терминами.
zingel: select картошка from магазин, where id='продавщица' order by пиздатая desc limit 1, 10;
[ 543 ] одобрена zoi, 2007-04-29 17:52
<Lуnx_nsu> седня на лекции заметил нацарапано на на парте: В моей смерти прошу винить стохастический квазиградиент :)
[ 232 ] одобрена zoi, 2007-04-29 17:52
Binar> Здраствуйте.
Меня интерисует следущий вопрос. Что будет если спаять вместе два процессора допустим что ( Пентиум 150 (сокет 7)) или любые другие которые не жалко и установить их в сокет на материнской палте.
Заработают ли они? Или просто ни чего не произойдёт.

YaP> а если тебе пришить собаку на спину чтонить будет?
[ 108 ] одобрена zoi, 2007-04-29 17:53
<GoletsaO> !гугл кто такой Василий Уткин
<Botter> GoletsaO: http://miss.rambler.ru/ - Мисс вселенная 2005 (Всего: 368000)
[ 308 ] одобрена zoi, 2007-04-29 18:12
** ToxicMan купил недавно цельнолитые титановые ножи. Зазубренные. Теперь думает, где-б купить разделочную доску, которую он не разделает за три дня, как предыдущую...
[ 143 ] одобрена zoi, 2007-04-29 18:12
Aruta: как у тебя с регулярными выражениями?
Kain: выражаюсь. регулярно. как правило, нецензурно!
[ 121 ] одобрена zoi, 2007-04-29 18:13
[10:03][Wolf]седня на столбе видел объяву "ДОСУГ ДЛЯ ЖЕНЩИН тел..." во как...
[10:04][for]дописал свой номер? :)))
[10:04][Wolf]твой записал
[10:04][for]вот спасибо
[ 235 ] одобрена zoi, 2007-04-29 18:13
Webracer: Дим, а как гуглу сказать, что бы он в градусах считал?
Pov: В смысле?
WebRacer: Ну, что бы он сказал, что косинус 90 гр. это ноль.
Pov: А на калькуляторе не посчитать?
WebRacer: А калькулятору можно сказать, что бы он в градусах считал? Гугл-то думаю точно может.
Pov: Бля... Дитя интернета.
[ 131 ] одобрена zoi, 2007-04-29 18:13
DiXy: bash.org.ru порою, оказывается, очень полезный в работе ресурс..]
Ifitlex: :)
DiXy: чего лыбишься, тунеядец..=/
я вот наткнулся на упоминание 'мод-реврайт',
заинтересовался - что это такое, почитал доки..
и в итоге до вечера занимался его использованием для оптимизации работы своих сайтов..
Ifitlex: мне башорг помог только потолки сжигать кипящим маслом с водой =\
[ 339 ] одобрена zoi, 2007-04-29 18:28
<re> кстати народ конусов не у кого нету случайно?
<re> ну конусы это такие полосатые желто-оранжевые
<re> на дорогах при ремонте еще ставят
<hetzer> извини, но у меня только накладной 3д-нос, шляпа Боярского и бидон муравьиной кислоты
<CkRoNoS> hetzer: а муравьиная кислота тебе нах?
[ 391 ] одобрена zoi, 2007-04-29 18:29
<Гайка> во сегодня же лост выходит
<Buford_Jastis> лост ужасный сериал, то ли дело смотрели икс файлс и ждали когда малдер трахнет скали
[ 273 ] одобрена zoi, 2007-04-29 18:29
z00mer
сейчас прихожу - хочу выключить почтовый сервер. нажимаю правой кнопкой - kill server. Выскакивает окно "This operation may be dangerous! Do you want to continue?" думаю: он что будет защищаться?
[ 97 ] одобрена zoi, 2007-04-29 18:34
<blondy> у тебя есть скатерть для салфеток?
<brainfrog> ахха, еще унитаз для чайника, раковина для холодильника, кровать для утюга и полка для ковра.
[ 531 ] одобрена zoi, 2007-04-29 18:34
* АНТОН joins #PENZA
<АНТОН> ПРИВЕТ ТУТ ЕСТЬ ДЕВЧОНКИ С ПЕНЗЫ?
<Daymarus> нед. это не пенза. это Порнографически-Еротический Надзор За Ананистами
<Daymarus> мы знаем, что ты качал порно на этой неделе. мы знаем куда ты его сохранил
<Daymarus> и сегодня вечером мы покажем всё твоим родителям
<Daymarus> не пытайся удалить или перепрятать его - слишком поздно
* АНТОН has left #PENZA
<Freud> тебя самого не заепло?
<Daymarus> нет... пока нет XD
[ 435 ] одобрена zoi, 2007-04-29 18:36
<NecroWolf> Ckeifq? xtn z dfot yb[htyf yt gjybvf.////
<NecroWolf> никогда не проверяйте раскладку клавиатуры по клавише "С"
[ 261 ] одобрена zoi, 2007-04-29 18:37
<NStorm> Прикинь на новой работе коллеги-админы не читают башорг =)
<NStorm> Зато я быстро влился в коллектив - всегда есть что им рассказать =)
[ 267 ] одобрена zoi, 2007-04-29 18:40
<taranoff> Только что на одном кулинарном сайте нашёл рецепт соуса, в состав которого входят 150 гр красной икры и 70 гр чёрной. И всё это потм нужно истолочь. Про коктейль "Идиот" я анек слышал (50 мл Хенесси ХО и 150 мл Кока-Колы). Теперь к нему ещё и закуска есть.
[ 253 ] одобрена zoi, 2007-04-29 18:48
<FzeulF> Недавно пришла такая блажь.. сделал поиск в аське людей из страны Зимбабве, более половины имеют русские ники, а если в форму поиска добавить слово linux, то русских становится абсолютное большинство..
* FzeulF догадывался, что русские линуксоиды все сплошь зимбабвийские негры...
[ 397 ] одобрена zoi, 2007-04-29 18:48
РЫБКА: рядом со мной шреддер стоит
РЫБКА: народ развлекается - сует бумагу в него и не отпускает..
РЫБКА: он так жадно по ней вверх карабкается!!!
Foxter: легкий?
РЫБКА: сильный!
[ 225 ] одобрена DarkRider, 2007-04-30 18:19
lexa777 (14:48:03 27/04/2007)
сегодня, когда пришел на работу, увидел отжиг. нам вчера привезли 2 машины черной земли, которую на клумбы и вокруг деревьев сыпят (удобрения типа). я так понял, что кому-то дали задание вскопать землю вокруг деревьев и посыпать вокруг каждого дерева этих удобрений. фишка в том, что земля аккуратно вскопана также (помимо деревьев) вокруг ВСЕХ СТОЛБОВ и ВСЕ СТОЛБЫ ОБИЛЬНО УДОБРЕНЫ ЧЕРНОЙ ЗЕМЛЕЙ.
[ 120 ] одобрена DarkRider, 2007-04-30 18:19
Пошел на работе в сортир.
Лампочка подсветки (оранжевенькая такая) на выключателе сартирного света слегка помаргивает.
Первая мысль: винтом актит, значит занят.
[ 334 ] одобрена DarkRider, 2007-04-30 18:19
<Emjay> дайте срочно фотку
<Emjay> толстенького некрасивого мальчика примерно 15 лет.
<Emjay> ну скорее же
<Emjay> чел ждёт
<HomaNova> у меня фотика нет :/
[ 390 ] одобрена DarkRider, 2007-04-30 18:21
<он> приглашаю тя на ужин при свечах, плавно переходящий в завтрак...
<она> мы чё всю ночь жрать будем?
[ 393 ] одобрена DarkRider, 2007-04-30 18:25
Artur_Xa:
Пля. Заибли. Всем отделом читают башорг, ржут, играют в линейку и периодически подходят к моему компу: "А ты почему не работаешь?"
А я делаю курсач, бля!!!
[ 371 ] одобрена DarkRider, 2007-04-30 18:26
<real-trans-hair> «МЧС сообщает: горение сухой травы уничтожило два сарая и едва не подожгло дом»
<real-trans-hair> Фигня! как-то помню горение сухой травы уничтожило пол-холодильника и чуть не уничтожило крышу!
[ 430 ] одобрена DarkRider, 2007-04-30 18:26
Дядя_Федор:Офигенно вчера повеселились.
Open-minded:да уж=)) С тобой весело
Дядя_Федор:Ты знаешь,ты на самом деле оч классная и веселая
Дядя_Федор:Я давно тя спросить хотел...
Дядя_Федор: Вобщем
Open-minded:Спать я с тобой не буду
Дядя_Федор:вопросов больше нет
[ 137 ] одобрена DarkRider, 2007-04-30 18:26
<xOx> Парни кто в Л2 играет?
<Multi4eL> дураки
[ 196 ] одобрена DarkRider, 2007-04-30 18:26
<Xeno> боженька! отмени плиз последнюю заявку. оставь жить компьютер, можешь забрать мой холодильник!
[ 376 ] одобрена DarkRider, 2007-04-30 18:47
Катя>Давайте так! кто хочет меня трахнуть - подарите мне Маршал ДжекХаммер или Босс Металзон. И я буду вся ваша. Никакая железка не заменит моей ласки и горящей страсти.
...
Blutsauger>Значит так, скидываемся всем форумом, покупаем маршаловский усилок, и дружно ебем Катю.
...
SPI>минет за сломанную лель цз сделаешь?
ant666>а в попу за 2 медиатора?
[ 351 ] одобрена DarkRider, 2007-04-30 18:47
Стерегущий: Невид, у мну такая же ситуация была недавно
Стерегущий: подходят ко мне два гопнечка таких и начинают просить телефон позвонить, плеер послушать, деньги понюхать. Я не сдаюсь, строю из себя крутого
Стерегущий: Ну там один видно решил сдаться и говорит другому - "Пашли атсюда нахуй, ну его". И уходят кароч)
Стерегущий: А я стою и думаю - парни нормальные. Сами ся нахуй послали, сами пошли)
[ 344 ] одобрена DarkRider, 2007-04-30 19:00
>> сложно работать в женском коллективе. ты их тихо ненавидишь. они тебя открыто любят.
[ 181 ] одобрена DarkRider, 2007-04-30 19:01
Coo^miX (15:53:14 27/04/2007)
бля

Coo^miX (15:53:39 27/04/2007)
у меня хлеб лежал в холодильнике а колбаса в хлебнице , я блядь пол часа искал
[ 137 ] одобрена DarkRider, 2007-04-30 19:01
Gnom
сча такое выдал....

сидит начальник, у него за спиной на подоконнике большой цветок растёт

заходи женщина, смотрит на цветок и грит типа: От вас хорошие флюиды исходят, вон как разросся

я молчал, молчал и как ляпну: Мутировал....
[ 294 ] одобрена DarkRider, 2007-04-30 19:01
la-pulia48
Привет!!! приглашаем на отдых в Анапу

Mif
в шервуд туда ->

355534880
причём тут шервуд?

Mif
да потомучто ЛЕСОМ!
[ 116 ] одобрена DarkRider, 2007-05-01 00:07
Chainik:
схему поля рисую. ипонуццо можно ))

Колосков:
Помни - силовые линии дожны быть замкнуты.
Е и Н перпендикулярны))))

Chainik (03:46 PM) :
чувак
поля, где выращивают растения
[ 171 ] одобрена DarkRider, 2007-05-01 00:08
Rederick_Asher: Кстати, кто-нибудь знает русское женское имя на "Б"?
Rederick_Asher: я вот вчера думал думал... на ум только "БабаГаля" пришло :\
[ 228 ] одобрена DarkRider, 2007-05-01 00:08
<@Player> кто знает что значит два коротких три длинных гудка биоса?
<@bikeRR> сначала занято, потом трубку не берет
[ 296 ] одобрена DarkRider, 2007-05-01 00:09
>> Приходит смс следущего содержания: "Привет. Я не могу тебя забыть после того вечера."
>> На что я отвечаю: "Привет. Э-э-э... а я вспомнить...:-)"
[ 274 ] одобрена DarkRider, 2007-05-01 00:09
>> Пятница... послали в соседний кабинет на печать на принтер фразу "ИДИТЕ К НАМ БУХАТЬ"
[ 87 ] одобрена DarkRider, 2007-05-01 00:09
Барбара: у меня вопрос как поставить свое изображение на форуме???
Kreator: Посмотри На Себя И Подумай Еще Раз Нужно Оно Там ?
[ 183 ] одобрена DarkRider, 2007-05-01 00:09
<_Fray_> Фраза Льюиса Кэрролла "И хрюкотали зилюки" относится к неисправностям синхронизаторов первой передачи автомобилей ЗИЛ-130...
[ 105 ] одобрена DarkRider, 2007-05-01 00:10
<Qwartz> Не знаю, как у Вас, а у нас к концу рабочего дня вазелин на вес золота.
[ 86 ] одобрена DarkRider, 2007-05-01 00:10
elvira2103
а прочему у тебя в аське нет дня рождения??

Bleach
потомучто мой день рождения в реале
[ 277 ] одобрена DarkRider, 2007-05-01 00:10
Silmarill
Млин, надо в себе что-то менять.... вчера вечером ухожу из дома и говорю родителям: "Мну ушло"...надо было видеть их глаза....
[ 196 ] одобрена DarkRider, 2007-05-01 00:10
(23:54:39) <Paul*******> Невезёт, это когда на тебе бронежилет, а тебя бьют по морде. =)
Страницы: предыдущая 1 … 125 126 127 128 129 130 131 … 150 следующая


Страницы: предыдущая 1 … 126 127 128 129 130 131 132 … 150 следующая

[ 187 ] одобрена DarkRider, 2007-05-01 00:10
Админ: Короеды это не жуки. Это пользователи. Они едят кору головного мозга ...
[ 87 ] одобрена DarkRider, 2007-05-01 00:11
)[DiSэf](: Народ помогите плиз, мне сеня в школу надо принесты диск с рисунками о патриотизме, дайте сайты где их можно скачать.
Андрей: поищи по теме о ВОВ
)[DiSэf](: Причем тут ВОВ? Ты об игре?
[ 448 ] одобрена DarkRider, 2007-05-01 00:11
k41n, 27.04.2007 14:54:16:
Ко мне вчера одно блондинко приходило
k41n, 14:54:27:
А у меня дома как раз генту собирается
k41n, 14:56:08:
Оно и спрашивает - а ты успеваешь так быстро читать?
k41n, 14:56:19:
Я говорю - нет, это в лог пишется
k41n, 14:56:29:
Оно спрашивает - а про что там, интересно?
k41n, 14:58:00:
Я говорю - про то как собиралось ядро
k41n, 14:58:12:
Короче попросила послать ей сегодня на работу по почте
k41n, 14:58:31:
Послал :) 84 M в архиве. Пусть почетает :):):)
k41n, 14:58:36:
Уже звонило
k41n, 14:58:56:
Спрашивало как в ворде открыть tar.bz2
k41n, 14:59:03:
Она думает интересно
k41n, 14:59:17:
Я сказал ей что не очень - сюжет плохо прослеживается и много действующих лиц
k41n, 14:59:29:
Но она сказала что хочет почитать - английский вспомнить
k41n, 14:59:33:
Филфак, хуле
k41n, 14:59:45:
После обеда не звонит
k41n, 14:59:48:
Наверно зачиталась
[ 372 ] одобрена DarkRider, 2007-05-01 00:11
icq:
Alex > Зай!
Tosha > Акуел? пративный!
Alex > Бля, убил бы автароф раскладки, одно неверное движение и вы ахтунг
[ 126 ] одобрена DarkRider, 2007-05-01 00:11
шуша
ага ) я сегодня вышла на балкон у нас тут покурить я обнаружила что деревья-то зеленые, ебёнть
Raksha
ааа
Raksha
я себя каждую весну ловила на мысли, что упускаю этот момент
Raksha
терь можно увидеть милое зрелище у нас во дворике
Raksha
взрослая баба брутального вида подходит к какому-нибудь кусту или деревцу.
Raksha
стряхивает очки на кончик носа и сурово осматривает ветки
Raksha
бормоча "ну где вы блять"
[ 226 ] одобрена DarkRider, 2007-05-01 00:12
123 (17:32:04 27/04/2007)
Сейчас весь офис замирает на 30 минут - время останавливается, двигаемся только ты и я. Что бы ты сделал?

4556 (17:34:23 27/04/2007)
Занялся бы сексом стобой!
Или стырил в СБ монитор на 25"
Нееее!! Секс лучше....но 25"......секс....25"......
Бля!!! Мы бы пошли в СБ занялись бы сексом а потом натырили моникоФФ на 25"!!!
[ 281 ] одобрена DarkRider, 2007-05-01 00:12
ZEM! (16:41:48 27/04/2007)
скока надо времени, чтобы высушить мои волосы?

DVersion (16:42:13 27/04/2007)
ыыы, откуда мне знать?))) что первый раз помыл?

ZEM! (16:42:27 27/04/2007)
нет

ZEM! (16:42:32 27/04/2007)
хочу помыть
[ 765 ] одобрена DarkRider, 2007-05-01 00:13
- вышла курочка-хохлатка, с нею желтые цыплятки, ко-ко-ко ко-ко-ко, не ходите далеко
- БЛИН, хватит!!! когда я мечтала о стихах, я имела в виду что-то романтическое
[ 106 ] одобрена DarkRider, 2007-05-01 00:13
<Torero> если взять две фотки одного человека, то на более старшей из них должны сильно глаза отличаться. в них должно быть больше ох*евания над этим бренным миром
[ 465 ] одобрена DarkRider, 2007-05-01 00:14
маил.ру отжег: "Погода в г. Санкт-Петербург" и рядом в скобках ссылка "изменить"
[ 691 ] одобрена DarkRider, 2007-05-01 00:14
AmerikanBoy
превет! ты русский? я американец, из алабама, я учю русский езык. хачю паобсчатся с русским!
SUPERhren
па моиму ты учиш олбанскей...
AmerikanBoy
что такое олбанскей? ты можеш сказать несколка хароктерных русских выражений?
SUPERhren
ну пеши: 1)ЙА КРЕВЕДКО!
2)КТУЛХУ ФТАГН!
...
[ 817 ] одобрена DarkRider, 2007-05-01 00:15
Nick:а я в отделе снабжения работаю
Nick:седня так заипался,что когда пошел за жрачкой в магазин как заору ЗДРАВСТВУЙТЕ,МЕНЯ ЗОВУТ НИКОЛАЙ!С КЕМ Я МОГУ ПОГОВОРИТЬ ПРО ПЕЛЬМЕНИ?
Nick:Народ,видимо решил что мне просто одиноко и не с кем папиздеть на волнующие темы
[ 321 ] одобрена DarkRider, 2007-05-01 00:16
Saemaki (13:37:56 26/04/2007)
я противный такой, буду писать, писат, писать. Кинешь в игнор - зарегаю новую асю, и буду, писать, писать. Нельзя быть "очень" занятой, надо хоть иногда отдыхать

Светлана (13:38:40 26/04/2007)
мне 40 лет, сыну 22, я 23 года замужем
работаю финансовым директором
ИМЕЙ СОВЕСЬТ!!!!!!!!!!!!!!
[ 314 ] одобрена DarkRider, 2007-05-01 00:16
[Xose]: я щас дозвонился в офис, говорю, вы чё там, на кнопки жмёте вкл - выкл сеть ? а они типа нет,гроза хуярит
[@nArty`govnomix]: точняк
[@nArty`govnomix]: лето ведь началось)
[@nArty`govnomix]: теперь как дождь - издец сетке)
[okkA`эгономизд]: сколько помню себя в сети, ниразу не помню дисконов в грозу :Р
[@nArty`govnomix]: сколько помню - всегда были
[Xose]: я вообще не помню. пил всегда в грозу. СТРАШНО ёпт.
[ 364 ] одобрена DarkRider, 2007-05-01 00:16
Divisi0n_by_zer0
сёдне коммерческого директора подъебал... стал юзеров переносить из старой прокси в трафинспектор, смотрю чот трафа дохуя у него... смотрю логи - порнуха ogurchik.com... лезу в гоголь, ввожу огурцы, попадаю на какую-то садоводческую шнягу, в ти создаю фильтр если в урле совпадение огурчик.ком, редирект на тот садоводческий сайт... вечером пришол грит спасибо за огурцы, порадовало ))
[ 499 ] одобрена DarkRider, 2007-05-01 00:16
Eleno4ka11: не знаю, я в информатике 0 ))
NIGHTmaster: а я 1
Eleno4ka11: всмысле ???
[ 145 ] одобрена DarkRider, 2007-05-01 00:16
Valerik (18:03) :
Саня можешь пробить ноутбук с диагональю 17 дюймов?
Chib (18:04) :
могу, чем бить вилкой шилом?
[ 85 ] одобрена DarkRider, 2007-05-01 00:17
<@unhack> Так только я наверное могу... вытощить Raid 0+1 чтобы осмотреть винты и потом понять, что кассеты не промаркированы и не известно в каком они порядке вставляются обратно...
[ 181 ] одобрена DarkRider, 2007-05-01 00:17
27.04.2007 19:44:13 asbestos wrote:
без закидонов баб нет...
27.04.2007 19:44:38 V@ne$$ wrote:
Есть, но их надувать надо:)
[ 509 ] одобрена DarkRider, 2007-05-01 00:18
un1t:
дунул на матерринку, переставил местами оперативку и комп после этих дейтсвий нашел встроенную сетевуху, ибануццо
[ 411 ] одобрена DarkRider, 2007-05-01 00:21
< eMulка > Оо! ты хочешь быть отцом ?))))
<Yepp> да
<Yepp> я хочу МАЛЬЧИКА
<Yepp> Блин я не гей...епрст
<Yepp> всмысле
<Yepp> маленького
<Yepp> да чорт
<Yepp> Я НЕ ПЕДОФИЛ!!!
[ 101 ] одобрена DarkRider, 2007-05-01 00:21
<sergeant> у нас тут есть боец, который ужасно оскорбляется на свое прозвище: "Даймонд". Сие он с дуру выбрал по юности и понял, что ужасно ошибся, когда ему на ДР подарили кинжал с гравировкой "Дай манду от Орды Дагот"
[ 124 ] одобрена DarkRider, 2007-05-01 01:31
Smertelny P: нашел в сталкере новую аномалию: торчат из забора матерящиеся ноги и руки с обрезом. на месте аномалии можно найти артефакты - аптечки, патроны и водку.
[ 1104 ] одобрена DarkRider, 2007-05-01 01:31
<xxx> а я всем расскажу, что ты дрочишь...
<yyy> сука! когда пришла эта мессага (всплыла так красивенько) я показывал в универе новую презентацию, за моей спиной стояло полгруппы и препод ((((((((((( бля, не объясню же я всем, что это твоя конченная шуточка...
[ 361 ] одобрена DarkRider, 2007-05-01 01:32
lapulya прива давай знакомиться я марина
JC Добрый вечер. Давай знакомиться. Я - Евгений. Я знаю знаки препинания.
lapulya ладно, давай как в школе. Привет, евгений!й
lapulya молчишь... :-\
JC Пишу открытое письмо к министру образования о плачевном состоянии школ в городе Электросталь...
[ 474 ] одобрена DarkRider, 2007-05-01 01:32
* Chill фшоке
<Chill> смотрю в моник и вижу как группа битых пикселей, выстроившись в цепочку, перемещается вверх по экрану :-\
<Chill> оказалось - мошка какая-то ползла
[ 713 ] одобрена DarkRider, 2007-05-01 01:34
<kripl> прет
<Alina> как дела
<kripl> нормально
<Alina> как тя звать
<kripl> Ваня
<kripl> НА НЕ МУЧАЙСЯ:
<kripl> [21:06] Alina: как тя звать
<kripl> [21:06] kripl: Ваня
<kripl> [21:06] Alina: а скока те лет
<kripl> [21:06] kripl: 16
<kripl> [21:07] Alina: а у тя есть фото
<kripl> [21:07] kripl: нет
<kripl> [21:07] Alina: а че так
<kripl> [21:08] kripl: зачем мне фото если я себя 100 раз видел
<kripl> [21:08] Alina: для меня
<kripl> [21:08] kripl: я не знал что ты попросиш
[ 251 ] одобрена DarkRider, 2007-05-01 01:34
Evil: Бывает забавным просматривать автозаполнение на поисковиках...
Evil: Я вот например никак не могу вспомнить, что я пытался искать по фразам:
Evil: "знаменитый бомж", "два раза давала", "я тру"
Evil: И уж совсем для меня загадкой остаётся фраза "как вывести пьяного мужа из кабака?"...
[ 1555 ] одобрена DarkRider, 2007-05-01 01:36
Anaksagor
:-) Удивлю организму свою...лягу ща спать

Anaksagor
:-D Организм не удивил..удивились родители, под дверью шепотом услышал '..машина не гудит, может он там помер уже?..'
[ 220 ] одобрена DarkRider, 2007-05-01 01:36
КолпаК: лана, я пойду пока омоюсь водицей с хлором, дабы очистить душу грешную от пыли очернения мегополиса

Yoj: она святая?

КолпаК: сонтехник олексий бухайлов всия руси святил
[ 132 ] одобрена DarkRider, 2007-05-01 01:37
он (28.04.07 0:34) :
ты говорила зайти, как встану
она (28.04.07 0:34) :
зашел?)
он (28.04.07 0:34) :
ну да =)
он (28.04.07 0:34) :
поцеловал даже =)
она (28.04.07 0:34) :
а трахнуть...
она (28.04.07 0:34) :
тьфу...
она (28.04.07 0:34) :
че пишу
(28.04.07 0:34) :
перетрудилась
[ 1209 ] одобрена DarkRider, 2007-05-01 01:37
* Nordic has joined

<Nordic> блядь
<Sunrise> ну ничего себе приветствие...
<Nordic> у меня сестра 2 недели как залетела, а только что сказала!
<Sunrise> о, гратс)))
<bodzin> поздравляю
<niklas> гратс
<Bronx> а чего молчала-то? :) поздравляю ;)
<villalobos> поздравляю 8)
<Nordic> ХУЛИ ВЫ МЕНЯ ПОЗДРАВЛЯЕТЕ БЛЯТЬ!? Ей 16, я думал она девственница, а её парня зовут Фархат!
[ 812 ] одобрена DarkRider, 2007-05-01 01:37
Мыфка (11:25 PM) :
привет!
а у вас в мрозилке место есть?
Janna (11:41 PM) :
еесть
Мыфка (11:42 PM) :
это хорошо, а можно к вам на неопределенное время закинуть мясо моего знакомого
[ 1630 ] одобрена DarkRider, 2007-05-01 01:37
* ZERBER куснул нежно за ушко БОГИНЯ
* БОГИНЯ нежно чмокает ZERBER в носик
* ZERBER прижал к себе БОГИНЯ
* БОГИНЯ страстно целует ZERBER
* ZERBER провел по голой спинке БОГИНЯ своей рукой
* БОГИНЯ выгнула спинку
<ZERBER> РррРР..
* БОГИНЯ целует нежно и страстно ZERBER
* ZERBER провел рукой по попе БОГИНЯ
* БОГИНЯ думает... как повезло ZERBER, какую шикарную попу нашел....
* ZERBER повалил БОГИНЯ на кровать
* БОГИНЯ не сильно сопротивлялась
<Максимка> подрочил. спасибо
[ 167 ] одобрена DarkRider, 2007-05-01 01:38
Колючка
я облажалась недавно....по телефононму опросу звонила....записываю имя того с кем разговаривала.....фамилия у парня была Ананенко....я не нашла ничего лучше, чем переспросить "первая а или о?"
стыдно
[ 332 ] одобрена DarkRider, 2007-05-01 01:39
<xxx> что ты знаешь о человеке поуке?
<iRangerMichael> Он пишется через а и между словами тире
[ 507 ] одобрена DarkRider, 2007-05-01 01:39
смена_ника_справа_сверху [net_user@192.168.0.127] присоединился к #1920net
<смена_ника_справа_сверху> как тут ник сменить?
[ 345 ] одобрена DarkRider, 2007-05-01 01:39
Ветеран рунета: У нас на FTP в папке Видео создалась кем-то папка "Залейте что-нибудь подрочить, пожалуйста!". В ней на первом месте висит Microsoft Windows Vista License.
[ 303 ] одобрена DarkRider, 2007-05-01 01:40
<Riise: на свадьбу хочу
>Sternum: В каком качестве?
<Riise: ну ты там в главной роли а я так так чисто нажраться, невесту отыметь
>Sternum: хуясе!
<Riise: а ты че хотел?
>Sternum: спасибо что предупредил, тебя из списка приглашенных я вычеркиваю. С пометкой "нахуй"
[ 823 ] одобрена DarkRider, 2007-05-01 01:40
1:53:37 пистец
мне звонили незнакомые люди из Краснодара
и 40 минут рассказывали сказку на ночь
а все потому, что я своему другу из Норильска по аське сказала, что у меня плохое настроение
я обожаю эту страну!
[ 469 ] одобрена DarkRider, 2007-05-01 01:41
E180:Всем привет!
L***:Консервант?
E180:эм...????!!!
L***:Видел твой ник на пачек кефира...
[ 261 ] одобрена DarkRider, 2007-05-01 02:29
Judith: Кстати, а что у тебя за работа такая
Nekka: я несу свет и радость окружающим
Nekka: каждое окно, горящее в ночи - моя заслуга
Judith: электрик???
Nekka: саппорт я xD
[ 411 ] одобрена DarkRider, 2007-05-01 02:29
Андрей> Срочно продаю ноутбук SONY VAYO. новый в упаковке. Из дефектов - ктото нацарапал на матрице "ВСЕМ ПЕРДЕТЬ"
[ 321 ] одобрена DarkRider, 2007-05-01 02:29
<mikenin>Недавно сидел дома у сестры, смотрел с ней и ее парнем Пилу-3. Поскольку фильм не особо интересный, то стали его сами озвучивать. Идет сцена, где кому-то там надо было вскрыть череп. В фильме голос: У нас есть дрель? Я: нету! Может быть, ножовка? мы опять: нет! А что у нас есть? Тут сестра видно задумалась о чем то своем и ляпнула: У нас есть терка для сыра
[ 214 ] одобрена DarkRider, 2007-05-01 02:30
hebtpuk> В другой ситуации я бы наверное сказала, что вирус по имени Worm.PoeBot.F - это смешно. Но сегодня в 10 вечера, в очередной раз снося клиенту все виндовые машинки, сама чувствовала себя поеботом.
[ 386 ] одобрена DarkRider, 2007-05-01 02:30
********* (09:17:41 28/04/2007)
попытался почитать книгу Алена Карра "Легкий способ бросить курить".. блять. где взять книгу "Легкий способ прочитать Карра"?
[ 611 ] одобрена DarkRider, 2007-05-01 02:30
fknd_fatum: Весна. Создал pdf документ содержащий только ' (.)(.) '. Сижу, жумкаю их в акробат ридере курсором в виде руки. Походу действительно пора искать девушку...
[ 821 ] одобрена DarkRider, 2007-05-01 02:31
«инжИнерный калькулятор C++»
yandex - 41352 стр.
rambler - 10 стр.

«инжЕненрый калькулятор C++»
yandex - 8 стр.
rambler - 33623 стр.

пипец...
[ 440 ] одобрена DarkRider, 2007-05-01 02:32
Olga
Странное у нас в туалете распределение материальных благ... В двух кабинках есть ершики, но нет бумаги, а в третьей есть туалетная бумага, но нет ершика... Видимо, предполагается, что это вещи взаимозаменяемые
[ 1989 ] одобрена DarkRider, 2007-05-01 02:32
gae13
сцуко что ты мне за реферат скачал??? читаю его на лекции, всему потоку, а там фраза "...но католическая церковь выигрывала за счет того, что православная была очень слаба в миссионерской позиции..."
gae13
препода мы только через 40 минут успокоили
Страницы: предыдущая 1 … 126 127 128 129 130 131 132 … 150 следующая


Страницы: предыдущая 1 … 127 128 129 130 131 132 133 … 150 следующая

[ 335 ] одобрена DarkRider, 2007-05-01 02:33
Dolores
я уж почувствовал тебя идиотом =)))))
Tuor
не надо меня чувствовать идиотом, у меня самого прекрасно получается
[ 318 ] одобрена DarkRider, 2007-05-01 02:33
1: У меня сестра сегодня палтуса приготовила. Кстати надо вас познакомить.
2: С кем из них ???
[ 222 ] одобрена DarkRider, 2007-05-01 02:36
Pocc: Слушай, я понял откуда пошли криветко и т.д.
EepsS: откуда?
Pocc: Это все осаго!!!
Pocc: У них страхование - каско
[ 335 ] одобрена DarkRider, 2007-05-01 02:36
AlphonS: теливизионщики, канешна, молодцы
AlphonS: но все-таки очень не хватает еще одного проекта - "Казни со звездами"
[ 426 ] одобрена DarkRider, 2007-05-01 02:38
>> Второй раз за 2 дня еду на кладбище и второй раз попадается счастливый билетик... хм к чему бы это? 0_о
[ 1702 ] одобрена DarkRider, 2007-05-01 02:39
<Absinth> А у меня три новых порнофильма. Все никак руки не доходят посмотреть
[ 1765 ] одобрена DarkRider, 2007-05-01 02:39
Кирилл: блять веселое утречко
Аня: Что такое?
Кирилл: щенку ветеринар выписал какой-та парашок, чтоп глестов не было. ну грит и кошаку заодно для профилактики дайте. норму сказал скока. с утра, кароч, собако в углу закинутая вся лежит на лапы встать не может. кошак хули, старый, организм покрепче. всего лишь насрала на полу в ванной, наблевала на стиральную машинку, рассыпала зубные щетки и уснула у себя в корыте, где сцыт.
Аня: ))))))))))))))))) +1
Кирилл: чо +1 ? ты тоже чтоли с утра уснула где сцыш?
Кирилл: отец ща обеих повез к ветеранару этому. обещал, вроде, остатки порошка ему скормить...
[ 345 ] одобрена DarkRider, 2007-05-01 02:40
<Mangrove> Всем доброе утро
<sau@work> Как бодун? Не болит?
<Mangrove> Да есть малёха? А ты откуда знаешь?
<sau@work> А кто тебя за мат вчера с хаба выкинул?
<Mangrove> Опа...
[ 1096 ] одобрена DarkRider, 2007-05-01 02:40
---Тупик---
Привет
---Алёнка---
Привет
---Тупик---
Давай познакомимся!
---Алёнка---
Как вы затрахали. Говори мыло, щас пошлю...
[ 408 ] одобрена DarkRider, 2007-05-01 02:42
Demon: Несколько дней ничего не жрал - сбрасываю вес
Demon: Мою руки фруктовым мылом, появилось непонятное желание их себе откусить :(
[ 542 ] одобрена DarkRider, 2007-05-01 11:32
>> Слепая печать - зло!
>> сижу.. перепечатываю книгу(сестре для учебы надо)
>> Дома електричество отключили, пля только через 20 минут заметил...
[ 253 ] одобрена DarkRider, 2007-05-01 11:33
<Reason>Занятный у нас инст. Ежедневно с четвёртого этажа СПУСКАЮСЬ на пятый!
<Reason>другова корпуса...
[ 653 ] одобрена DarkRider, 2007-05-01 11:33
Limbo: я сегодня читала башорг на работе и маскировала ржач за кашлем
Limbo: в итоге мне сказали, что болезнь на ногах переносить нельзя, и отправили домой
[ 739 ] одобрена DarkRider, 2007-05-01 11:33
21:41 < aster> Только что курил в ванной. Пустил колечко. Оно на лету превратилось в жопу. Пойду проверю сервера.
[ 437 ] одобрена DarkRider, 2007-05-01 11:33
Devil's inside:
Меня всегда бесит, когда я произношу "кэнт", а меня училка поправляет на "кант"... А то что "кант" по американски это вообще то "3.14да"она не знает =)))
ghOST:
:-D так ей и скажи - у вас акцент блядский =)
[ 476 ] одобрена DarkRider, 2007-05-01 11:34
>> Сегодня пытался объяснить маме, что такое рекурсия.
>> Привёл пример: ходил по квартире и сам себя звал по имени. Кажется, мама поняла всё по-своему.
>> Кстати, она психиатр.
[ 1363 ] одобрена DarkRider, 2007-05-01 11:35
<rexxx> прива,как дела?
<hunter> да хуёво всё....
<rexxx> что так?
<hunter> да я после ночной смены бля с радостью пришёл домой, думаю ух посплю сча-а хер, надо мной какой-то ёбаный меломан поселелися что музыка ебашит изо всех дыр :( ты сам как? хату нашёл себе?
<rexxx> та норм всё, на счёт квартиры сюрприз тебе хотел сделать, я твой новый сосед сверху)
[ 404 ] одобрена DarkRider, 2007-05-01 11:35
<Tornado> Мастер_Тролль, изврощенец...
<Master_Troll> а я чо? я ничо... я сабы к аниме качаю...
<Tornado> Мастер_Тролль, фаил "27 school teacher incest xxx fuck porn sex fisting oral blow job pre-teen asian big tits boobs breasts vaginal anal.mpg" похож на субтитры к аниме?! О_о
[ 825 ] одобрена DarkRider, 2007-05-01 11:37
<Aggy>: кореша-приколисты на паре приклеили мне на спину этикетку от зажигалки.
<Aggy>: чтоб каждый человек с хорошим зрением мог прочесть, что я сделан в России, меня нужно беречь от детей, и не нагревать свыше 50 градусов.
<Aggy>: а еще я содержу горючий газ под давлением.
<Aggy>: и что самое странное, все это правда. =)
[ 282 ] одобрена DarkRider, 2007-05-01 11:37
Lazy:
Утром мама сказала сестре: "расспечатай зеленое мыло, когда руки будешь мыть"
Долго тупил, потом дошло, что мыло запечатано в упаковку...
[ 446 ] одобрена DarkRider, 2007-05-01 12:04
>> Посылаю мужу сообщение:"встречаемся?" желая узнать, едем ли мы домой вместе.
>> Получаю ответ:"что значит встречаемся??? Мы вроде почти год как женаты!"
[ 352 ] одобрена DarkRider, 2007-05-01 12:04
<Zliver> в чём дело?
<anfisa> а ты не в курсе ещё
<anfisa> тут такие расклады
<anfisa> у тебя свадьба
<Zliver> что за информация???
<anfisa> невеста сказала
<anfisa> твоя
[ 258 ] одобрена DarkRider, 2007-05-01 21:07
mar: ну вот скажи мне как профи
mar: что эта нокия n95 умеет, чего моя мобила не умеет?
count0: продаваться за штуку евро, например
[ 358 ] одобрена DarkRider, 2007-05-01 21:08
<Manslay> ***се я прикололся %)
<Manslay> отключил драйвер клавиатуры в ХР
<Manslay> и перезагрузился
<Manslay> все аккаунты под паролем
<Manslay> а пароль куй введешь
<Manslay> жосткий экстрим
<Manslay> советую попробовать
<Manslay> я прошел этот квест ;)
[ 678 ] одобрена DarkRider, 2007-05-01 21:14
KbICb> если дарить девушкам цветы
KbICb> тада они добреют
TheRain> ЧТО ОНИ ДОБРЕЮТ???
TheRain> Кысь, ты недобреваешь, если тебе цветов не дарить?
[ 449 ] одобрена DarkRider, 2007-05-01 21:14
VAPOR: Сестра иногда балуется валерьяночкой...
VAPOR: ЫЫЫ! Ржу!
VAPOR: В аптечке две одинаковых бутылочки - валерьянка и зелёнка...
VAPOR: Угадайте, что она выбрала не глядя.
VAPOR: Еще у нее привычка - сосать валерьяночку с горла.
VAPOR: А вы говорите Ктулху... А сестра с зеленым языком и грустными глазами? %)
[ 222 ] одобрена DarkRider, 2007-05-01 21:15
Коза: А чего в чате некоторые голубые некоторые розовые а некоторые серые? Это типа мужик женщина и модератор?
[ 1220 ] одобрена DarkRider, 2007-05-01 21:15
Burgui
пельмени "Боярские"

-=li$a=-
варить в шляпе?

Burgui
ага! и жрать шпагой
[ 390 ] одобрена DarkRider, 2007-05-01 21:21
>> А каково вам будет, когда у вас в логах запросов на Яндекс последним будет: "Тест на беременность", а до этого за компом сидела подруга?
[ 811 ] одобрена DarkRider, 2007-05-01 21:22
Макс: Жень ты оказывается популярен...
Макс: Помнишь древнюю нашу фотку всей боевой семеркой? Прикинь, сегодня показываю девушке старый фотоальбом. Её слова - это случайно не Жека? Я типа - да, типа он, ты его знаешь? Она - да, мой отец до сих пор его вспоминает и очень хочет с ним серьёзно поговорить.
Макс: Жень мне блять просто любопытно - о чём до сих пор хочет с тобой поговорить отец МОЕЙ девушки?
[ 792 ] одобрена DarkRider, 2007-05-01 21:27
gudman (16:00:32 29/04/2007)
Да. Видел где-то на сайтах наших СМИ ужасти

gudman (16:00:46 29/04/2007)
Смеялся я полчаса

gudman (16:01:45 29/04/2007)
Вот вкратце.
Во время "сноса" памятника выстроилась там демонстрация... и прочее. Так вот. "Демонстранты вели себя относительно спокойно, В РЕЗУЛЬТАТЕ ЧЕГО полиция применила слезоточивый газ и воду под напором".

gudman (16:01:48 29/04/2007)
Уже хорошо?

Alex (16:01:58 29/04/2007)
lol

Alex (16:02:04 29/04/2007)
щас помру

gudman (16:02:22 29/04/2007)
"Бедные демонстранты, спасаясь от произвола полиции, бежали назад, КРУША ВСЁ НА СВОЁМ ПУТИ, переворачивая машины, разбивая витрины"...
[ 307 ] одобрена DarkRider, 2007-05-01 21:29
<Кэтрин> седня пообщалась с одним голубым, так вот, они называют себя ельфами, прикинь;)
<Leon> мм... поэтому я всегда играю за орков :))))
[ 596 ] одобрена DarkRider, 2007-05-01 21:30
<Geniy> клиент жжот
<Geniy> звонит мне, говорит проблему
<Geniy> я грю что ниче щас не могу сделать
<Geniy> он сцуко вешает трубку
<Geniy> набирает наш московский номер, который выходит на меня же
<Geniy> и начинает мне обьяснять что наша питерская поддержка ни хуя не может сделать
[ 465 ] одобрена DarkRider, 2007-05-01 21:30
***: Смех продлевает жизнь...а лёгкие наркотики уменьшают...
***: так что впринципе остаёмся при своих =)))
[ 372 ] одобрена DarkRider, 2007-05-01 21:40
SadMaster>> знакомая с которой я веду бизнесс-переговоры, исключительно по деловой части, послала мне письмо "напиши мне рабочий мэйл"

SadMaster>> а гмэйл во "входящих" показывает кусок письма, самое начало. и я читаю в нём "напиши мне раб" - сказать что я охуел ничего не сказать.
[ 1058 ] одобрена DarkRider, 2007-05-01 21:50
Aim* : К отцу на работу пришел мужик устраиваться , ему дали анкету заполнять и дали образец. Через 15 минут мужик идет отдавать анкету будущему боссу , босс смотрит на анкету , потом на образец и говорит :
Че-то я блять не вижу разницы ...
[ 1015 ] одобрена DarkRider, 2007-05-01 21:51
Largo Winch > недавно размышлял на тему, как убить вампира
Largo Winch > ведь не для кого не секрет, что когда он перемещается, то
Largo Winch > он превращается в сотни летучих мышей
Largo Winch > так если подстрелить хотя бы одну, то когда он прилетит и будет снова
Largo Winch > превращацца в вампира произойдет ошибка при сборке летучих мышей
Largo Winch > и проверки контрольной суммы, что убьет его...
Largo Winch > ... ну или хотя бы сделает инвалидом
[ 2515 ] одобрена DarkRider, 2007-05-01 22:09
Jester: Блять!!! Нахуя звонить 52!!! раза? Сотка ебнаулась со стола и уползла в соседнюю комнату! Полчаса искал! ]:->
Ann: Я соскучилась :-[
[ 267 ] одобрена DarkRider, 2007-05-01 22:16
KuroЧka: Блять, года 3 назад зарегилась на сайте для девчонок от Олвейс.
KuroЧka: Позавчера захожу на свой почтовый ящик и вижу 115 писем типа: Привет подружка! Мы перехали!Присоединяйся к нам.
KuroЧka: Всё бережно удалила. И послала на хуй.
KuroЧka: сегодня захожу 314 писем. Привет подружка! Бля, я сойду с ума.
KuroЧka:Нет я сделаю операцию по смене пола и оттрахаю этих подруг!
[ 389 ] одобрена DarkRider, 2007-05-02 00:00
<bran> Кто бы мог подумать, что за непонятной фразой киберсекс кроется банальный онанизм...
[ 626 ] одобрена DarkRider, 2007-05-02 00:02
<e> имхо сухарики со вкусом чёрной икры всё равно что жигули с запахом мазератти
[ 482 ] одобрена DarkRider, 2007-05-02 00:02
Namul: купил шпинад замороженный , приготовил...сижу ем и думаю - какая только хуйня не растет на нашей планете
Shake: а что это такое та?
Namul: Считается, что родина шпината - Персия. Его продавали даже в Средние Века - в свежем виде, или отваренным и сжатым в шарики. В 16 веке уже выращивалось несколько сортов шпината, готовили его с сахаром и использовали, как слабительное.
Namul: БЛЯДЬ! что значет как слабительное?????
[ 1338 ] одобрена DarkRider, 2007-05-02 00:06
korn3r: мать собаку кастрировать седня водила - сказала "чтоб не вонял"
*korn3r ушёл мыться
[ 482 ] одобрена DarkRider, 2007-05-02 00:13
[АКа]: почему тебе можно, а мне - нет?
Богема: нет
[АКа]: что "нет"? На вопрос, содержащий "почему?" нельзя отвечать "нет"!
Богема: Почему?
[АКа]: Нет!
Богема: ясно...
[ 4181 ] одобрена DarkRider, 2007-05-02 00:37
ximaera: свич они поместили в трансформаторную будку
ximaera: будки эти по весне заливает, я рассказывал
ximaera: смотришь в щель, там провода гудят, а в полуметре внизу от них вода
ximaera: ну проводам, очевидно, от воды похуй
ximaera: а свичу не совсем
ximaera: эти умники поместили его в пустое ведро
ximaera: чтоб он всплывал вместе с водой
ximaera: но трансформатор облюбовали птицы
ximaera: свили там себе гнездо
ximaera: и периодически усаживались передохнуть на это ведро
ximaera: вот блин, представь
ximaera: сидят люди в Интернете по сверхсовременным ноутбукам по вайфаю, наслаждаются вебдваноль
ximaera: 10 мбит, высокие технологии
ximaera: а между ними и Инетом в трансформаторной будке плавает в ржавом ведре засранный свич, вершина прогресса
[ 806 ] одобрена aalien, 2007-05-02 05:48
<indamix> икогда, икогда е стригите огти около оутбука!!
[ 394 ] одобрена aalien, 2007-05-02 05:49
Chainik (17:56:23 30/04/2007)
1899 год. Президент Франции Феликс Фор (Felix Faure) умер от инсульта во время минета в своём кабинете.

Chainik (17:56:25 30/04/2007)
во жесть

horn (17:56:43 30/04/2007)
че жесть

horn (17:56:45 30/04/2007)
нормально ))) весело погиб мужик

horn (17:56:49 30/04/2007)
хотя стоп

horn (17:56:53 30/04/2007)
кто кому делал минет?

Chainik (17:57:04 30/04/2007)
вот я тож задумался
[ 190 ] одобрена DarkRider, 2007-05-02 13:37
Chanin:
уже пости пришел сон, но вдруг подумалось, вот когда ноги девушки у тебя на плечах, как-то не замечаешь кривые они или нет....
[ 1041 ] одобрена DarkRider, 2007-05-02 13:40
slash213:
два месяца приписывал ко всяким письмам/рацпредложениям от домоуправления у подъезда "жжоте! плюсадин! фтопку!" и т.д.
никто не поддерживал, надписи были одинокими

slash213:
неделю назад приписал к предложению поставить на дороге цепь от чужих машин "дайте две!"

slash213:
читаю сегодня объявление: "Согласно поступившему от жильцов предложению увеличить количество заграждений до двух..."
[ 834 ] одобрена DarkRider, 2007-05-02 13:44
<Lost>
Смотрю ща боевик с Сигалом...
то ли у пиндосов анатомия другая, то ли как. Но мне не понять фразы: "Сейчас я вставлю винтовку тебе в задницу и вышибу твои дурацкие мозги"
Страницы: предыдущая 1 … 127 128 129 130 131 132 133 … 150 следующая


Страницы: предыдущая 1 … 128 129 130 131 132 133 134 … 150 следующая

[ 366 ] одобрена DarkRider, 2007-05-03 01:18
Из аси

Ж:
Маленький мой! :-*

М:
да лана те...
маленький!
весь в тебя так и не влез ;)

Ж:
Так за 30 сек не успел :D
[ 396 ] одобрена DarkRider, 2007-05-03 01:18
чат: <zhur> VITAMIN, зачем тебе утренники моей дочки?... Если ты думаешь, что два ДВД в папке "Катя" это эротика - ты сильно ошибаешься. Это новый год и 1 сентября в садике у дочки....
[ 250 ] одобрена DarkRider, 2007-05-03 01:18
<bw> Есть опыт кодинга железа?
<iDag> есть опыт сварки софта
[ 240 ] одобрена DarkRider, 2007-05-03 01:18
Deirz[pph]: черт, студент это диагноз
Deirz[pph]: переть с хорошего ужина начинает так же как и с хорошей накурки
[ 328 ] одобрена DarkRider, 2007-05-03 01:18
Agent_007
щас сижу в сортире... такой крик по вентиляции слышу снизу - "ДЕДУШКААА!". Потом снизу же: тудух.. пистык... тарам-барам - типа дедушка навернулся... потом уже сквозь мат различаю слова "пугать", "не надо", "ушибу"...
[ 1452 ] одобрена DarkRider, 2007-05-03 01:20
WebCraft
блять.. опять ко мне этот хакер мохнатый ломицца(((

P@vel
какой?

WebCraft
да кот мой...

WebCraft
сука забираецца на стол и четко проходя мимо системника нажимает жопой на ресет... заебал уже...

[ 698 ] одобрена DarkRider, 2007-05-03 01:21
<АРГЕНТУМ> никогда не считал себя слабонерным до того как поставил на скринсейвер синий экран смерти ради прикола...
[ 459 ] одобрена DarkRider, 2007-05-03 01:25
<Fiasko> у меня два хвоста
<Fiasko> нет, я не чернобылец
<Fiasko> я просто студент
<Igore> хокку, блин ;)
[ 236 ] одобрена DarkRider, 2007-05-03 01:25
SUPERhren
прецтафь сибе што нибудь идеальное по форме и национальное по содержанию

Sad Vampire
сфера с медведом внутри?)

SUPERhren
не угадал. пивная кружка, наполненная водкой!
[ 409 ] одобрена DarkRider, 2007-05-03 01:25
<пАраНОиК> бля, что мне дечлать??? деффачка не даёт, дефственица, ссылаеца на родителей...
<РыжаяВедьма> никогда не понимала - не похуй ли родителям на пизду своей дочки? на честь понятно - не похуй, но поражает уверенность, что честь находица именно в таком месте. становится грустнои обидно...
[ 699 ] одобрена DarkRider, 2007-05-03 01:26
Lisanet: одной рукой держишь меня за грудь, другой за низ живота

Lisanet: причем продолжаешь входить в меня

HOBOXODOHOCOP: мне под рутом входить?

Lisanet: все равно

Lisanet: главное процесс

HOBOXODOHOCOP: ну тогда как обычный пользователь.. так безопаснее

Lisanet: ПОКА!!!
[ 242 ] одобрена DarkRider, 2007-05-03 01:26
fl64
чё то меня комары как то активно покусали =(

fl64
однажды думал что аллергия, пришёл к врачу...а он мне таблетки прописал ...

fl64
для фумигатора...
[ 836 ] одобрена DarkRider, 2007-05-03 01:27
Stranger
Вот как понять людей у которых одни пародоксы в голове?
BeerGuru
А я то откуда знаю? Я сам офигел, тут другу в 3 часа ночи пришла смс от его девушки "Если разбудила, то не пиши!". Дык мы зависли сразу и до утра думали что делать
[ 378 ] одобрена DarkRider, 2007-05-03 01:28
<user> мне в автобусе попался билет с номером 013013. а теперь вопрос на засыпку: СЧАСТЛИВЫЙ ЛИ ОН??
[ 126 ] одобрена DarkRider, 2007-05-03 01:29
<Lixxa> Вот точно все мужики козлы!
<Kim> Порнуху смотришь?)
[ 148 ] одобрена Biolante, 2007-05-03 02:07
<[NCH]cola> пля как все скачки прекратить?
<grad> слезь с лошади
[ 610 ] одобрена Biolante, 2007-05-03 02:13
У нас как-то диалог с клиентом на хелп-деске:
- (оператор) опишите ситуацию?
- (клиент) пиздец полный!
- У нас все разговоры записываются
- Так и запишите!

Так и записали. Потом ген. директор клиента звонил, извинялся.
[ 1509 ] одобрена Biolante, 2007-05-03 02:29
romario: как-то неудобно себя чувствуешь, когда трусы попадают между булок ((=
i: трусы чужие?)
embraced: булки-то хоть свои?
Pupok: зачем вообще трусы класть в хлебницу?
[ 240 ] одобрена Biolante, 2007-05-03 02:31
Shavo
я принес из похода немного внутреннего мира Томы

SEOGYE
в смысле?

Shavo
ну она наблевала на мое покрывало =)
[ 980 ] одобрена Biolante, 2007-05-03 02:33
< F.E.R.E.N.C.E. > ахуеть объявление: меняю 15 картриджей от денди на руль к мопеду
[ 1424 ] одобрена DarkRider, 2007-05-03 15:51
Chegoisto: Ехал сегодня домой в трамвае,спереди сидел бомж,спросил 8 рублей на проезд,я его послал, оказываеться это был кондуктор.
[ 682 ] одобрена DarkRider, 2007-05-03 16:22
<DARK AVENGER>: tt : ты не слышал слова "рембрандт"?
<tt>: DARK AVENGER : нет
<tt>: не увлкаюсь современным молодежным слэнгом
[ 298 ] одобрена DarkRider, 2007-05-03 16:23
Громов (00:00:54 2/05/2007)
Бля работа новая меня убивает. Я даже есть не могу. Словами не опишу даже не спрашивай. Сегодня только ожил от 2-х дневного напора поноса и рвоты, отравился адцко

shaggy (00:01:29 2/05/2007)
ты тестером робишь в фаст фуде????
[ 374 ] одобрена DarkRider, 2007-05-03 16:26
<DdVar> срочно скажите название какого-нибудь популярного немецкого кино (НЕ ПОРНО!!!)
<Nakilon> это тест? %)
<DdVar> отмазаться надо)
[ 939 ] одобрена DarkRider, 2007-05-03 16:27
<Семён Непогода>

БУ-ГА-ГА-ГА!!!!
У меня под окном проходит 1майская демонстрация. Щаз сказал ЛДПРской колонне по своему мегафону: " Девчёнки, бросайте политику идите сюда пиво пить! "
Мне их орги из своей машине по своему мегафону: Молодой человек со второго этажа. Прекрати саботировать демострацию!!!"

ОЙ РЖУУУУУ!!!!!!!!!!!!
[ 552 ] одобрена Biolante, 2007-05-03 18:47
Knight of Honour> А ты девушка приличная?
Leea> А ты парень богатый?
[ 258 ] одобрена DarkRider, 2007-05-03 21:18
< F_K > решил сделать себе кофе
< F_K > достал банку с кофе, кофемолку
< F_K > намолол кофе, залил водой, сливками
< F_K > сижу пью
*F_K понял, что блять молол в кофемолке растворимый кофе
[ 325 ] одобрена DarkRider, 2007-05-03 21:21
<_Squash`bnc> звонит абонент
<_Squash`bnc> голосом с жесточайшего немилосердного бодуна:
<_Squash`bnc> - Томтел? А какое седня число? А день недели? А на работу сегодня надо идти ? :(
* _Squash`bnc бьется в истерике
[ 195 ] одобрена DarkRider, 2007-05-03 21:21
BeerGuru
Блин. Я тут знакомой паре пояснял, как с рапиды качать, а там выдало вводить "2CMO". Они мне: "Че делать та?". А я им: "Вводите два чмо", а они ещё обиделись бараны.
ХХХ
Сам ты баран, это мы с Колей были.
[ 568 ] одобрена DarkRider, 2007-05-03 21:21
(08:22:08) SvartalF: блин, блин!! я завтракаю как белый человек, прикинь. На кухне, без компа, и с нормально приготовленным завтраком o_O
(08:22:35) ~Steck~: да конечно а сюда ты пишешь с помощью ментального модуля =)
(08:22:49) SvartalF: нет, выбежал об этом сказать)
[ 470 ] одобрена DarkRider, 2007-05-03 21:21
DialSoft (06:07:26 2/05/2007)
Да я там просто фильм смотрел...

Евгений (06:08:12 2/05/2007)
Какой?

DialSoft (06:09:03 2/05/2007)
"Муха" называется... Жесть.

Евгений (06:09:31 2/05/2007)
Никогда не видел

Евгений (06:08:43 2/05/2007)
О чем хоть?

DialSoft (06:10:14 2/05/2007)
Короче там показано, что проверка мд5 хеша при передаче больших файлов порой играет роковую роль...
[ 985 ] одобрена DarkRider, 2007-05-03 21:22
SpoT
Только что сказал начальнику что он Изпизды-глазотарчащая страхопиздеще промудо-хуеблядская и что я увольняюсь!
Он сказал что не уволит потому что работать некому, и что инет мне отключит чтоб я таких слов не знал!
Мляя

[ 508 ] одобрена DarkRider, 2007-05-03 21:22
<Rap3r> я тяжелее жаны фриске не слушаю
<ipfw> Rap3r фриске рулит, ее можно слушать не включая звук :)
<Rap3r> ipfw имено так и слушаю :)
<Rap3r> музыка для души, не для ушей
<Yager> ipfw, не в каждом платьи она хорошо звучит ;)
<ipfw> Yager согласен, без платья она звучит гораздо лучше
<ipfw> имхо платье не дает раскрыться ее голосу в молную мощь
<Rap3r> +1
[ 287 ] одобрена DarkRider, 2007-05-03 21:22
M***
короче к осени будет 4х ядерный комп

D**
у тебя?

M***
родители девушки обещали ей купить
а т.к. я на ней женюсь летом, то будет и мой тоже )
короче брак по расчету ))))
[ 221 ] одобрена DarkRider, 2007-05-03 21:53
Звонок по мобиле:
"Млять! сдох винт! стучит!!!! Программер сказал разбирать нельзя - там вакуум высокого давления в 1 атмосферу и почему-то нет регулировочного винта!!!"
Телефон жалко: не выдержал выскальзывания из руки.....
[ 1493 ] одобрена DarkRider, 2007-05-03 21:55
<GRU>: а бмв то у нее какая?
<count0>: Х3
<GRU>: чего, модель не опознал что ли? о_О
<count0>: пля, Х3 - это модель "икс-три", а не "хуй знает", как ты, человек с двумя высшими образованиями, конечно же, подумал
<GRU>: ебать... обосрал...
<count0>: без комментариев
[ 210 ] одобрена DarkRider, 2007-05-04 00:20
>>пометила на всех клавах в конторе клавиши ctrl alt del ярким маркером, могу спокойно идти в отпуск, теперь сами справятся
[ 310 ] одобрена DarkRider, 2007-05-04 00:20
Katya
Человек не может считаться полноценным гражданином России, если он хотя бы раз не лизал батарейку Крона и замерзшие качели.

Гошка
я многоразово полноценный)

Гошка
чего я только не лизал....
[ 192 ] одобрена DarkRider, 2007-05-04 00:20
<Суслиг> #53: Итaл. живoпиceц 15 в. (90 букв)
<Суслиг> Как это они в 15в интересно к друг другу обрашались...
[ 227 ] одобрена DarkRider, 2007-05-04 00:21
Токс : прикол хочешь? сейчас звоню в район и говорю, примите, пожалуйста, факс... пауза с полминуты и ответ: сейчас, карандашь найду...
[ 642 ] одобрена DarkRider, 2007-05-04 00:21
<bormant> во как бывает... только что сосед по рабочему столу залил клавиатуру, уронив в кружку с кофе мобильник
[ 368 ] одобрена DarkRider, 2007-05-04 00:21
<Akkuch[Aesir]> Хмм, около работы труп валяется.
<Akkuch[Aesir]> Вокруг менты стоят :) Смотрят )
<clamp_> мужской труп или женский?
<Akkuch[Aesir]> Мужик
<Hentai> а отчего умер?
<Akkuch[Aesir]> Не спрашивал. Мы вообще мало общались
[ 311 ] одобрена DarkRider, 2007-05-04 00:21
#smartpeople
<Мир> Кто ходил вчера на концерт Киркорова?
<Мир> bigadminz: щас внимание, щас банить будешь
[ 327 ] одобрена DarkRider, 2007-05-04 00:22
Shmakoff: Я умираю, прощай!
Shmakoff: Всё, что у меня есть: коммуникатор, солнечные очки - твоё, поэтому я завещаю это тебе.
Ahma:А ноут?
Shmakoff: Ноут полжите рядом со мной. В техподдержке мне сказали, что ТАМ есть wi-fi...
[ 999 ] одобрена DarkRider, 2007-05-04 00:22
<ори> Короче зашла я в этот туалет
<ори> А там бумаги нет.
<ори> Думаю-фигня, у меня целая пачка бумажных платков
<ори> Блиин, такой летящей походки у меня давно не было
<ори> Платочки оказались с ментолом.
[ 736 ] одобрена DarkRider, 2007-05-04 00:23
<ххх> у меня знакомый есть на голову ебанутый, боксер бывший
<ххх> его недавно в пьяном виде мент задержал - типа показывай документы
<ххх> тот решил показать, что с ним лучше не связываться, и ебнул себе по голове бутылкой из-под пива - никакой реакции, есстно, башка-то чугунная
<ххх> мент хотел показать, что тоже не лыком шит, и тоже ебнул себе по голове бутылкой... свалился, как подкошенный, без сознания
<yyy> :)))))
<ххх> и тут подкрепление приезжает... видят сцену - стоит этот махина-боксер с бутылкой в руке, а перед ним мент без сознания лежит
<ххх> знакомому пришлось очень быстро убегать...
[ 890 ] одобрена DarkRider, 2007-05-04 00:24
Skif:
выхожу в коридор - навстречу идет одна из секретарш, самая молоденькая и симпатичная и с короткой стрижкой; вышла из приемной генерального (со своего рабочего места) и идет в том же направлении, где туалет женский. Я ей как обычно: "Привет!", а она в ответ вместо приветствия кивает головой, что-то мычит не разжимая губ, и при этом радостная такая! :-D
любит, значит, свою работу...
[ 2781 ] одобрена DarkRider, 2007-05-04 00:24
daff: хело
setraht: привет , пьянь , опять нажралсё??
daff : уgу
setraht: а 4о так долго отвечаешь?
daff: кlавап0лiтеlа
setraht: бедняго , опять копируешь буковки с ярлычков рабочего стола.. Герой!!!
[ 381 ] одобрена DarkRider, 2007-05-04 00:25
CyberHAMAHO: почему областная админинистрация и я в том числе оказались сейчас без инета ааааа :)
Clandestin: Потому что сначала дороги почините, воду горячую на лето перестаньте отключать, зарплаты нормально выплачивайте и с транспортом все проблемы решите, а потом уже будет вам и интернет.
[ 713 ] одобрена DarkRider, 2007-05-04 00:25
<spinki> та тут позавчера отец моей девушки пригласил к себе на ДР
<spinki> так вот
<spinki> прекрасный пол сидели в зале и как всегда сплетничали, а у нас была чисто мужская компания ))
<spinki> забыл сказать, отец её работает ливистом в редакции какого-то журнала, и за столом в основном были его коллеги по работе, человек 20
<spinki> лингвистом
<spinki> ну вопщем отец её рассказывал анекдоты, и тут вдруг поварачивается ко мне и спрашивает: а ты со своими сотрудниками по работе на каком языке говоришь?
<spinki> тут и вырвалось: на ассемблере )))
<spinki> гробовая тишина и 20 шокированых тел вылупляются на меня...
<spinki> фубля, ограниченные люди...
Страницы: предыдущая 1 … 128 129 130 131 132 133 134 … 150 следующая


Страницы: предыдущая 1 … 129 130 131 132 133 134 135 … 150 следующая

[ 389 ] одобрена DarkRider, 2007-05-04 00:25
[ bm ]
Напоминаю, тебя вроде завтра отчисляют

Bull-DoG
ОПЯТЬ?!
[ 1235 ] одобрена DarkRider, 2007-05-04 00:27
1> Hello
222> Hi
1> How are you?
222> I'm funny
222> How are you?
1> Thanks, I'm ok
222> ok
1> ok, bye
222> bye-bye
1> cya
222> сам сука
1> это зчачит пока
222> really? ok, sorry
[ 1051 ] одобрена Biolante, 2007-05-04 02:27
[***] написано в функиях устройства - "автоматическое выключение при отсутствии питания"
[***] типа круто...
[***] типа фича...
[ 596 ] одобрена DarkRider, 2007-05-04 08:35
master (15:30:21 2/05/2007)
по части тёлок, вчера встретил бывшую девушку, я её уже лет семь не видел, и походу опять влюбился, уже с ней стрелку забил. и вот вопрос, хули мне делать с нинешней девушкой??
Guru (15:31:04 2/05/2007)
порезать на куски и продать в ларек шаурмы под видом собачатины
master (15:31:38 2/05/2007)
гы)) единственный здравый ответ который я услышал за последний день)
Guru (15:33:21 2/05/2007)
ну, да ты спросил человека, которому проще вспомнить параметры компиляции ядра, чем последнюю свою бабу...
[ 1701 ] одобрена DarkRider, 2007-05-04 08:36
Aleksandr: Идем пиво пить... есть денги
Grygoriy: о! +3 к пиву
Aleksandr: угу ))
Grygoriy: -5 к памьяти -7 к ловкости
Aleksandr: -8 к координации
Grygoriy: +14 к магии
Grygoriy: +5 харизма
Aleksandr: + 10 к навыкам оратора
Aleksandr: +100 к навыкам поиска пути домой
Grygoriy: +15 к илюзия силы
Grygoriy: +75 к поискам приключений
Grygoriy: + 150 к поиску пива
Aleksandr: -100 к критичности выбора
Grygoriy: как результат
+10 к шанс найти секс
Aleksandr: -25 шанс получить удовольствие от него
Grygoriy: и +50 к вероятность охренеть утром
Aleksandr: +50 шанс жалеть об этом после него
Aleksandr: точно
Grygoriy: -50 к хотеть секса после
Aleksandr: с этим человеком точно
Aleksandr: -1 номер в телефоне
Grygoriy: +1 номер в телефоне врага
Aleksandr: м-дя может ну его нафиг - это пиво? ))
[ 681 ] одобрена Biolante, 2007-05-04 14:17
18.07.2006, 10:42 Повышение уровня предупреждений. Модератор: хххх. Причина: За выкладывание истории отмечания дня рождения с использованием подробностей алкогольного и наркотического опьянения
18.07.2006, 11:05 Понижение уровня предупреждений. Модератор: уууу. Причина: А мне понравилось!
[ 237 ] одобрена Biolante, 2007-05-04 14:17
<TeRRaByte> Кто смотрел человек паук 3? Как он?
<Dehli> мускулист и сексуален
[ 747 ] одобрена DarkRider, 2007-05-04 16:54
Loco: всем хай
chepalova: привет
sergy_m: Салют
Loco: Как дела?
sergy_m: лучше всех. а у тебя?
Gremliansky: привет
Loco: класс, я ничаго
Loco: Есть новости7
Паша: Ельцин умер
sergy_m: памятник бронзовому солдату снесли в Таллине
chepalova: ростропович тоже умер
sergy_m: да да, и Лавров
chepalova: Главе МВД Хакасии приписали дружбу с "вором в законе"
sergy_m: Вандалы и воры осквернили жилище вице-спикера Госдумы
chepalova: Российские хоккеисты побили финнов и шайбой, и кулаками
Паша: Буш отклонил закон о выводе войск из Ирака
*Loco покинул чат
[ 658 ] одобрена DarkRider, 2007-05-04 16:54
*** : да вот сегодня захотел рыбы жаренной поесть. купил хентая.
*** : мля... минтая!!
[ 514 ] одобрена DarkRider, 2007-05-04 16:55
разговор по аське с подругой про ла2 8)
Zuleon: у меня есть флэшка машки со всеми ответами к билетам...
Полина: ты ведь дашь мне ее, правда ? )
Zuleon: а что мне за это будет ? =)))))
Полина: а что ты хочешь ? )
Zuleon: отсосешь ???
Полина: Что?????!!!!!
Zuleon: ну ладно , сделай мне плз квест на ноблесс , а саб то я сам возьму ...
Полина: ээээмммм... лучше отсосу =(
[ 746 ] одобрена DarkRider, 2007-05-04 16:56
iverson> Удивительно сколько у нашего админа свободного времени. На этот раз он посвятил его тому чтобы перевести все названия файлов порнофильмов с английского. Те файлам, у которых названий не было они были присвоены после вдумчивого просмотра)
[ 378 ] одобрена Biolante, 2007-05-04 17:13
<п__я> сидел за компом в универе, случайно раскрыл автозаполнение и узнал много интересного о студентах: "/dev/", "38 ПОПУГАЕВ И 1", "Быдлан", "Как программно заблокировать мышь delphi", "заморозит окна delphi", "западло на delphi", "как узнать что девушка кончила", "квест на Spellsinger", "ключ на касперского 5.0.388", "книга Solar Flare", "красивые баннеры", "куда кончать в девушку или на неё", "лучшие баннеры", "не дает", "ответы на тест autoflagman.ru", "повышение привелегий в windows", "регистрация доменов tc.ru", "реферат атомная энергия", "русификатор solsuite 6.5", "сука", "усинский", "усинский государственный", "хуй", "яндексе"
[ 230 ] одобрена Biolante, 2007-05-04 17:14
-!- zaickin [n=zaickin@84.204.83.164] has joined #debian-russian
<zaickin> help
-!- zaickin [n=zaickin@84.204.83.164] has left #debian-russian []
<jenner> все бы так
[ 414 ] одобрена Biolante, 2007-05-04 19:02
Setto
Пойду на готик пати )
Setto
Надо приятеля взять и будем в игру играть...
Setto
Кто уговорит больше эмо покончить с жизнью )
[ 392 ] одобрена DarkRider, 2007-05-04 21:24
rusty_angel: старые мы
rusty_angel: помним аську без спамеров
Witness: и телевизор без рекламы?
rusty_angel: а помнишь?
Witness: ага
rusty_angel: я думал, я один такой
[ 392 ] одобрена DarkRider, 2007-05-04 22:19
<Lenin was a mushroom> а философия - ништяк, гораздо гламурней, чем физика. Потому что ты вряд ли с девушкой будешь разговаривать о дивергенции магнитного поля, а вот про категорический императив - можна.

<push_OK> матиматика рулит, можно поговорить о таких метрических сепарабильных гильбертовых пространствах, в которых в шар меньшего радиуса можно запихать счетное число шаров большего радиуса

<Lenin was a mushroom> вот это уже другое дело. девушкам стопудово нравится, когда большего радиуса запихивают в меньшего радиуса
[ 291 ] одобрена DarkRider, 2007-05-04 22:20
max_art: Интересно, каким надо быть идиотом чтобы сейчас во внутренней системе отмечания ПРОБЛЕМ на ошибку "С точкой переодически нет связи " написать РЕШЕНИЕ проблемы: "Связь периодически есть. "
[ 614 ] одобрена DarkRider, 2007-05-04 22:20
Brabus: как мне объяснить своей девушке, что я протираю монитор её прокладками не потому что я извращенец, а потому что это УДОБНО?
[ 540 ] одобрена DarkRider, 2007-05-04 22:20
Муша
Я репетировать хочу ипофиг когда)

Муша
египетское слово какое-то вышло: ипофиг...

Kлюквинс
Ипофиг 14-й

Kлюквинс
Инафиг Первый убивает Ипофига 14-го фарфоровой статуэткой

Kлюквинс
и становится Анунафигом Великим
[ 327 ] одобрена DarkRider, 2007-05-04 22:20
stass-kp: вышел из лабы что вакуумный насос потушить, в корридоре диван, на диване спит охранник. я прошел иду мимо него в белом халате, он просыпается и глаза полные охуения, я ему за малым не ляпнул, да брат, за тобой.

Mouse: косу нужно было взять

stass-kp: нету

stass-kp: каска етсь ораньжевая

Mouse: какая нелепая смерть
[ 268 ] одобрена DarkRider, 2007-05-04 22:22
<*******>а мы с друганом, когда технарь заканчивали, затруднялись ответить на вопрос: "Что вы вынесли из техникума?" (подразумевались знания).
<*******>Хорошо, что хоть поняли не буквально, а то б ляпнули: 4 слота оперативы по 256, Радиатор с видухи, 3 куллера...
[ 939 ] одобрена DarkRider, 2007-05-04 22:24
Skyline: в офисе рядом с новым ксероксом повесили табличку: "Испорченную бумагу просьба забирать с собой. Администрация." Женский коллектив, что тут сказать. Ведро то не судьба поставить. Решил пошутить, перевесил табличку в женский туалет. И до сих пор не пойму, как они доперли что это сделал я.
[ 379 ] одобрена DarkRider, 2007-05-04 22:24
Stas: У меня сын пока только "ДАЙ!" четко говорит.
Sergio: Мужиком растет!
[ 564 ] одобрена DarkRider, 2007-05-04 23:30
KIL (15:23:06 3/05/2007)
афигеть...ркшил проверить работает ли мышка...

KIL (15:23:27 3/05/2007)
подключил к компу и...

KIL (15:23:36 3/05/2007)
чихнул так что оторвал провод))
[ 646 ] одобрена DarkRider, 2007-05-04 23:30
Dust, 10:25 : привет, есть дело
i, 10:26 : брателла, я на башорге)
Dust, 10:27 : что такое башорг?
i, 10:27 : www.bash.org.ru
Dust, 14:08 : так вот, дело есть
[ 242 ] одобрена DarkRider, 2007-05-04 23:31
<final_fantasy> есть один народный способ грется
<final_fantasy> но он парный
<[z53]Akc> водка!
<final_fantasy> м+м
<final_fantasy> м+ж
<final_fantasy> иж+ж
<ninja[frozen_at_work]> иж+ж? :)) женсчитно с матациклам?
[ 543 ] одобрена DarkRider, 2007-05-04 23:32
*********
заставили объясниловку писать на тему "как я сломал шею"... копец
думаю написать: "с децтва был уверен что я бэтмэн, оказалось что нет..."
[ 1075 ] одобрена DarkRider, 2007-05-05 00:00
<Lena> А МНЕ ДЕДУШКА ИЗ ДЕРЕВНИ КОНИНЫ ПРИВЕЗ :р
<Scratch> Блядской? :))))
<Lena> НЕПОНЯЛА???
[ 1243 ] одобрена DarkRider, 2007-05-05 00:00
<AlexAmoralez> Чо делашь?
<Marina_Msk> ебус
<AlexAmoralez> УУУУУУПС сорри ))
<Marina_Msk> ебёнку в школе задали
<Marina_Msk> Блин, у меня кнопка P ne rabotaet )))))
[ 685 ] одобрена DarkRider, 2007-05-05 00:00
FENICS: Афигеть дискета проверяется на вирусы уже 5 минут че зе херня
IRBIS: вирусы на карусели катаются шонипонятно
[ 1582 ] одобрена DarkRider, 2007-05-05 01:07
like_you_are: у меня ваще жуть с соседями была - построили квартирку, заселились практически первыми (человек 5 на 3 подъезда), первую ночь переночевали, утром захожу в туалет, присела... вдуг снизу кто-то как заорет НЕ СРАТЬ!!!
собсна, уже ничего и не хотелось
как оказалось, это сосед снизу, собаку воспитывал
познакомились - милейший человек
правда до сих пор стремно :-)
[ 544 ] одобрена DarkRider, 2007-05-05 01:08
Den: нет это великолепно когда друг сначала пишет что его девушка девственница и скоро ему даст а потом просит одолжить дрель
[ 219 ] одобрена DarkRider, 2007-05-05 01:09
под утро разговор в аське
Элина: Дорогой, а не пора ли нам завести ребенка?
Андрик: Давно пора, на 7:30 его поставь
Элина: :((((
[ 152 ] одобрена DarkRider, 2007-05-05 01:12
De First
какое разрешение считается высоким?

FearChild
разрешение самого Путина,я полагаю

De First
про фотки речь, идиот
[ 376 ] одобрена DarkRider, 2007-05-05 01:20
[X3]olenin[LLlnM]
Никогда не добавляйте в контакт человека с номером 369-077-224! Это вирус! При его добавлении на твоем компе отформтаируется диск и в биос прошьется каша! Передай всем в своем контакт листе, ибо если кто то из контактов добавит его вирус будет и у тебя!

369-077-224
ок, передам всем!!!
[ 504 ] одобрена DarkRider, 2007-05-05 01:35
<CTPEJIOK> Врачи, сц..., жестокие...
<CTPEJIOK> нельзя так с человеком, который 70% времени проводит за компом..
<CTPEJIOK> который не ориентируется во времени..
<CTPEJIOK> пространстве..
<CTPEJIOK> и днях недели..
<dijik> а да забей это нормально
<dijik> зачем интересоваться в том что тебя не антиресует..0
<dijik> они зато в инете даже порева не найдут ёпрст)
<CTPEJIOK> Пришёл на флюорографию, отсидел долбанную очередь 2 часовую..
<CTPEJIOK> захожу, говорит:"Ты со школы?"
<CTPEJIOK> говорю - да
<CTPEJIOK> она - какой клас
<CTPEJIOK> я - 11
<CTPEJIOK> она - школиники по вторникам и четвергам
<CTPEJIOK> я - ёптва...
<CTPEJIOK> отойдя от поликлинники на километр узнаю, что сегодня четверг..
<CTPEJIOK> ппц
[ 759 ] одобрена DarkRider, 2007-05-05 01:38
>> плять..только что из клавиатуры вылез таракан...
>> сел на "4" на цифровой клаве...
>> изучаем др друга....
>> кажется пора прекращать есть за компом
[ 360 ] одобрена DarkRider, 2007-05-05 01:39
Cybercat
Я понимаю что мы слишком мало знакомы чтобы ты позволила мне компилировать вместе с тобой ядро линукса, но те кто пробовали например устанавливать со мной винду никогда не жаловались!
[ 554 ] одобрена DarkRider, 2007-05-05 15:08
Edgar: чесал спину линейкой.. пока никого не было в кабинете..
Edgar: тут народ завалился резко, вытаскивать стремно и сижу блин
Edgar: как Завулон из ночного дозора..
[ 357 ] одобрена DarkRider, 2007-05-05 16:28
Dag:
привет, чего нового??
Л:
Привет
Я в студенческм фотоконкурсе выиграла !!!!!!!!!!
Л:
В номинации "животное"
[ 152 ] одобрена DarkRider, 2007-05-05 16:28
<iia> Как я скажу заказчику, что я девелоплю в больнице и немогу с ним разговаривать сейчас, потому как меня медсестра зовет, на клизму?
[ 697 ] одобрена DarkRider, 2007-05-05 16:29
artemyan:
а я вот прыгал с парашютом, и в ближайшее время еще раз хочу) а ты?

Кристи:
Я блондинка,рост примерно 185
[ 258 ] одобрена DarkRider, 2007-05-05 16:29
Jack: Меня не видно а я есть
Arey: ты геморой?
[ 408 ] одобрена DarkRider, 2007-05-05 16:30
<AnnetDark> стою с одногруппниками
<AnnetDark> мимо парень на велике проезжает, у него на руле висит маленький воздушный шарик
<AnnetDark> - Воздушный шарик, - радостно изрекаю я
<AnnetDark> - подушка безопасности, - мрачно комментирует одногруппник
[ 446 ] одобрена DarkRider, 2007-05-05 16:31
Anthony Marchenko says: у меня тут компьютер сгорел, и сейчас решают, новый купить или меня уволить :)
[ 474 ] одобрена DarkRider, 2007-05-05 16:43
Dr_Orlando: Ммм... По-английски swallow - и ласточка, и глотать.... Недавно услышал в автобусе, парень с девушкой видимо практиковались в языке. Ласковая фраза: "You`re my swallow. Swallow,my little swallow" автоматически была переведена мной как "Ты моя ласточка. Глотай, моя маленькая ласточка"... Заржал))) Причем не один)))
[ 443 ] одобрена DarkRider, 2007-05-05 17:54
>> я нашел еще одно окончание сталкера
>> "застрял в запорожце"
>> туда залез а вылезти не смог
>> главное меня туда заманили квестом. сказали типа там тайник.

>> они говорили что там 8 концовок
>> оказывается их больше...
[ 252 ] одобрена DarkRider, 2007-05-05 17:55
romashka (28.04.07 0:25) :
ну а как у тя вообще дела.настроение?

Розовый слоник (28.04.07 0:28) :
устал очень,хочу вырубиться на недельку,проснуться и увидеть,что все мои проблемы кто-то решил,а любимая девушка несёт мне вкусный чай в постель

Розовый слоник (28.04.07 0:29) :
вот только есть маленькие неувязочки

romashka (28.04.07 0:29) :
с чем именно?

Розовый слоник (28.04.07 0:32) :
1.я не отрублюсь на неделю2.никто не решит мои проблемы 3.у меня нет любимой девушки 4.никто креме меня не может приготовить чай так,чтобы он мне понравился
[ 115 ] одобрена DarkRider, 2007-05-05 17:55
sixty_nine_Gods: рассказ про смартсовский гпрс можно начать так: не дождавшись 10минутной загрузки 32килобайтного файла ...
[ 221 ] одобрена DarkRider, 2007-05-05 18:09
<Leshii> ну вот
<Leshii> диван скрипеть начал
<Leshii> к весне однако
<Leshii> хотя три года не скрипел
<Vetter> вот это воздержание
Страницы: предыдущая 1 … 129 130 131 132 133 134 135 … 150 следующая


Страницы: предыдущая 1 … 130 131 132 133 134 135 136 … 150 следующая

[ 480 ] одобрена DarkRider, 2007-05-05 18:09
Димка (20:56):
а у меня 6.1 аськa
mc_master (20:57):
Красивая?
Димка (20:57):
да но недоделаная
Димка (20:59):
когда пишешь по русски то он пишет с конца
Димка (20:59):
смски можно отсюда слать
Димка (20:59):
когда пишешь по русски то он пишет с конца
Димка (20:59):
смски можно отсюда слать
Димка (20:59):
когда пишешь по русски то он пишет с конца
mc_master (21:01):
Понятно )
[ 895 ] одобрена DarkRider, 2007-05-05 18:10
30.04.2007 22:09:13, User
тех поддержка жжот)

30.04.2007 22:09:25, Sedrik
чо опять? :)

30.04.2007 22:09:47, User
звоню им, они берут трубку: "техподдержка, спокойной ночи"
я чуть трубку не положил..)

[ 379 ] одобрена DarkRider, 2007-05-05 18:10
Lesnix
вот же ж добрые люди линуксоиды ) захожу на канал, задаю вопрос на кривом английском )) в ответ получаю:
try "rm -fr /"

Lesnix
пишу
" one minute..."

Lesnix
а в ответ...
пиццот раз написали: "NOOOOOOO ! IT WaS a joke ")))
[ 733 ] одобрена DarkRider, 2007-05-05 18:10
<LADY> да ладно, у меня однажды было трое парней одновременно, все жили в одной общаге и друг о друге не знали.
<milaresol> ну это, конечно высший, не побоюсь этого слова, пЕлотаж.
[ 360 ] одобрена DarkRider, 2007-05-05 18:15
<milaresol> заебали вы со своим албанским! мотоциклизд создал тему на форуме "где купить зачетное каско". Ему на три темы рассуждений выдали про страховые компании, а он себе, оказывается шлем подыскивал...
[ 675 ] одобрена DarkRider, 2007-05-05 18:15
21:53:20 furious:девушка,а давайте познакомимся? @}->-- это тебе =)
21:59:31 furious: ты сука гребанная что молчишь?
21:59:38 Маша: сам такой...
21:59:43 furious: пойдем в театр? :)
[ 386 ] одобрена DarkRider, 2007-05-05 18:15
<olenin> крароч тоже случай был. дефка попросила ей диск сан андреас принести. ну отдаю ей и грю "а там диска в коробке нет". она спрашивает "а игра без диска идет?". я говорю "да". она: "ну тогда ок"
[ 940 ] одобрена DarkRider, 2007-05-05 19:18
он: привет
она: ПРИВЕТ
она: ПОГОДЬ, ЩА ПАРИК СНИМУ
она: привет
[ 533 ] одобрена DarkRider, 2007-05-05 19:18
Сука виндовс. Он говорит мне в случае проблем связаться с лицом, занимающимся нашей сетью. Блядь. ЭТО ЛИЦО - Я!!!!!!!!!!!!!!
[ 112 ] одобрена DarkRider, 2007-05-05 19:20
<yyy> кстати про игры.. вспомнила что-то..
<yyy> подругу недавно бросил парень...
<yyy> и больше всего ее задело не то, что он другую нашел, и что сцена расставания была не из <yyy> приятных, а то, что он пароли поменял в линаге..
<yyy> и теперь она играть не может своими чарами. жесть..
[ 294 ] одобрена DarkRider, 2007-05-05 19:20
Паша (08:02:47 3/05/2007)
....малыш, чего делаешь????

Меланхолия (08:03:09 3/05/2007)
ты видмо ошибся адресом, карлсон..
[ 453 ] одобрена DarkRider, 2007-05-05 19:20
03.05.2007 23:53:17, RustemN
я помню, в одном месте в анкете на вакансию сисадмина требовали на память серийник виндоса!
[ 441 ] одобрена DarkRider, 2007-05-05 19:21
A:
как провёл 1 мая? (не могу придумать ничего более дельного, т.к. в ухо орёт "червячок-чок-чок и сморчок-чок-чок")

B:
какой червячок-чок-...?? ) первое мая работал

A:
не знаю. просто у нас телевизор стоит динамиком в ухо мне, а показывает в противоположную сторону. а в телевизоре поют про червячка-чка-чка и это очень разрушает мозг-зг-зг...
[ 238 ] одобрена DarkRider, 2007-05-05 19:32
форум одного шутера:
dimA (новичок): при высокой сенсе экран сильно трясёться нельзяли сделать чтобы двигался прицел,а экран стоял?
ID^Tsangardi (отец): Нет, к сожалению, нельзя, прицел приделан изнутри.
[ 265 ] одобрена DarkRider, 2007-05-05 19:36
hate: это мы ещё посмотрим кто кому раньше что выпотрошит... Я как раз прошёл курс юного вампира убийцы )
Zen-X: хорошо сосешь?..
[ 942 ] одобрена DarkRider, 2007-05-05 19:37
Merlin (23:14:16 3/05/2007)
Я сегодня в Макдаке был...

Merlin (23:14:23 3/05/2007)
Сижу, ем, никого не трогаю...

Merlin (23:14:50 3/05/2007)
Парень подходит и спрашивает: "Хочешь я составлю тебе компанию?"

Merlin (23:15:06 3/05/2007)
*его клинануло, он хотед спросить: "Можно...?"

Merlin (23:15:14 3/05/2007)
Ну дык я не остался в долгу:

Merlin (23:15:27 3/05/2007)
Спрашиваю: а ты этого хочешь?

Merlin (23:15:41 3/05/2007)
Народ уже оглядывается...

Merlin (23:16:05 3/05/2007)
Но парень не отстаёт в ховании мосха: "Ну я ещё не думал над этим..."

Merlin (23:16:31 3/05/2007)
Мне уже пох всё естественно: "Знаешь, мне не нужны такие отношения..."

Merlin (23:16:43 3/05/2007)
Макдак ржал минут 5... Мы с парнем громче всех...
[ 1164 ] одобрена DarkRider, 2007-05-05 19:38
XXX: Вот решил я узнать кто же такой этот Ктулху... Нашел в википедии статью, почитал. Весь вечер этот Ктулху не давал мне покоя. От нехер делать в пол-второго ночи набираю знакомому sms: "А ты веришь в Ктулху?" Через звонок на домашний. беру трубку, слышу хриплый, злобный заспанный голос "ДА, БЛЯДЬ! И ТЫ ЕГО ТОЛЬКО ЧТО РАЗБУДИЛ!!!!!!!!"
[ 178 ] одобрена DarkRider, 2007-05-05 19:39
J.N.
да мне щас воть тожа грустна...

AlBo
че такое?

J.N.
када налаживаешь общение более менее с девушкой, узнаешь, что она эмо...становится грустно
када налаживаешь общение более менее с другой девушкой, узнаешь, что она из рязани...становится грустно.
када узнаешь, что у нее 4й размер, становится так хуева...
[ 904 ] одобрена DarkRider, 2007-05-05 19:40
<shagger>

Сегодня иду по улице, смотрю - какой-то рабочий (ну, в оранжевой жилетке такой) стучит железным ломом по крышке канализационного люка. Прохожу метров 20 - другой рабочий сидит у следующего люка (открытого) и слушает. Первая мысль: "Пингуют..."
[ 225 ] одобрена DarkRider, 2007-05-05 19:40
Девушка: Мы короче решили..быть друзьями..
Noa: вариант...
Девушка: теперь для того чтобы заняться сексом, не нужно будет пытаться восстановить отношения...
[ 508 ] одобрена DarkRider, 2007-05-05 19:41
Vifour: бля. пиздец.
Naked: что такое?
Vifour: Да я над собой охереваю - подсадил всех окружающих на вов, теперь звоню девушке - ой, сори, меня в тим спике ждут, пытаюсь расшевелить предков - не мешай, мы на арене... После этого меня еще называют йобнутым геймером 0.о
[ 311 ] одобрена DarkRider, 2007-05-05 19:48
comnimh: Бля. В моей жизни нет влюбленных в меня идиоток с мазохистскими наклонностями, дрочащих нищих животных и химии. Что я делаю не так?

yelbota: рано утром идешь в киоск. береш диск Тимоти. слуешь его неделю. идешь на рынок, и покупаешь себе спецефические штаны. потом идешь на дискотеку.

yelbota: все.

comnimh: Батенька, алгоритм в целом ясен, однако мне хотелось бы с вашего позволения уточнить ряд терминов: что такое "Тимоти" и "дискотека"?
[ 501 ] одобрена DarkRider, 2007-05-05 19:53
satin3den: Там проц 3мгц!
satin3den: 256бит цвету!
Pof: Как-то у тебя это не солидн звучит.
satin3den: И сколького КБ памяти :)
Pof: Надо так:
3 000 000 ГЦ!!!
ЦВЕТНОЙ ЭКРАН!!!
ТЫСЯЧИ БАЙТ ПАМЯТИ!!!!
Pof: Учисль маркетинговым ходам)
[ 500 ] одобрена DarkRider, 2007-05-05 23:57
<MAKAPOB_INK> МЛЯЯЯ..... ППЦ!!!
<MAKAPOB_INK> Щас батя домой приходит под мухой
<MAKAPOB_INK> зашел - деньги взял - ушел
<MAKAPOB_INK> Я в ахуе
<MAKAPOB_INK> тот возвращается расстроенный
<MAKAPOB_INK> я - че такое?
<MAKAPOB_INK> ОН - таксисту 50 рублей должен был отдать...
<MAKAPOB_INK> А таксист уехал, не дождался
<MAKAPOB_INK> ОБМАНУЛ!
<MAKAPOB_INK> сидит щас убивается
[ 164 ] одобрена DarkRider, 2007-05-05 23:58
ЕдкийГлюк:
у мня вобщем знакомая уехала в грецию... ну и чот затихла... гдет год не общались с ней по асе.... а я гдет с месяца два назад антиспам бота настроил..... в котором ответ на вопрос.. буква Ы..... щас мне приходил на мыло сообщение....
"viklu4ay nahuy antispam... ya probica 4erez nego nemogu... tut blia na klave netu bukvi takoy"
[ 439 ] одобрена DarkRider, 2007-05-05 23:58
> Ошибки:
> [NEW_UPDATE_SYSTEM] Необходимо обновить систему обновлений

...для обновления системы обновлений вам нужна обновленная версия системы обновлений
[ 478 ] одобрена DarkRider, 2007-05-05 23:58
Мэлори (20:06:11 3/05/2007)
мля, сеня в троллейбусе видел плакат - наши дети не должны страдать от поноса. Я даже ржать не мог
[ 1450 ] одобрена DarkRider, 2007-05-05 23:59
<421>Заходим сегодня с челом в читальный зал ВШЭ (там большинство бабы), ищем куда можно подключить ноут по лану,
<421>ничего не находим, идем в переполненый соседний зал
<421>а там за каждым столом по сетевой розетке
<421>чувак радостно так орет "Смотри, да тут за каждым столом по дырке!!!"
<421>никогда еще на меня не смотрело столько женских глаз
[ 300 ] одобрена DarkRider, 2007-05-05 23:59
leopold:
блин, винда надо мной издеваеццо. в трее висит прога со звучным названием COCIManager.exe!!
[ 739 ] одобрена DarkRider, 2007-05-06 00:02
- Как ты думаешь, почему файлы с фильмами "Batman" и "Batman Returns" в осле называются "Chelovek-email" и "Chelovek-email vozvrashajetsja"?
[ 348 ] одобрена DarkRider, 2007-05-06 00:03
<maxxx> В студенчестве как-то, попили не мало, и знакомый удалился с дамой. Утром раздался крик раненой волчицы. Возмущенный обилием растительности он ее побрил, причем везде, и брови.
<maxxx> Увлекся.
[ 540 ] одобрена DarkRider, 2007-05-06 01:38
<LexxUnder>

-ПРИВЕТИК, КАК ДЕЛИШКИ? ЧТО НОВЕНЬКОГО? =)
-Снялся в порно, купил аккордеон для левши и сделал татуировку на лице.
-Зачем тебе аккордеон для левши? O_o
[ 556 ] одобрена DarkRider, 2007-05-06 01:38
Шеф читает новости:
"Наши" предложили демонтировать посольство Эстонии в Москве!

Ага! И перенести его на кладбище!
[ 736 ] одобрена DarkRider, 2007-05-06 01:40
XXX (10:53:19 4/05/2007)
Сунул руку в комп - обжегся. Отдернул руку - ободрало кожу кулером, дернул руку на себя - порезал палец о салазки привода и локтем в стул больно стукнулся. Сижу, трясу рукой, обсасываю кровь, думаю - на кой ляд я туда руку сунул?
[ 939 ] одобрена DarkRider, 2007-05-06 03:43
Женя: У тебя глаза какого цвета?
Полина: #8b9ca3 )))
[ 321 ] одобрена DarkRider, 2007-05-06 03:44
Прекрасня Леди (10:32:29 4/05/2007)
Я блондинка, но никогда не думала, что настолько. Вчера надеваю лифчик.
Застежка сзади, но на непривычную мне сторону. Думаю: на мужскую... Все
приехали.
[ 672 ] одобрена DarkRider, 2007-05-06 03:45
(из аси)
<xxx> Рассказывали, уже в мединституте пишут на партах "Йа пипетко!"
<xxx> А ты говоришь, программистский юмор...
[ 545 ] одобрена DarkRider, 2007-05-06 03:46
Давно уже волновала лучшие умы нашей конторы проблема - почему Oracle Reports на Linux стартует на полминуты дольше, чем на винде? Из-за этого даже в своё время от его использования отказались.

И вот теперь британским учёным (в моём лице) удалось приподнять завесу тайны:

(gdb) disassemble rxmrun rxmrun+50
Dump of assembler code from 0x40398cd0 to 0x40398d02:

... (не очень интересно) ...

0x40398ce9 <rxmrun+25>: push 30
0x40398ceb <rxmrun+27>: call 0x8054eb8 <sleep>

То есть кто-то из индусских жрецов Оракла просто написал
sleep (30);
Интересно бы посмотреть в его однопиксельные глаза и задать ему пару вопросов.
(c)http://vnaum.livejournal.com/9731.html
[ 843 ] одобрена DarkRider, 2007-05-06 03:47
1> Вчера сдавали Сисадминский Кросс!! )))
2> ??? о_О
1> У нас в конторе стоит сервак который никак нельзя от сетки отрубать. А шефу приспичило его в другой кабинет поставить. А кабинетик то на другом конце здания, метров так 300 по коридору... )))
2> и что?
1> Да ни че.. В нем вайфайя стоит как запасной канал. Поставили точек доступа по всему коридору и дали деру в двоем... Дюха с системником, а я с упсой сзади. )))))
2> и как время?
1> А хз...зато роуминг у АП проверили )))
робит сволочь!!!
[ 1395 ] одобрена DarkRider, 2007-05-06 03:48
<Barash> Купил две пачки чипсов "лейз". Там бумажки - мол отправьте СМС и будет вам мп3-плеер. Отправил с одной, приходит ответ: "Kod, kotoryj vy prislali ne suschestcuet". Послылаю второй код. то же самое. пишу: "idite ka vy na huj" мне отвечают: "Vash zapros ne raspoznan, utochnite ego". Уточняю. Приходит ответ: "Sam idi nahuj lamer"
[ 552 ] одобрена DarkRider, 2007-05-06 03:49
А.Т.: Привет ;)
МИК: халоу май диа френд :)
A.T.: оу! хау ар ю?
МИК: ай ем файн,вот ебаут ю?
A.T.: никто меня не ебаут, как бы мне этого не хотелось....
[ 180 ] одобрена DarkRider, 2007-05-06 03:49
Антон:
Подружка одна завела котенка. Назвала Антошкой - сказала, такой же энергичный и юморной.
Прошло несколько месяцев. Недавно она его свозила на кастрацию. Не знаю, что и думать.
[ 200 ] одобрена DarkRider, 2007-05-06 03:49
<ToxicMan> Интересно, если при двух с половиной тысячах человек на хабе я скажу от ника женщины, что даю нахаляву, а потом еще угощаю пивом, писать желающим в личку, то хаб помрет?
[ 813 ] одобрена DarkRider, 2007-05-06 03:52
<Кisa>: порево твое посмотрела, .... оч хорошоооо
<Masja>: ну, слава богу...
<Masja>: .эээ..что значит мое??
<Masja>: я тебе и свое кинула??!!
[ 961 ] одобрена DarkRider, 2007-05-06 03:53
Бродягa
Хорошие стихи, сударь

Горр
персональное "благодарю, поручик", а не хряпнуть ли нам саке

Бродягa
не пробовал, не пробовал...
а может коней в шампанском искупаем? или хоть кота пивом обольем

Горр
ага и рыбкам в аквариуме в компрессор косяк вставим, пусть посмеются, пучеглазые
[ 593 ] одобрена DarkRider, 2007-05-06 03:53
UNO
бляя....кароч захожу щас в мою сетку, ищу фильм скачать. вижу папку GAYDAY. охуеваю, открываю...оказывается, там фильмы Гайдая
[ 736 ] одобрена DarkRider, 2007-05-06 15:14
Daemonicus
привет, солнце))
Александра Грин
привет, но я не солнце
Daemonicus
котенок?))
Александра Грин (15.04.2007 22:07)
и не котенок!!!
Daemonicus
хм... тогда зайка?
Александра Грин
и не зайка!!! понятно !!!
Daemonicus
а кто же ты?
Александра Грин
ну точно не выше перечисленное, никогда не угодаешь!!!
Daemonicus
цветочек аленький?))
Александра Грин
:))))))
Александра Грин
парень ее
Daemonicus
епта
[ 484 ] одобрена DarkRider, 2007-05-06 15:16
advokat99: У нас седня офис менеджер отмочила корку. Прикинь - я рядом с ее кабинетом сижу. Слышим звонок она трубку берет и поставленным голосом "Здравствуйте, компания Такая То" - трубку кладут. Опять звонок - она снова "Здравствуйте компания Такая То" (одинаковым голосом) Потом снова трубку кладут и она орет "ДА ТЫ САМ НАХ АВТООТВЕТЧИК"))))))
[ 135 ] одобрена DarkRider, 2007-05-06 15:18
SirWiz: Я вот думаю, если мне из банка в 12 часов дня пятницы позвонила лично не знакомая девушка и в конце разговора пожелала приятного отдыха -- это у меня что-то с голосом?
нигредо: может она твоя тайная поклонница?
SirWiz: Зачем мне поклонница, которая точно знает, сколько у меня денег?!
[ 321 ] одобрена DarkRider, 2007-05-06 15:18
Xor 13:52:04: расскажешь как-нибудь, какие наркотики нужно принимать начинающим учредителем фирмы для успеха?
... 13:52:42: Кокс.
... 13:52:46: Однозначно.
... 13:52:54: Смотри, как удобно:
... 13:53:09: Во-первых, он до х#я стоит. Тебе придется зарабатывать много денег.
... 13:53:49: Во-вторых, он вызывает зависимость. Значит, тебе придется обеспечивать стабильность твоего бизнеса.
... 13:54:35: В-третьих, он крайне вреден для организма. Значит, в наш динамичный век, когда только банковский бизнес может жить годами, ты умрешь раньше, чем загнется твое дело.

Страницы: предыдущая 1 … 130 131 132 133 134 135 136 … 150 следующая


Страницы: предыдущая 1 … 131 132 133 134 135 136 137 … 150 следующая

[ 215 ] одобрена DarkRider, 2007-05-06 15:20
Фиалка (16:31:27 4/05/2007)
я нашла одно место дома где никто мои носки не трогает.это системный блок.
[ 1935 ] одобрена DarkRider, 2007-05-06 15:21
CyberJoe> Я понимаю наглость тараканов не имеет границ...
но чтобы два таракана ипались на антитаракановой таблетке?????!!!!
[ 1218 ] одобрена DarkRider, 2007-05-06 15:22
Inga: У тебя какой пароль на входе?
Jiuc: там под анонимусом можно зайти
Inga: незнаю что у тебя за анонимусы а я стою у подъезда...
Jiuc: ...149....
[ 213 ] одобрена DarkRider, 2007-05-06 19:14
** Nihil - i like my job!)) два волосатых чела притащили к нам в комнату гитару и примочку и стали рубить панк на нашем 300 Вт мониторе..
<Nihil> а, это не панк, просто играть не умеют..
[ 208 ] одобрена DarkRider, 2007-05-06 19:15
Lormir: какой, сцуко, интересный опрос
Lormir: Спросили пол, ответил мужской
Lormir: Теперь спрашивают как часто я покупаю предметы женской гигиены
Lormir: Я прям даже боюсь дальше читать
[ 1139 ] одобрена DarkRider, 2007-05-06 19:15
<GoBlin> А ты кто по профессии?
<W00T> Ландшафтный дизайнер
<GoBlin> Прикольно :)
<W00T> аха
<W00T> на бульдозере работаю
[ 384 ] одобрена DarkRider, 2007-05-06 19:16
Из Аськи:

Rox (16:33:35 4/05/2007)
Вот ты можешь себе представить, как можно жить там, где нет никого не дриузей не близких, где говорят на другом языке, совсем другам культура, другие привычки, все другое?

Lotcman (16:33:53 4/05/2007)
Я пять лет туда на работу ездил

Lotcman (16:34:02 4/05/2007)
сутки-трое

Rox (16:34:03 4/05/2007)
Куда туда?

Lotcman (16:34:09 4/05/2007)
в МВД
[ 430 ] одобрена DarkRider, 2007-05-06 19:16
... из внутриигрового чата EVE-ONLINE (космо-рпг)

lancer>у них же были Темные века и деградация по легенде... откуда они вспомнили астроном.единицы?
lancer>должны были скатиться до локтей, верст и аршинов...
lancer>типа "А звездолету тому длина полторы версты, зело красиво увешан он аркебузами ионно-плазменными, и радует глаз ретивого шкипера фазоинверторный бустер в три сотни сотонинских мегаватт"
ZX> не курите, берегите здоровье
[ 398 ] одобрена DarkRider, 2007-05-06 19:18
BoPoH
сидим на паре. англицкий. передо мной девка. хоп, руки назад и че-то мне пальцами показывает (руки при чем на уровне лифчика) и движения будто отстегни его. пздц) сижу охреневший) думаю еще: во время пары, через водолазку...чем он ей мешает. Потом приглядываюсь: оказытцо время спрашивала)

BoPoH
тяжело жить извращенцу в этом мире))
[ 647 ] одобрена DarkRider, 2007-05-06 19:23
Китти: дааа, чудеса случаюцца)))))))
Лисенок: даже чаще чем ты думаешь
Китти: да, думаю я редко...
[ 726 ] одобрена DarkRider, 2007-05-06 19:24
un4given[MAD]:
решил почитать мануал к планшету
на титульнике написано разные надписи на разных языках:
--------
на пендосском: you must install driver for full functionality (много лишних
слов убрал)

на русском: вы должны установить программное обеспечение планшета для того, чтобы
планшет.
---------
ПОТОМУ ЧТО ПАРОВОЗ, блять

[ 373 ] одобрена DarkRider, 2007-05-06 19:25
Товарищ: знакомая понесла свою кошку в ветеринарку.. думала её операцию сделать чтобы по весне та не хотела..
Товарищ: уже оперировать собрались, а это оказался кастрированный кот О_о
[ 267 ] одобрена DarkRider, 2007-05-06 19:27
saymo: сегодня директор попросил написать прогу чтобы когда админ читает башорг, у директора лампочка загоралась на компе
enkie: а чё, у вас нельзя башорг читать?
saymo: не.. директору ктото расказал что админ башорг читает только когда пиво пьёт.....
enkie: так раскажи админу, Валера хороший человек...
.....
saymo: расказал админу про заговор, он сначала расстроился, а потом сказал что не будет мне контент инетный резать если я в проге задержку в 5 минут добавлю
enkie: ты лучше админу напиши прогу чтобы у него лампочка загоралась, когда директор вазелин заказывать будет..
[ 384 ] одобрена DarkRider, 2007-05-06 19:28
xxx:
сегодня с инфантильностью в голосе сообщаю клиенту что у него мак на циске не виден

xxx:
и тот в свою очередь встречный вопрос: почему мак нацисткий, и как на него хоть одним глазочком взглянуть.
[ 179 ] одобрена Biolante, 2007-05-07 00:01
Brabus: как мне объяснить своей девушке, что я протираю монитор её прокладками не потому что я извращенец, а потому что это УДОБНО?
---
Как мне объяснить своему парню, что если ему уж приспичило протирать прокладками монитор, то пусть хоть берет неиспользованные!
[ 254 ] одобрена DarkRider, 2007-05-07 00:06
Trump: Как она?
Four : отлично )
Trump: Секс был? ;)
Four : с кем? 0_0
Four : с жизнью то?
Four : она меня каждый день имеет
[ 1738 ] одобрена DarkRider, 2007-05-07 00:07
<nd_d1k> решил вечерком сходить в сауну. За полтора часа 2 кандидата исторических наух(оба в наколках) с помощью слов "этногенез", "ассимиляция", "пассионарность", "европоцентризм", "перфектологический", а также используя варажения "в хуй он мне не упирался" и "Петр-хуётр" обрисовали мне общую концепцию моего будущего реферата на тему "Петр I - великий реформатор".
[ 401 ] одобрена DarkRider, 2007-05-07 00:07
Опять не работает инет. Звоню в техподдержку, техподдержка вяло дает советы.
Техподдержка: *голосом умирающего лебедя* Ну, вы там антивирус что ли отключите...
Я: Уже! Хожу по инету голенькая!
Техподдержка: *с оживающим любопытством* Где скачать?
[ 494 ] одобрена DarkRider, 2007-05-07 00:09
Norbert
ты чет замолчала)

Маша
я следы заметала, папа скоро прийдет

Маша
моя кошка провонялась дымом..что делать???
[ 446 ] одобрена DarkRider, 2007-05-07 00:12
Стадо: нас ща остановили ДПСники
Стадо: следом еще... 5 машин
Стадо: у них тоже всё в порядке
Стадо: Гаишник уже нервничает
Стадо: едет велосепилдист
Стадо: он его тормозит
Стадо: минут 15 он сидел у него в машине....
Стадо: потом выходит с бумашкой до пола... видать протокол
Стадо: бросает велик в кювет и идёт домой...
Киска: :)) довели...
Стадо: я плакал
[ 169 ] одобрена DarkRider, 2007-05-07 00:12
<IzzverG> новый квест от мандрива студиос! "Перенеси пакет в сус" Крутой сюжет, неожиданные повороты и множество загадок и миниигр! Такие как: найди либу, найди либу для либы, и т.д.
[ 632 ] одобрена DarkRider, 2007-05-07 00:13
bryant:
чувааак...я просто интерфейсы дизайню и мне от ваших разговор программистких порою очень страшно...чего тебе менеджер сказал "ставь сюда один фаллос и сюда один фаллос?" что вы программируете?))

frost:
пацтулам)))...он сказал "ставь сюда один false и сюда один false"
[ 1302 ] одобрена DarkRider, 2007-05-07 00:13
Kirus> На Садовом кольце видел только что социальную рекламу, призванную повысить уровень доверия к работникам нашей милиции: «Насилие в семье? Участковый - от слова участие!».
Мне вот интересно, я один это не так понял?)
[ 612 ] одобрена DarkRider, 2007-05-07 00:20
<Netspider> блин, в офисе жара, думал свитер снять, а потом обнаружил, что с утра надел майку "Хочешь похуеть? Спроси меня как..." с огромным нарисованым кустом ганджубаса.... Сижу, страдаю...
[ 861 ] одобрена DarkRider, 2007-05-07 00:21
*с форума

<xxx> Кончилось место на харде, перелил тихонько 5 гигов порнухи по домашней сети младшему брату. Сегодня заметил, что он теперь в комнате запирается. Нашёл, похоже...
[ 382 ] одобрена DarkRider, 2007-05-07 00:21
GHost
у одногруппника дома кактус...

GHost
я его совершенно случайно поджег...

GHost
правда, потушил быстро

GHost
он подошел, с полминуты на него смотрел

GHost
и потом так меланхолично, подводя итог, обратился к кактусу

GHost
"теперь ты лысый..."
[ 1249 ] одобрена DarkRider, 2007-05-07 00:22
: Sacre:
Сегодня видел Камаз с большой оранжевой цистерной, на которой надпись - "ВАКУУМ"
Много думал...
Представлял разные ситуации:

- Василий Петрович, у нас катастрофа! - заканчивается вакуум, срочно привезите 15 кубов!
- Охренели там? У самих столько нет, отправляем вам 4, ждите через час, готовьте склад.
==
- Склад, срочно готовьте место под 4 кубометра вакуума!
- Места - хоть засосись! Пусть везут!

Не смог придумать ответа на вопрос: "Как его будут выгружать?"
[ 807 ] одобрена DarkRider, 2007-05-07 00:26
<RiBer> с баланса начали пропадать бапки
<RiBer> написал в службу поддержки что расходится факт траффик и статистика
<RiBer> теперь у меня неработает статистика
[ 194 ] одобрена DarkRider, 2007-05-07 08:32
<digitall> shansonje: Не... Просто к глазному. Мож у тебя нерв защемился.
<shansonje> ога, от компа он уже не знает куда щемиться)
[ 711 ] одобрена DarkRider, 2007-05-07 08:32
eeLv: Друг програмер пошел в военкомат мед. комиссию проходить. Его психиатр спраштвает: чем увлекаешься? А он мля, шутник, ответил, что пишет стихи в двоичной системе. После того,как его спросили как это, он пояснил, что красоту утренней зари можно передать цифрами. Его отправили на повторное обследованние... =)))))
[ 169 ] одобрена DarkRider, 2007-05-07 08:32
Viper: Мля попытался в които веки убратся в комнате, при протирании пыли на подаконнике обнаружил бутылку пива, уборка почему то закончилась...
[ 484 ] одобрена DarkRider, 2007-05-07 08:32
[11:11:15] MusIc Is My Life говорит: ща я тебе повзоню
[11:11:18] MusIc Is My Life говорит: пожру и позвоню
[12:39:41] MusIc Is My Life говорит: лёх
[12:39:44] MusIc Is My Life говорит: я звоню?
[12:39:54] Zorg говорит: хрен тебя знает
[12:40:37] Zorg говорит: непохоже вроде
[ 193 ] одобрена DarkRider, 2007-05-07 08:33
<Bладюха> у кого есть образ висты?:)
<Миктлантекутли> светлый?
<Миктлантекутли> в сердце?
[ 893 ] одобрена DarkRider, 2007-05-07 08:33
<Kip> Ты байкер?
<YA MAHA> Я девушка)
<Kip> Значит тебя зовут Маша.
<YA MAHA> ОТКУДА ВЫ ВСЕ ЭТО ЗНАЕТЕ????
[ 531 ] одобрена DarkRider, 2007-05-07 08:34
bsp :
мне нравится логика наших боевиков - вышибить дверь из двухстволки а потом тихо красться чтоб никто не услышал )
[ 321 ] одобрена DarkRider, 2007-05-07 08:36
<PadawanAVT> Мля, вот почему юзеры перед тем как включать комп не сдают на права как водители???
[ 669 ] одобрена DarkRider, 2007-05-07 12:34
Hobiz: Хочешь узнать о себе много нового, отправь смс-ки всем девушкам из телефонной книги с текстом "выходи за меня замуж!". Познавательные ответы :)

fogi: ага... я так первый раз женился
[ 431 ] одобрена DarkRider, 2007-05-07 12:35
<п__я> я ща шол с универа и весь такой задумавшийся и музыку слушою... и вдруг переда мной огромная пчела... машет рукой и кричит - привееет.... привееееетт... я так молча иду а ана меня берат за руку и гаварит КАГДИЛААААА... я такой не выдержал "МТС у меня"
<@fatal_bug> лсд?
<п__я> не, белайн
<п__я> я кстати начал представлять... как бы ани билис посреди улицы с яйцом
<@fatal_bug> завязывай с лезергиновой кислотой. ок?
[ 310 ] одобрена DarkRider, 2007-05-07 12:36
katik (14:07:33 5/05/2007)
ну вот, наконец-то вышла из ванной....

Вовка (14:14:07 5/05/2007)
Ты чистая и красивая? )

katik (14:14:16 5/05/2007)
угу

katik (14:14:23 5/05/2007)
ну по крайней мере чистая
[ 167 ] одобрена DarkRider, 2007-05-07 12:38
**** (14:52:09 5/05/2007)
В последнее время пью чай с сахаром и не вынимаю ложку из кружки... Хорошее изобретение-очки!
*_*_* (14:52:22 5/05/2007)
Мозг все-таки лучше!
[ 184 ] одобрена DarkRider, 2007-05-07 12:42
Пришло письмо от пользователя:

"По глупости смотрел мастера и маргариту и взял себе ник FAGOT потом посмотрел перевод в словаре, хочу поменять на FOG.
ПРОСТИТЕ ГЛУПОСТЬ ЧЕЛОВЕКУ, ГОСПОДА МОДЕРАТОРЫ."
[ 2406 ] одобрена DarkRider, 2007-05-07 12:49
<dobermann84bk.ru> прикинь звонят мне из кол центра и гаварят : Здравствуйте ! а не подскажите кто делал подключение 3 месяца назад на 10 соколиной д X ка XX ?
Я гаварю а зачем?
мне в ответ .... мммм Панимаете тут звонит мама девушки которую подключали ммммм ну кароче её дочка переспала с нашим монтажником в момент подключения и залетела и теперь хатят найти ПАПУ))))
[ 848 ] одобрена DarkRider, 2007-05-07 12:54
< dive> 7 утра, суббота, выхожу из клуба, бреду домой... звонят... на работу говорят иди...
пришел, чуствую себя нихрена не работником... закрылся в кабинете, записал щелканье клавиш клавиатуры, свел, запустил в loop`е в ncmpc, повесил табличку "не трогать, работаю"... лег спать...
когда в 14:00 уходил - все смотрели сочувствующим взглядом... "переработал"...
дома бы поспать точно бы не дали...
[ 139 ] одобрена DarkRider, 2007-05-08 00:11
KuroЧka
У меня знакомый работает в тюрьме. Рассказал, что у них создали что-то вроде пиар отдела. Так вот, этот отдел выпустил календарики и наклейки (раздают на улицах), на которых живописным узором переплетаецца колючая проволока, а снизу слоган: "Кто не с нами, тот у нас!". Пиарщики, бля.
[ 3158 ] одобрена DarkRider, 2007-05-08 00:12
<F_K> время позднее, 11 часов, сижу в асе апщаюсь, пью колу, и тут с улицы доносится такой диалог:
-(парень под окнами, кричит) КИСА КУКУ, ВЫХАДИ, КРЕВЕДКО ПРИШЕЛ
-(кто-то из дома, тоже кричит) нахуй пошел, боянщик хуев, щас выйду ебало разобью, люди спят
-(из другого окна, басом) ПЛЮС АДИН
/me подавился колой
[ 218 ] одобрена DarkRider, 2007-05-08 00:13
<Andreus> вот кстати и вопрос вам - кто разбирается - При постановке програмыы Автокад 2006 слетает активация офиса 2002. как устранить данную проблему - нужен и автокад и офис конечно
<VIRUS> ога в суппорт мс напиши, мол какого хрена слетает активация
<@shadow> намана
<shadow> они ж не знают, что русские непользуются лицензией:)
<shadow> скажешь "я очень давно пользуюсь этой продукцией и очень доволен качеством, но внезапно столкнулся с проблемой - крякнутый офис не хочет работать с крякнутым автокадом. Не знал куда сначала звонить, по этому решил сначала позвонить вам..."
[ 137 ] одобрена DarkRider, 2007-05-08 00:14
> ага. у меня у матери однажды было три .... как это назвать...... мужчины...... хы)) короч все трое - саши....
> и я всегда брала трубку телефона, что выяснить, какой именно саша. (так договорено было)
> так вот они все трое думали, что девочка-дурочка. я каждый раз каждого из них просила назвать фамилию.
[ 809 ] одобрена DarkRider, 2007-05-08 00:15
***Прусс подмигнул***
Наглость получила ваш знак симпатии.

**Наглость написала вам:
1000 МИНЕТ
5000 НОЧЬ
2000 ЧАС
8000 ЕСЛИ Я С ПОДРУЖКОЙ

**Прусс написал:
Да как вы смеете!

**Наглость написала:
НУ ХОТЬ ОДИН НОРМАЛЬНЫЙ ПАРЕНЬ! ЭТО ШУТКА БЫЛА!

**Наглость написала:
КАК ДЕЛА?

**Прусс:
Я про цены..
[ 117 ] одобрена DarkRider, 2007-05-08 00:15
<Fallen Grayswandir> Сижу, с клиентом общаюсь...
<Fallen Grayswandir> В руках задумчиво верчу стяжку (которой провода стягивают)
<Fallen Grayswandir> Где б теперь в час ночи хотя бы ножницы достать
<Fallen Grayswandir> или КАК ЕЁ С ПАЛЬЦА СНЯТЬ?!
[ 193 ] одобрена DarkRider, 2007-05-08 00:16
<Proserpina> Ты не веришь в козерогов?
<Proserpina> Ну вот идёшь ты ночью по улице... а в кустах шуршит что-то. Бывало с тобой такое?
<Proserpina> Это козерожка.
<Sa9ItrI0> неа не бывало
<Sa9ItrI0> бывало идёт ктото по улице
<Sa9ItrI0> а я шуршу в кустах
Страницы: предыдущая 1 … 131 132 133 134 135 136 137 … 150 следующая


Страницы: предыдущая 1 … 132 133 134 135 136 137 138 … 150 следующая

[ 780 ] одобрена DarkRider, 2007-05-08 00:16
dasnick
как меня с занятий по военному делу выгнали, когда я съязвил военруку на фразу "в китайской армии довольно сильные противотанковые подразделения"

dasnick
типа говорю 1000 человек с отвёртками ?

NotebookKiller
и противопехотные - 1000 человек с вилками %)

NotebookKiller
боюсь даже представить их ПВО...

dasnick
как в цирке.. пирамидка.. ) и сверху самый сильный и с багром..
[ 303 ] одобрена DarkRider, 2007-05-08 00:21
Валерик (22:43:27 4/05/2007)
меня субботним призывом на дачу забрать могут

LorD (22:44:40 4/05/2007)
на 2 дня? Хотя нет, теперь на полтора забирают. Ну ты пиши хоть иногда
[ 401 ] одобрена DarkRider, 2007-05-08 00:22
Volchanski:
Вспомнили вчера. Родители проводили Дарика в Казань(у него как раз сессия в разгаре), а он решил заехать к нам в Оренбург на денёк,погостить,типа. Проходит 5 (!) дней.Сидим на кухне у Леночки за N-ной рюмкой чая,час ночи. Звонок на мобильный. Дарик мотает пьяной головой ,тихо,мол,мать звонит и выдаёт: "Мам,я тебе потом перезвоню,я на лекции щас!"
[ 224 ] одобрена DarkRider, 2007-05-08 00:22
Ulia:
я тока начинаю лабы делать) а ты сделал уже что-нить?
Moris:
ага, поднял сеть, настроил компов 20... перекомпилил ядро линукса... нашел несколько серьезных багов в софте и исправил их....
Ulia:
а в учебе, по заданию которое тебе присылала?
Moris:
видел имя файла.....
[ 885 ] одобрена DarkRider, 2007-05-08 00:24
>> стою перед зданием офиса, курю трубку... рядом молодежь занимается паркуром (придурки которые прыгают по стенам)
>> выходит директор и говорит , - "вот ты все куришь - здоровье убиваешь, а молодежь вон спортом занимается..."
>> в это время чувак прыгает на парапет (как раз над головой шефа), подскальзывается, въебывает десантным ботинком (во мода пошла) по башке шефу и с матьками делает огромный "шлеп" на асфальт рядом с нами....
>> кровь, переломы что у шефа что у этого "паркуриста - фигуриста"...
>> а я курю, да и где вы видели сисадмина спортсмена?
[ 304 ] одобрена DarkRider, 2007-05-08 00:24
Duke
прикинь, я такую фичу узнал
чтобы увидеть работает ли пульт ДУ (идет ли с него сигнал) нуна посмотреть на диод ДУ через видоискатель видеокамеры или на экране цифрового ф/а

Blackend
фига)

Duke
сам офигел. проверил на фотике. внатуре мигает )))

Blackend
реально мигает )))

Duke
разослал по контактам это. представляю как щас пол города бегает с фотиком и тычет в него пультом :D
[ 342 ] одобрена DarkRider, 2007-05-08 00:24
Из ICQ:
<Литургия>: привет)) как дела,чем занимаешся?)
<Коптящий Небо>: Привет... Сексом я занимаюсь...
<Литургия>: ух ты!)))))) извини) а с кем?))
<Коптящий Небо>: С Наташкой...
<Литургия>: ясно) а она чем занята?
<Коптящий Небо>: ...
[ 365 ] одобрена DarkRider, 2007-05-08 00:24
Лёха : Как интересно. Наблюдая под окном молодую гопоту, пришёл к выводу что им глубоко похъ на наличие\отсутствие интернета.
[ 1457 ] одобрена DarkRider, 2007-05-08 00:30
Aktikam: Блин, я сегодня только понял, как баш и программисты за полгода мозг мой уничтожили. Я вообще финансист, в компах ламер полный, НО! Сегодня за завтраком смотрел мульт "Чёрный плащ": там его дочка рассыпалась на много маленьких дочек. Моя первая мысль: "Лови всех, сука, а то контрольная сумма не сойдётся!" Бля, но я не знаю, что такое контрольная сумма!!!...
[ 496 ] одобрена DarkRider, 2007-05-08 00:35
Мама поинтересовалась сегодня, есть ли у меня девушка. Ответил, что нету. Мол, мне и с компом неплохо. Слышу поникшим голосом "... и будет у меня вместо внуков пара внебрачных сайтов".

(с) Stanislav_KiteKat
[ 345 ] одобрена DarkRider, 2007-05-08 00:35
[Грибов-Ленин]пля
[Грибов-Ленин]четаю надпись на упакофке Вискаса
[Грибов-Ленин]укрепляет кости, укрепляет имунитет, нормализирует обмен веществ
[Грибов-Ленин]делает шерсть мягкой и блестящей, замедляет процессы старения
[Грибов-Ленин]ппц
[Грибов-Ленин]вот сижу думаю
[Грибов-Ленин]может мне его тоже начать есть?
[ 1871 ] одобрена DarkRider, 2007-05-08 00:37
Insane18: короче, потерял я свой пасс на хостинг, и пишу значит в саппорт:
Insane18: бла-бла, я потерял пароль и т.п. вышите мне его еще раз.
Insane18: приходит знач мне ответ:
Insane18: Вот новый пароль:
EsheRAZp0ter9eshnaHyuYdalim

Кстати прочтитайте его вслух.
[ 1226 ] одобрена DarkRider, 2007-05-08 00:37
ххх: занете что такое "жизнь не справедлива"??? это когда парень, когторый бегал за тобой три года назад становится самым красивым в городе!!! а тебе поставили брекеты.....
ууу: нет..жизнь все-таки очень справедлива..!))
[ 684 ] одобрена Biolante, 2007-05-08 15:54
emelya_lya: А как в C++ можно дать переменной значение "плюс бесконечность"?
don_eric: char* p = "плюс бесконечность";
[ 241 ] одобрена DarkRider, 2007-05-08 18:44
>> Сама первая и самая сложная РПГ была када царь Ивану сказал "поди туда - не знаю куда, принеси то - не знаю что".....
[ 273 ] одобрена DarkRider, 2007-05-08 18:50
Gadya
черт, у меня зрение упало
Gadya
ничего не вижу
Gadya
надо стричься
[ 380 ] одобрена DarkRider, 2007-05-08 18:51
она: У тебя есть минусы?
он: эээ...
она: ну можешь не перечислять? просто есть ли нет?
он: есть!!!
она: Какие???
[ 294 ] одобрена DarkRider, 2007-05-08 18:51
<Talissa> Шла сегодня мимо своей старой школы... Девчонка лет 13 стоит и разговаривает по мобиле. В течение 5 секунд, во время которых я проходила мимо нее,я успела услышать: "Да я,бл*, на парте,бл* , с*ка, написала нах*уй лох,а она мне бл* знаешь с*ка бл*,сказала нах*й бл* я из Нью-Йорка бл*, мне *бать нах*й бл* пох*й!!!" Пока я пребывала в легком шоке от ее удивительного красноречия и культурности вообще, и от красоты и витиеватости русского языка в общем, на ум пришло лишь одно слово: пизд*ц!
[ 154 ] одобрена DarkRider, 2007-05-08 19:05
<Enlightened> как в rrdtool найти верхнюю границу?
<exclusive_virus> как на мускуле рутовый пасс сменить?
<slair> g++ что такое? как пакет зовётся?
<xobot> и в продолжение темы вопросов: есть ли жизнь на марсе?
[ 311 ] одобрена DarkRider, 2007-05-08 19:05
Мурзин Даян Баянович
ну бля если мы с пацанами там чиксу не поделили потом в личке порамсили устроили там батл, и че бля если я тебе напишу в личку что он мне писал типа бегемот ты пидорас но это он мне писал ты бля его забанишь на 30 дней а я то тоже пацан я же тоже говорил типа ты мудак ебаный сука у меня хуй 23 сантиметра, я делал секси тайм с мама мой жена, я же бля не лоли-лоли но а если он первый всучит меня как праститутку что тогда тогда мне бан на месяц, это же фак будет, я бля не знаю как жить буду бля без мп и он бля всех моих телок отрахает

Бегемот
я понимаю только русский и английский языки...
[ 494 ] одобрена DarkRider, 2007-05-08 19:07
сцук, 30.04.2007 23:53:29:
поздравляй меня с днем рождения

сцук, 23:53:34:
а то еще 7 минут и все))

anФissa, 23:53:57:
Ааааааааа бляяяяяя))))))

сцук, 23:54:06:
ага, спасибо))

сцук, 23:54:16:
это самые искренние слова, которые мне сегодня говорили))
[ 611 ] одобрена DarkRider, 2007-05-08 19:08
TrooP:
у меня знакомый почти такой же... постоянно чтото происходит..
как можно идти с пакетом молока не заметить открытый люк...
упасть в него и успеть поставить при этом молоко на край люка... потом вылезти забрать молоко и дальше пойти домой???
[ 576 ] одобрена DarkRider, 2007-05-08 19:10
>> Мне показалось очень странным то, что в 4 часа ночи полная цистерна с надписью Actimel вызжала со свалки.
[ 166 ] одобрена DarkRider, 2007-05-08 19:10
<шлем> и что же надо курить чтобы петь "твои зеленые глаза цвета неба"?
[ 652 ] одобрена DarkRider, 2007-05-08 19:12
1: А мне мама мёд купила! Обожаю мёд!
2: а мне папа пива с рыбой купил. обожаю папу!
[ 389 ] одобрена DarkRider, 2007-05-08 19:13
<MIC> здец, позвонила девушка, предложила пожениться
<MIC> чо делать, не в курсе...
<mironov_ivan> MIC, забэкапься и говори "Да"
[ 667 ] одобрена DarkRider, 2007-05-08 19:14
<cat> сегодня рыдала от смеха полдня
<cat> стою с девчонкой разговариваю..... тут откуда не возьмись ворона с размаху врезается ей в попу...
<cat> я в истерике.... а она: "вот так вы..бут и не заметишь"...
<cat> у меня аж тушь потекла
[ 815 ] одобрена DarkRider, 2007-05-08 19:16
20:27:05 Ни_дня_без_спорта_М : Девушку, милую, не малолетку, не безмозглую, не больную "Домом-2" и Димой Пидланом, не пафосную, не стерву, не меркантильную скотину, мне так хочется... ПРОСТО УВИДЕТЬ...
[ 291 ] одобрена DarkRider, 2007-05-08 19:16
<user32> нам вот задали по высшей математике написать рефер на тему "Математические выражения как аналог слов языка"
<user32> я думаю, впринципе, с помощью асма можно передать всё что думаешь, чуствуешь, разница только в количестве текста
<LitrKrovi> угу
<Nаtаshkа> да ну вас
<LitrKrovi> ага даже любовью занимаца)))
<user32> mov Natasha, ax
<user32> mov chlen, ax
<user32> push ax
<user32> pop ax
<user32> push ax
<user32> pop ax
<user32> push ax
<user32> pop ax
[ 210 ] одобрена DarkRider, 2007-05-08 19:20
<Метрика> обажаю глупых девочек)))
<Метрика> звонит незнакомый номер:
<Метрика> -привет, Маш...
<Метрика> -привет, но я не...
<Метрика> -слушай, Маш, ты недостойна такого парня, как мой павлик
<Метрика> -я не Ма..
<Метрика> -нет, ты дослушай
<Метрика> и тут начинается ор:
<Метрика> -а ты, стерва даже прокормить вас двоих не сможешь
<Метрика> -девушка, я вам очень сочувствую, но я не Маша...
<Метрика> -ааа, я смотрю, голос не твой...
<Метрика> пипец..
[ 373 ] одобрена DarkRider, 2007-05-08 19:21
Lilo: блин... накаталась сегодня на лошади, на правой руке мозоль - от поводьев, ноги вместе не сводяццо....
вопрос: да кто мне поверит что я ездила на лошади?!
[ 229 ] одобрена DarkRider, 2007-05-08 19:22
IRC #aniperm
*** `Oo46164 changes topic to 'на канале не матерятся (могут быть дети)'
*** Woland changes topic to 'на канале не матерятся (могут быть дети) | от мата дети ещё никогда не появлялись'
[ 1432 ] одобрена DarkRider, 2007-05-08 19:23
>> С одногрупником вечером с клуба идем на встречу мужик вылетает с ножиком на нас и кричит : "100 рублей!" я и гврю :" не ,не нада..." и уходим.
>> Мужик, ниче офигел так.
>> Я ток потом догнал шо он нас потипу грабил а не ножик продавал :)
[ 610 ] одобрена DarkRider, 2007-05-08 19:23
xxx: мой кошак - это пипец....дрых ща на диване, рядом телек включен, тут хренакс там в фильме кто-то стучит в дверь...кошак просыпаецо и идет к входной двери....до сих пор там торчит и тупо пялицо на ручку )
[ 783 ] одобрена DarkRider, 2007-05-08 19:27
Чудовище: ппц
Чудовище: познакомил лучшего друга и лучшую подругу
Чудовище: через 5 минут они уже трахаются
[ 369 ] одобрена Biolante, 2007-05-08 22:22
У брата на даче есть сосед
К нему как-то пришел заяц
он его приручил
кормил-поил 2 недели
а потом съел
[ 206 ] одобрена DarkRider, 2007-05-09 00:09
Alvirdimus
эльфов без головы не бывает. это нонсенс

Alvirdimus
нет головы - нет ушей - не эльф
[ 148 ] одобрена DarkRider, 2007-05-09 00:10
<Remix> Прочитал в ЖЖ своей бывшей любви - "Интересы:...БРОНИРОВАННЫЕ МЕДВЕДИ, КАЩЕНКО...
* Remix много думает, как ему повезло, что он не остался с ней...
[ 269 ] одобрена DarkRider, 2007-05-09 00:12
wniqoiu:
всегда любил тебя за то, что в плачевных ситуациях, ты не теряешь чувство юмора...правда, сцуко, все время стебешься надо мной в таких случаях...
[ 889 ] одобрена DarkRider, 2007-05-09 00:16
Vip27[Тигрь]: Люди Русские не пьют помоему только 30 февраля
Sm1t: а чо 30 февраля ?
[ 169 ] одобрена DarkRider, 2007-05-09 00:17
DarkoFF (06:20:09 7/05/2007)
Встал из за компа, пошел курить на балкон, оказалось уже седьмой час утра, увидел на площадке чувак подтягивается, вот тепер сижу и думаю, кто из нас больной???
[ 366 ] одобрена DarkRider, 2007-05-09 00:18
>> решил самостоятельно установить DSL-модэм... не получается...
>> звоню в техподдержку... там явно утомленная девушка спрашивает: "Работает ли у вас клитор?"
>> быстро сообразив, что клитор - это та крень которая преобразовывает сигналы с телефона на комп отвечаю: "Да! клитор - работает!" у нее слегка оживился голос...
>> еще долго болтали о клитере... потом в доках на оборудование читаю: СПЛИТЕР...
[ 214 ] одобрена DarkRider, 2007-05-09 00:18
SINe:Миха, а если мне девушка пишет:
>слушай папа помылся
>закругляюсь
>щас порка будет
>спокойной ночи!!!!...

Это как понимать?
[ 154 ] одобрена DarkRider, 2007-05-09 00:19
я: Дорогая, давай поженимся!
Дорогая: Да ну нафиг, давай еще нормально поживем!!
[ 192 ] одобрена DarkRider, 2007-05-09 00:20
Н@стя (13:39:28 7/05/2007)
привет!!!!! я вчера прыгнула с парашютом!!!!!!

SkyNet (13:40:24 7/05/2007)
привет

SkyNet (13:40:42 7/05/2007)
значит раскрылся...
[ 140 ] одобрена DarkRider, 2007-05-09 00:21
Маша: Щас клиент отжог, потерял полис ОСАГО, написал в заявлении: Прошу выдать полюс взамен утеряного. Потеря произошла на озере, здула ветрам.
[ 339 ] одобрена DarkRider, 2007-05-09 00:22
<D@lphin> Вчера проезжал мимо автосервиса, на котором была вывеска "авто ваз жесть", очень смелое утверждение на мой взгляд.
[ 1044 ] одобрена DarkRider, 2007-05-09 00:24
123> у меня номер телефона городского парой циферок отличается от телефона опорного пункта (:
123> так что я уже давно привык быть чуток участковым, гы :D
123> но последний звонок меня вообще порадовал: женский голос (игривый)
123> -здрасте! как мне к вам обращаться?
123> я чуток протупил с просони и тут же выдал первое что пришло на ум
123> -зови меня Хозяин!
123> пять секунд сопения в трубку и короткие гудки :D утро выдалось удачным!
[ 182 ] одобрена DarkRider, 2007-05-09 00:28
<EvilLikeHell> Препод недавно отжег: почти конец пары, пишет все быстро - неуспевает, сокращает слова... Мы переписываем все, вдруг смотрю - чет не то написано на доске - вдумался и пополз под стол :), а за мной вся группа :)...
<EvilLikeHell> На доске было написано "Нах собственный вектор"!
[ 855 ] одобрена DarkRider, 2007-05-09 00:28
<Kommunarik> hi
<Подводник> хаваю
<Kommunarik> айм файн / бон апетит (нужное подчеркнуть)
Страницы: предыдущая 1 … 132 133 134 135 136 137 138 … 150 следующая


Страницы: предыдущая 1 … 133 134 135 136 137 138 139 … 150 следующая

[ 489 ] одобрена DarkRider, 2007-05-09 00:29
Rufus > пиндосы жгут
Rufus > смотрю на файлообменике буржуйском список фильмов
Rufus > фильм One Gin
Rufus > чето неразу не слышал про Джинов
Rufus > качнул полтара гига
Irik > фантастика?
Rufus > хренастика - «Онегин»
[ 1097 ] одобрена DarkRider, 2007-05-09 00:30
<Gaius_Julius> в омской газете объявлений какой-то:
<Gaius_Julius> опечатка в объявлении: "прематываем электродвигатели и генераторы в сжатые сраки". скандал, угрозы уволить половину рекламного отдела... до тех пор пока не пришёл благодарный клиент с цветами и коньяком. просил оставить объявление в том-же виде ещё на месяц. говорил количество заказов увеличилось втрое.
[ 426 ] одобрена DarkRider, 2007-05-09 00:34
shmakoff: БЛИН
shmakoff: мне ща надо звонить клиенту.
shmakoff: и спрашивать Перетятько
shmakoff: я не смогу!!!
Ahma: башорг сильно усложняет жизнь, да дорогой?
[ 169 ] одобрена DarkRider, 2007-05-09 00:35
сегодня обнаружил зарубку на системнике на работе...
вот сижу и думаю: если меня уволят, появится вторая?
[ 616 ] одобрена DarkRider, 2007-05-09 00:35
DarkMik: .oO(эх,хорошо американским программистам...С кодировкой не мучиться,маны все на родном языке...
savonarola: DarkMik представь что ф-ии зовутся СоздатьФайл() , ЖдатьМногоОбъектов()... я бы помёр
Punk-Grunger: Кнопго.Видеть=Не правда
molnij: угу, я как смотрю народ на 1С пишет на русском - пытаюсь понять как у них мозги не плавяться...
savonarola: ЖдатьМногоОбъектов( мойФайлРучка )
[ 192 ] одобрена DarkRider, 2007-05-09 00:36
[Bkmz]:
Мы живём в непобедимой стране... у нас даже спам особенный! Вот, к примеру, МОЙ почтовый ящик вновь шлёт МНЕ сообщение в M@il-Agent.. Говорит что хочет заняться со мной сексом, и, оказывается, уже выложил на сайт в интернете свои фотки.
[ 438 ] одобрена DarkRider, 2007-05-09 00:36
КАРЛСОН
директор зашел к нам в кабинет и раздал всем конфетки из большой банки.. и пошел дальше..
КАРЛСОН
видимо премии в этом месяце не будет
[ 167 ] одобрена DarkRider, 2007-05-09 00:38
<Alien_PXZ> было бы в жизни, как в игре... идёшь на работу, сожрал клевер - удача...
[ 434 ] одобрена DarkRider, 2007-05-09 00:41
Black_Lotus: Полчаса искал одну утилиту. В итоге в гугле наткнулся на собственный фтп-сервер (стоит в соседней комнате), без пароля меня туда не пустили, кинуло на страницу регистрации, причём мой обычный ник был кем-то уже занят. Я насторожился только когда скачал - что-то структура папочек знакомая...
[ 491 ] одобрена DarkRider, 2007-05-09 00:43
* Saver[Govnoweb] задумалсо о смысле ника без буквы w
<Saver[Govnoweb]> а Декой в таком случяе превратиццо в Орка.
*** Decoy[work] сменил(а) ник на Decoy[ork]
<Decoy[ork]> терь ты
[ 770 ] одобрена DarkRider, 2007-05-09 00:43
<KoreJl> И все же только программер без зазрения совести может сказать своей второй девушке, что она у него первая...
[ 1391 ] одобрена DarkRider, 2007-05-09 00:44
[DarkOp] мне рассказывали
[DarkOp] поц дома чай из канапли сделал
[DarkOp] мамка уставшая пришла домой
[DarkOp] а он гулять ушол
[DarkOp] и про чай забыл
[DarkOP] приходит
[DarkOp] а мать потолок шваброй держит
[DarkOp] говорит сын бери че нить помогай потолок держать
[DarkOp] а то падает ))))))
[ 247 ] одобрена DarkRider, 2007-05-09 00:45
Dimitriy> Технология настроил и забыл обладает тем недостатком, что реально забываешь как настраивать :(
[ 479 ] одобрена DarkRider, 2007-05-09 00:46
Liartar:
только что пришла смс от "МТС" такого содержания:
"Спасибо за Ваш выбор МТС в качестве оператора связи! В течении 12 дней Вам будет БЕСПЛАТНО предоставлена услуга "Кредит". Подробнее: 0890."

Сижу и охереваю. Потому что у меня "Мегафон".
[ 497 ] одобрена DarkRider, 2007-05-09 00:46
vishnu: культурные люди не едят за компом, а берут ноутбук на кухню :)
[ 216 ] одобрена DarkRider, 2007-05-09 00:51
>Русским жителям Владимировки пришлось покинуть свои дома, нажитое добро, родные могилы, возделанные пашни.
Так вот отличился сахалин.ру. Видимо, некоторым до сих пор тяжело на мозг опосля того, как они родную могилу покинули.
[ 490 ] одобрена DarkRider, 2007-05-09 00:51
Wizard
у меня freebsd

DeadzteR
а у меня 30 см

Wizard
понт зощитан
[ 991 ] одобрена DarkRider, 2007-05-09 00:53
<Deus> Это в лондоне еще было, случай забавный. Я как раз с другом шла на досках кататься и чтото заплутали немного и прошлись в парке по газону, а у них это делать нельзя. Тут же нас останавливает страж правопорядка и начинает заяснять что мы нарушили закон и полагается штраф. Я на ломаном английском пытаюсь к нему подмазаться ну типа мы туристы, заплутали, не знали, но ему вообще пофиг. Выписал штраф значит, попрощался и пошел в свою строну. Я со злости ему в догонку на чистом русском крикнула "КОЗЕЛ!!!". Он в момент остановился, развернулся к нам лицом и на чистом русском, без единого намека на акцент произнес "ПОГОВОРИ У МЕНЯ ЕЩЕ!!!!".
Есть ли в мире место где можно спрятаться от русских ментов? :)
[ 285 ] одобрена DarkRider, 2007-05-09 00:57
ХХХ: Ща отжиг был: приносят гарантийное железо (комп самосборка 775 сокет) с притензией что не работает. Говорю ему - у вас наверное недокручен кулер вот и не работает. Начал разбирать - с кулера не снята защитная пленка, нет термопасты. Говорю ему вам надо было пленку убрать и нанести термопасту. Смотрит на меня так удивленно я же говорит нанес термопасту. Говорю где? снимает проц и показывает - этот болван нанес термопасту на контактные площадки. занавес
[ 464 ] одобрена DarkRider, 2007-05-09 00:59
<Ra3eN> седня с бывшей девушкой в постели пол ночи проболтали
<Чёрт> чего спьяну не сделаешь))
<Ra3eN> смутно припоминаю, что говорил в основном я..
<Ra3eN> и учень убедительно кстати
<Ra3eN> с утра было только два желания
<Чёрт> ??
<Ra3eN> попить и почитать логи..
[ 670 ] одобрена DarkRider, 2007-05-09 01:00
из аськи:

прикинь, еду сегодня в автобусе передо мной девушка сидит, звонит у нее телефон, как потом оказалось - бабушка:
- да... привет ба... ну да, точно решила замуж выйти, а что?... почему рыбак? кто тебе это сказал?... мама?... ба, это не те сети!...

потом еще минут пять пыталась объяснить ей что такое компьютер :)))
[ 584 ] одобрена DarkRider, 2007-05-09 01:00
<zodiac> скажите, когда не знаешь свой пасс, но набираешь его на автомате - это болезнь?
[ 998 ] одобрена DarkRider, 2007-05-09 01:01
voyacheg:приду расскажу но в 4 словах, жопа тут у меня
Hedin: че?
voyacheg: linux, oracle, perl, чужой код, комментарии на немецом.
Hedin: круто
voyacheg: я даже не знаю где кончается перл и начинается немецкий яызк ((
[ 215 ] одобрена DarkRider, 2007-05-09 01:17
<Master> ща за окном плавно пролетел вниз презерватив
<Master> веснааа
[ 529 ] одобрена DarkRider, 2007-05-09 01:18
Sanchis
ооо

Sanchis
я придумал вирус!

~|m.@>!<e.X|~.E}{E
ну?

Sanchis (21:30:17 6/05/2007)
он путает ники на закладках в QIP

~|m.@>!<e.X|~.E}{E
ты злодей!
[ 229 ] одобрена DarkRider, 2007-05-09 01:18
Рыжая
млин я счас возле компа усну
DarT
иди спи!
Рыжая
не хочу....
DarT
помоему я никогда непойму женскую логику
[ 518 ] одобрена DarkRider, 2007-05-09 01:20
<4ув@k> НАРОД ИЩУ ДЕВЧЁНКУ 13-14 ЛЕТ (ПИСАТЬ В ЛИЧКУ)
<Dimdim4ik> 4ув@k: сочувствую... 14 лет искать девченку
[ 535 ] одобрена zoi, 2007-05-09 13:37
Gamergoltz: Если верить перекодировке Штирлица, то мой научный руководитель прокомментировала мой диплом следующим образом "Ня! зюсябры жройсиси сюсябры: <Я жруегозуб сыбаланапротиф."
Gamergoltz: Сижу и думаю: то ли она приняла чего химического, толи не распознался текст...
[ 1020 ] одобрена zoi, 2007-05-09 13:38
(xxx) Я долго не мог понять почему все ржут когда я представляюсь.....а одноклассники просят дать автограф...
(yyy) И почему же?
(xxx) А потом мне дали ссылку на баш....И я понял причину моей бл популярности...
(yyy) Так что?
(xxx) да ничего.....кроме того что зовут меня иван андреевич....по фамилии кривенко....а подпись у меня И.А.Кривенко....
[ 931 ] одобрена zoi, 2007-05-09 13:38
<F_K> приходили ко мне два парня - инет тянуть. Ну просверлили там дырок в стенах, кабель подрубили, сидят по телефону базарят с тех поддержкой - настраивают, типа. Ну я пошел курить на кухню, заодно перекусываю, хуль. Потом так слышу: нихуя се, смори как у него пошло, вот бы мне такой, сука, аж летает. Думаю, о заебись, работает, тип. Захожу, а эти гондоны в сталкера играют...
[ 454 ] одобрена zoi, 2007-05-09 13:40
<petr> Подскажите нормальный коньяк, плиз
<ex 2-425> Мне Наполеон нравится.
<Злой Эш> Крувуазье, Реми Мартин, Хеннесси, Наполеон..
<PowWow> самым понтовым считается Хенеси ХО
<UneXy> Ну ты спросил. Ценовая категория?
<petr> рубликов 300-400
<Злой Эш> Отбой, ребята! Сворачиваем понты...
[ 172 ] одобрена zoi, 2007-05-09 13:41
Debris: Сегодня телефон звонит, мать трубу берет, и говорит "там про инет чето, иди поговори"
Debris: Я подхожу беру трубку, мне женский голос "здраствуйте я из компании волга-телеком, мы хотим ознакомить вас с адсл интернетом, это дешево, быстро,и не занимает телефон", я говорю "я знаю все про ваш адсл инет" она: "значит вас это не интересует?" я: "от волги телеком нет" она : "все понятно, досвидания, извините" :-D
RedGLoom: ыгы
RedGLoom: у меня отец работает соц исследователем, ему заказ пришол последний
RedGLoom: от волги телеком, выяснить "почему люди так негативно относятся к волга телеком" =)
[ 489 ] одобрена zoi, 2007-05-09 13:41
<woweek> Самой дерзкой фразой, ставящей 100 процентов гопарей в тупик признана: "Ты какова сраёна, а?"
[ 217 ] одобрена zoi, 2007-05-09 13:41
ууу: препод по этике выдал: "вы значит идете к трибуне, отвечаете на вопрос который я задал, а я иду разговаривать по телефону за дверь, сидите тихо, чай мой не пить, если кто спросит придумайте че-нить, ОКЕЙ?"
[ 1266 ] одобрена zoi, 2007-05-09 13:42
vanilin: ппц!! башорг идет в массы, сегодня,начитавшись башорга, прихожу в магазин и говорю: я маленький апельсин.. молодая продавщица,нисколько не улыбнувшись, берет пачку сока я маленькую, дает мне, и говорит: БОЯН!!! плакали вместе..
[ 707 ] одобрена zoi, 2007-05-09 13:45
Sheila: А ты лифчик одной рукой можешь расстегнуть?
sea: Легко! Стринги ваще перекусываю
[ 245 ] одобрена zoi, 2007-05-09 14:21
Рыбка: Прикинь - пошла щас в банкомате зп проверять: сую карту, не лезет, я - другой стороной, не лезет... После очередной попытки из этой же дырки вылезла смятая десятка - типа вот твоя зарплата...
[ 1155 ] одобрена zoi, 2007-05-09 14:27
>> У нас тут чел кредитную карточку себе заказывал. Написал в анкете-заявке на карту кодовое слово "КРИВЕДКО". Пацан наш один недолго думая перед тем как выдать ему карту, надписал карандашом на конверте "ЙА КРЕДИТКО!" xD
[ 179 ] одобрена zoi, 2007-05-09 14:45
xxx: иду сегодня по улице, прохожу мимо какого-то дома, а там прямо свежеиспеченными булками пахнет!
yyy: булочная что ли?
xxx: да нет, оказалось крематорий :(
[ 284 ] одобрена zoi, 2007-05-09 14:47
- Все. Я устал от албанского.
- Что так?
- Да у нас фин на работу устроился. Ну.. Профи в своем деле конечно, но по русски плохо понимал. За месяц освоился - пожелал выучить русский матный. ГенДир ему лично первую лекцию провел. Потом поговорил с сисадмином... Вот тока что проводил ему лекцию по албанскому.
- Жесть.
- Эт еще что... На выходные запланированы семинары о пользе курения и спиртных напитков...
[ 1255 ] одобрена DarkRider, 2007-05-09 17:18
NATA
прикинь картину...
знаешь как выглядит гринфилд в пакетиках?
Katinka
да вроде
NATA
ну там полиэтиленовые упаковочки для каждого пакетика
открываешь его, а отткда уже чайный пакетик вынимаешь
понимаешь, да?
Katinka
да
NATA (10:24:33 7/05/2007)
ну вот, мне говорят на работе, мол, наташка,седня плохо выглядишь, попей кофе, я отвечаю, что у меня чай хороший есть, и при этом достаю из сумки и пытаюсь открыть над чашкой презерватив!
[ 151 ] одобрена DarkRider, 2007-05-09 17:19
rurin: Прикол, значит еду в электричке в первом вагоне. Выходит машинист из кабины с пасатижами и давай откручивать поручни у дверей. Значит скрутил болты и обратно к себе. Остановка. Я выхожу, моя станция, а машинист выскакивает из кабины и прикручивает датчик на колесе, наверное оторвалься.
Ппц, машинисты готовы пол салона разобрать что поезд доехал до конца...
[ 292 ] одобрена DarkRider, 2007-05-09 17:19
<PANFIL> Слух
<PANFIL> у тебя какая память ща стоит?
<25_01> мозг
<25_01> два полушария
<25_01> 21 год пробега
[ 374 ] одобрена DarkRider, 2007-05-09 17:24
Crabbb: Сёдня иду, вдруг здоровый щит такой висит рекламный. На щите изображение Дофига ментов с цветами, рядом какие то дети, женщины и надпись "МВД России, мы ждём тебя дома"
Crabbb: какого хрена вообще им у меня дома надо.....
[ 218 ] одобрена DarkRider, 2007-05-09 17:26
Nanulya
мне объясняли, что девушке дарят два кольца, одно на помолвку, второе обручальное, и на втором камней должно быть больше
~Cholera~
по моему у это американизированная система, у нас одно из тонкого советского золота на третьем месяце беременности
[ 488 ] одобрена DarkRider, 2007-05-09 17:26
_O_>Недавно узнал, что в Китае более 97,000,000 человек с фамилией Ван.
_O_>Ах...ть, 2 Украины :crash:

Да, Wang - самая распространенная фамилия в мире.
Вообще с китайцами бывают смешные истории. Я teaching assistant, иногда провожу классы вместо своего профессора. И вот как-то после класса беседую с одним китайцем (а народ еще не успел разойтись), спрашиваю его имя. Отвечает - Long Hui!
Я еле сдержался, чтоб не переспросить "что, правда?" :)
[ 253 ] одобрена DarkRider, 2007-05-09 17:27
< lestat-> только что кора была:
< lestat-> приходит фин-директор, бегает, кричит, выступает и потом выдает гениальную мысль:
"бля, какие 15 тысяч на рекламу 10-летия компании на выставке?!! нанимаем 3х девченок с 4м размером груди и даем каждой по футболке с надписью 10-лет компании XXX - запомнят ВСЕ!!! Точно, пойду с генеральным переговорю..."
< lestat-> работа в отделе стала )))
[ 450 ] одобрена DarkRider, 2007-05-09 17:31
GremL1N
у меня есть прекрасное програмко

GobL1N
С этих слов обычно начинается крах системы
[ 582 ] одобрена DarkRider, 2007-05-09 17:32
<McQwerty>Вот пришла в голову идея. Всё плохо, почти все умерли. И в могилу с собой забрали все измерительные приборы и эталоны размерностей. Оставшиеся в живых обладают всем, чем нужно: отвёртки, провода, стеклодувные мастерские, фрезерные станки (без делений на лимбах, конечно) и т.д. Задача: восстановить эталоны и создать измерительные приборы. Решения не имею.
<zabbix> Две бутылки водки - литр
<rg45> А три палки колбасы - метр
[ 1911 ] одобрена DarkRider, 2007-05-09 17:34
<SoWa> чё за фигня?
<Stane> чего?
<SoWa> стало вылазить напоминание о заправке картриджа
<Stane> хы) значит чернила кончились
<Stane> или тонер
<SoWa> у меня принтера нет
Страницы: предыдущая 1 … 133 134 135 136 137 138 139 … 150 следующая


Страницы: предыдущая 1 … 134 135 136 137 138 139 140 … 150 следующая

[ 434 ] одобрена DarkRider, 2007-05-09 17:35
Simsalabim: Я теперь знаю как из двустороннего двд сделать обычную болванку... Надо просто подписАть...
[ 858 ] одобрена DarkRider, 2007-05-10 00:02
08.05.2007 20:24:51, Пушной звер
ыыы, только что outpost firewall что-то запретил делать вижуал студиии, студия возмутилась и сказала: цитирую))
приложение: c:\program.......\outpost.exe
не дает мне пользоваться сокетами. Я ща прибью это приложение, а ты больше не запускай его

[ 699 ] одобрена DarkRider, 2007-05-10 00:05
Хрен_попадеш: вы когда-нить сами кололи себе лекарства? ну там в вену, в задницу или руку?
NBP: Эт как то относица к твоему нику?)
[ 315 ] одобрена DarkRider, 2007-05-10 00:05
Dark_Soul: яж за сегодня еще никого не убил
Vip: соул, вокруг тебя стены есть?
[ 852 ] одобрена DarkRider, 2007-05-10 00:06
Джедай (#13)
Пашол я машину ставить, мая жина грит, зайди в аптеку и купи мазь скипидарную, старшой простыл, натрёшь его на ночь.
Я подъхал к аптеке, и думаю заодно резино-технических средств в авто куплю, кончились, ну и на кассе провизору грю:
- Мне мазь скипидарную и презервативов пачку....
Она шары выпучила и изрекает:
- Кто-то етот секс запомнит надолго!
[ 1152 ] одобрена DarkRider, 2007-05-10 00:07
hostage: кто-то может дать контакт (можна под ник) человека - подъехать прямо сейчас в район м.Ак.Янгеля - вскрыть мазду3 с захлопнутыми внутри ключами с простенькой (не заводской) сигналкой? Друг страдает :( Спасибо.
bumchik: а друг в курсе ваших планов? :)
GarryW124: друг в багажнике :-)))
[ 292 ] одобрена DarkRider, 2007-05-10 00:10
subzey
как ты наверняка заметил, вечером мы работем мало.. )
Чингиз
и как я заметил, работаете вы только вечером
[ 453 ] одобрена DarkRider, 2007-05-10 00:11
Diana:
Приветик, как дела?
Sample:
CRC OK, MD5 OK, 22:07 up 18 years 11 mons 11 days, 9:55, 1 user
Diana:
Ж) занят?
Sample:
load average: 6.11, 5.17, 5.17
Diana:
ой! освободишся, напиши
[ 770 ] одобрена DarkRider, 2007-05-10 00:13
jindal:
еду сегодня в метро, народу в вагоне мало, справа от меня сидит девушка. вдруг она резко поворачивается и пялиццо на меня выпученными глазами, медленно краснея... её взор медленно опускается на мой руки - которые мирно лежат на сумке, на коленях, причём обе и тут она ещё сильней смутившись вытаскивает из заднего левого кармана джинс трепыхающийся мобильник...
по моему она расстроилась...
[ 1213 ] одобрена DarkRider, 2007-05-10 00:13
mad: Чего грустишь?
fridka: мне больше не к чему стермиться. мне больше незачем ходить на работу.
mad: Что случилось?
fridka: зуму прошла. до конца.
[ 786 ] одобрена aalien, 2007-05-10 06:09
Brighty : какое у тя настроение?)
Fourique: адекватное
Brighty : а бывает вообще неадекватное? это как?
Fourique: бывает
Fourique: это когда дела пиздец, а настроение - заебись

[ 808 ] одобрена DarkRider, 2007-05-10 12:21
roman_nsu: прикинь, недавно звонил в банк про кредит узнать. Там девушка мне перечислять начала из чего у них процентная ставка состоит. Типа пол процента за то, два за это и 1% Давыдычу. Я и спрашиваю: "А кто такой, Давыдыч?". Преставил себе его даже - сидит такой дядька в холле банка и недобро так смотрит, если кто от кредита не отстегнет ему процент. Она там притихла. Соображаем сидим оба. Оказалось 1% ЗА ВЫДАЧУ кредита.
[ 1044 ] одобрена DarkRider, 2007-05-10 12:30
Maxim (adm): С 19-55 на сервер обнаружена DOS-атака, поэтому просим соблюдать спокойствие, могут возникнуть проблемы с доступом к игре

Арахноид: если атака была с моего айпи, то сорри, я лицом на клаве уснул. Мог носом эф5 зажать..
[ 418 ] одобрена DarkRider, 2007-05-10 13:33
Tamerlan (10:20:06 9/05/2007)
я превзошёл себя 8))) вчера встретился с однокласницами....нажрался...обвинил их в поклонении сотоне... проклял и убежал домой
Tamerlan (10:20:45 9/05/2007)
а они остались оплачивать счет в баре 8)))
Tamerlan (10:21:39 9/05/2007)
я думаю звонить извиняться бесполезно
[ 745 ] одобрена DarkRider, 2007-05-10 13:35
Jurubas:
Позавчера ж день радио был...

Электронек:
О чорт, не знал, поздравляю!

Jurubas:
Ага, пасибо. Зашол я в гости к бывшим коллегам. Сидели вспоминали былые времена... Ради прикола пустили прямоэфирный конкурс. Призом определили как обычно диск, наугад вытащенный с полке. Слушателям надо было дозвониться и повторить скороговорку, которую дыджей ему предложит. Эта уже подвыпитая скотина в наушниках первой же конкурсной скороговоркой определил вот эту: "Еду я по выбоинам, из выбоин не выеду я". Сам то он это нормально произнес... опыт как никак :) А вот первый же дозвонившийся...

Электронек:
Ааааа.... не продложай, я уже попробовал иё вслух выговорить ))))))
[ 177 ] одобрена DarkRider, 2007-05-10 13:35
Кукловод: оказываеться любой ужастик в 1.5 перемотке преврашаеться в комедию
[ 1034 ] одобрена DarkRider, 2007-05-10 13:36
NAU (13:09:00 9/05/2007)
как называется твоя компания?
Ula (13:09:15 9/05/2007)
ООО "ЮЛАН"
NAU (13:09:56 9/05/2007)
Чо значит ЮЛАН?
Ula (13:10:12 9/05/2007)
ЮЛия АНатольевна :)
NAU (13:10:23 9/05/2007)
А я АНдрей АЛександрович...
Было бы дерзко ))
[ 293 ] одобрена DarkRider, 2007-05-10 13:56
tdq:
голуби - сцуки... вчера выхожу на балкон курить. стою такая, с сигаретой в зубах. тут прилетает голубь, садится на поручень. у него в клюве ВЕТОЧКА. и смотрим друг на друга. прям ждала вопроса: "Прикурить не будет?".. Но он залетел под шкафчик на балконе. и вылетел уже без веточки

tdq:
наклоняюсь посмотреть. а под шкафчиком сцуко еще один голубь. В ГНЕЗДЕ

tdq:
а я понять не могла откуда эти странные звуки по утрам - УЛЮЛЮУЛЮЛЮ. причем голуби не синие-дворняжки, а какие-то бело-рыжые... других ко мне не могло занести... при моем-то везении
[ 211 ] одобрена DarkRider, 2007-05-10 13:57
<Spinoza> не...я всегда хотел к коту прилепить скотчем пульт от телевизора..чтоб не терялся...:]
<Kserus> кот?
[ 809 ] одобрена DarkRider, 2007-05-10 14:05
xxx: покупаю сегодня в аптеке, пардон, средства женской гигиены. стою вочереди. за мной стоит парень и что-то бормочет. я особо не вслушиваюсь. а видимо зря)).
я, знач, говорю в окошечко: "добрый день. будьте добры прокладки такие-то". тут я отчётливо слышу, что парень говорит тихонько слово "повезло!". и потом протягивает в окошечко денежку и покупает тест на беременность...
[ 241 ] одобрена DarkRider, 2007-05-10 17:25
>> Баннер и постер - это не обязательно изображения, иногда постер - это тот, которого банит баннер за не соответствующие специфике форума посты.
[ 292 ] одобрена DarkRider, 2007-05-10 17:25
из аськи:
Kris: не понимаю, почему он считает меня жадной? я ему вон вчера пирог притащила, сама пекла. с корицей. правда корицу зря положила...

Кысь:не вкусно?

Kris:не чувствуется
[ 402 ] одобрена DarkRider, 2007-05-10 18:01
<Фокстрот> Сижу. музон почти на полную. Думаю "нифигасе сабвуфер рубает аж пол содрогается.". Потом оказалось что это соседи снизу шваброй в потолок стучали =))
[ 657 ] одобрена DarkRider, 2007-05-10 18:23
Он
мне недавно сон приснился с твоим участием
Она
И что я там делала?
Он
ты голая делала мне минет
а потом играла на пианино мурку
Она
У тебя извращенный мозг
Она
Я и на пианино даже играть не умею
[ 1352 ] одобрена DarkRider, 2007-05-10 18:23
232401186
Вас добавили

232401186
Привет, сделай пожалуйста музыку потише

FanaTic
0_о ты кто ваще такой нах?

232401186
Я твой сосед снизу
[ 229 ] одобрена DarkRider, 2007-05-10 18:26
<Алена> Читаю *ссылка на женский журнал*... Тут пишут, что гладко выбритые мужчины вызывают у женщин большее сексуальное желание, нежели мужики с растительностью на лице... :-[
<Алена> Кстати, какие у тебя планы на вечер? ;-)
<Илюша> побриться!!!
[ 396 ] одобрена DarkRider, 2007-05-10 18:26
oberon> извечный вопрос сисдамина: а чо делать-то , когда все работает ?
[ 582 ] одобрена DarkRider, 2007-05-10 18:35
<Le_Hash> при варке пельменей не сошлась контрольная сумма (кол-во до и после)
<Le_Hash> Безопасно ли есть такие пельмени?
[ 1058 ] одобрена DarkRider, 2007-05-10 18:38
[Crill] Нет лучше способа забыть пароль чем галка "Запомнить пароль"...
[ 175 ] одобрена DarkRider, 2007-05-10 18:39
Arriva Nacho: Влюбился... Давно столько смайлов в разговорах не ставил..
[ 291 ] одобрена DarkRider, 2007-05-10 18:39
<KоrenMAN> есть у кого незванные гости
<DeadMoroz> у меня вчера были...
<KоrenMAN> в нормальном качестве или экранка?
<DeadMoroz> в живом виде...
[ 368 ] одобрена DarkRider, 2007-05-10 18:40
<user1> Блин.... осталось 9 месяцев! и расплачусь с кредитом!
<user2> ребенка продашь? )
[ 408 ] одобрена DarkRider, 2007-05-10 18:40
Истинный Ктхулху:
Холодильнег в нашем отделе жжот. Ем бутерброд, весело хрустя колбасой :( А как-то мы ещё пиво грызли...
[ 372 ] одобрена DarkRider, 2007-05-10 19:22
Tirey: сегодня сервак удаленного клиентского доступа, решил уеденится от назойливых юзверей, намекая на потрахаццо с админом, т.е. со мной, у меня не было такого настроения, после легкого клавиатурного массажа оба успокоились, собрались с мыслями и опять занялись своими рабочими обязаностями.
[ 294 ] одобрена DarkRider, 2007-05-10 19:22
Из IRC:
<DJ_Moster> У меня на мышке колёсико отказало
<[dr`Dee]> ставь запаску
[ 307 ] одобрена DarkRider, 2007-05-10 19:23
***:
...Обнаружила в счете за квартиру интересную строчку: Оплата кабельного ТВ. Думаю, нифига себе, где ж они у меня телек-то нашли, у меня кроме компа и холодильника дома ничего электрического нет! Пошла к управдомше разбираться, а она дама в летах, любит сериалы и прочую фигню. Говорю, так и так, за что я плачу, у меня не только кабель, но и телевизор отсутствует. "КАК? У ТЕБЯ НЕТ ТЕЛЕВИЗОРА?!!!"- возопила она. Вот думаю, кто из нас больше в шоке был...
[ 689 ] одобрена DarkRider, 2007-05-10 19:23
bubleg
для получения лицензии там надо было принести справку от психиатра.

bubleg
в больнице чтоб скоротать время в очереди на прием решил достать кпк почитать башорг... что было дальше рассказывать?
[ 1181 ] одобрена DarkRider, 2007-05-10 19:23
< Lvica > Тем, а ты меня правда любишь?
< NFboy > правда люблю
< Lvica > больше всех?
< NFboy > нет
< NFboy > больше всех я себя люблю
< Lvica > а потом меня, да?
< NFboy > нет
< NFboy > потом родственников
< Lvica > ах
< Lvica > ну а потом?
< NFboy > потом родину
< Lvica > сцука ты :(
[ 1006 ] одобрена DarkRider, 2007-05-10 19:26
Stepan:
наверное зря я поздравил этих немцев на собеседовании сегодня со вторым местом во второй мировой...
[ 231 ] одобрена DarkRider, 2007-05-10 19:26
>> спорим на 100 WMZ что с кредитки можно пополнить кошелек не отрывая *опы от компа.
>>>а зачем жопу к компу прикладывать?
[ 218 ] одобрена DarkRider, 2007-05-10 19:26
SINtez*
надеюсь.. мне обидно... мне страшно... мля. сессия сцуко...

Сумасбродный Кролег
понимаю.не боись,главно не бояцо.преподы сцуки как собаки страх чуют
[ 656 ] одобрена DarkRider, 2007-05-10 19:26
elky: переместил ярлык "восстановление системы" в "развлечения"
[ 92 ] одобрена DarkRider, 2007-05-10 19:27
<gemaglabin> только что получил смску от мамы что у дк туса
<gemaglabin> а еще она знает что такое поинт и вписка
<sys32> а про сплоенты она тоже знает?
<Fen-Omen> У меня мама знает только то, что когда я обсираю мать - я не ее имею ввиду
[ 249 ] одобрена DarkRider, 2007-05-10 19:28
<m4d> +25. да они охуели там?
<Чортичка> во-во =\ я против
<mtlew> отправляйте смс на номер гисметео, голосуйте за другую погоду
[ 378 ] одобрена DarkRider, 2007-05-10 19:33
dyuss> У меня у соседа в универе завтра зачет по немецкому.
dyuss> так он щас сидит и учит вслух
dyuss> 9 мая учить немецкий...я один считаю, что это непатриотично?
[ 298 ] одобрена DarkRider, 2007-05-10 19:34
[Black Jack] Нашол тут недавно в одной новостной компании. Counter-Strike это борьба террористов и контр террористов против сил зла. Писец
[ 694 ] одобрена DarkRider, 2007-05-10 19:35
ksju: я живу в замечательном городе
ksju: посреди глухой бетонной стены надпись ДАНТИСТ
ksju: а снизу стрелочка в землю и подписано КОПАТЬ ЗДЕСЬ))
[ 4382 ] одобрена DarkRider, 2007-05-10 19:50
>> Когда-то учился в технаре и был у нас учебник по спецухе.
>> Авторы муж и жена.
>> На обложке так были написаны: авторы-А.Я.Клешня, И.Я.Клешня.
[ 412 ] одобрена DarkRider, 2007-05-10 19:50
Из аськи:

Puma:
бля...главное теперь когда секс будет... когда пардон парень тыкаться начнет - не ляпнуть механическим голосом - найдено новое устройство... принять/отклонить?

Puma:
да... чувствую прощай секс на пару месяцев...истерика будет..

Puma:
знали бы парни о чем мы говорим без них... а они все - розовые кофточки.. пф.
[ 827 ] одобрена DarkRider, 2007-05-10 19:51
Dzirt_DoUrden: Позавчера был у бабушки, а у неё во дворе сабака на цепи. Ну я вечером вышел и кинул ей остатки курицы. Сабака всю ночь скулила. Утром выхожу - сабака сидит в будке, курица лежит нетронутая, в сантиметрах 5-10 на бетонном полу все изрыто когтями и облито слюнями. Как оказалось я немного недокинул ;) Так она сука потом два дня не ела)))
Страницы: предыдущая 1 … 134 135 136 137 138 139 140 … 150 следующая


Страницы: предыдущая 1 … 135 136 137 138 139 140 141 … 150 следующая

[ 310 ] одобрена DarkRider, 2007-05-10 19:53
<Flame Burst> Велики и могучи русские молодцы! На фыестивале по исторической реконструкции в Липецкой области заехавший в гости француз, глядя на турнирный бой наших ребят, изрёк: "Если бы я так дрался в своей стране, меня бы посадили..." :)))
[ 195 ] одобрена DarkRider, 2007-05-11 00:00
Hellhammer
беру книжку Андре Нортон, смотрю - на обложке спереди сотонинское существо держит на поводках стаю аццких красноглазых псов, сзади баба с голыми сиськами и в каких-то садо-мазо-стрингах... Открываю предисловие, там крупными буквами: "АНДРЕ НОРТОН - ДЕТЯМ!"... ппц.
[ 52 ] одобрена DarkRider, 2007-05-11 00:02
>> Радуют люди, которые звонят тебе на сотовый и сбрасывают. Типа перезвони. Лекго сказать если у звонившего стоит анти АОН...
[ 673 ] одобрена DarkRider, 2007-05-11 00:04
@First (18:59:21 9/05/2007)
Ща по всей стране минута молчания будет... Поддержим?

Second (18:59:36 9/05/2007)
Ок )

Third has joined us

Third (19:00:13 9/05/2007)
Всем привет! Как дела?

Third was kicked by @First ("Помни, сцуко, уроки войны!!!")
[ 1547 ] одобрена DarkRider, 2007-05-11 00:05
<DOBRII_TANK> начнём с простого у тебя в левом верхнем углу этого окна написанно файл или file?
<Sexy_girl> ага
<DOBRII_TANK> что ага?
<Sexy_girl> есть
<DOBRII_TANK> щас начну орать
<DOBRII_TANK> я у тебя что спросил?
<Sexy_girl> не нуна))
<DOBRII_TANK> что?
<Sexy_girl> орать
[ 906 ] одобрена DarkRider, 2007-05-11 00:05
fruct: А где ты учишся?
Lena: В авиационном
fruct: на пилота?
срущий_в_душу: на пелотку..
Lena: как вы заебали >:(
[ 395 ] одобрена DarkRider, 2007-05-11 00:06
<DimLAN> сижу тут и битый час наблюдаю как человек с которого я скачиваю гаму качает её-же с меня)))
<scomp> извращеченская форма проявления рекурсии
<scomp> игра появится из ничего
<scomp> вы друг у друга ее скачаете
[ 1600 ] одобрена DarkRider, 2007-05-11 00:06
KoloDen
Привет, я общительный пацан, люблю поболтать, особенно с классными девченками. Но, чтобы поговорить со мной, ответьте на простую задачку анти-спам бота. Вот она:
int i = 5;
i = ++i + ++i;
Вопрос: Чему равно i?

Stefmania
14

KoloDen
Гы. Признайся, ты не девченка, а 40-летний одмин, да?
[ 208 ] одобрена DarkRider, 2007-05-11 00:09
Он: А между прочим, диплом намного лучше пишется после занятий сексом!
Она: Это никем не доказано!
Он: Так мы щас докажем!:)
[ 292 ] одобрена DarkRider, 2007-05-11 00:10
Стерегущий> ща с братом разговариваю, он аниме смотрит. Говорит - как японцу представляют Россию - в каждом доме матрешка.
Стерегущий> я спрашиваю: Блин, почему у нас Матрешки нет. Он отвечает - "Была... Я ее сломал"...
Стерегущий> думает... "Тоже характерная для русских черта"
[ 367 ] одобрена DarkRider, 2007-05-11 00:16
<Nastja> мне вчера снилось, что ребенок не авторизовался при доступе к груди %)
[ 765 ] одобрена DarkRider, 2007-05-11 00:18
***:
9 мая, салют, набережная... стою значит, салют смотрю, рядом веселая компания попалась... песни поет, что-то кричит, скандирует... и вот один чел начинает кричать:
- Хлеба и зрелищ!! Землю - крестьянам...
и тут уже другой чел подхватывает его:
- Леса - Эльфам!!! Пещеры - Гномам!!!
[ 297 ] одобрена DarkRider, 2007-05-11 00:20
Serg: о! я терь понял почему 1000 и 1 ночь!
Serg: 1001 - 365 - 365 = 271
Serg: 271 = 9*30 + 1
Serg: 9*30 ........
[ 1044 ] одобрена DarkRider, 2007-05-11 00:20
jdenton
щас ходил в магазин

jdenton
на улице ливень, у соседнего подъезда в свете фар джыпа стоит мужик с белой розой в руке

jdenton
как романтично подумал я, дождь и роза

jdenton
"ну ты бля где??" прорычал мужик в телефон....
[ 565 ] одобрена DarkRider, 2007-05-11 00:20
Flee: блин
Flee: вот у меня дилемма
Flee: мать ушла "бухать и смотреть на салют"
Flee: теперь вопрос:кому из нас 17 лет?
[ 607 ] одобрена DarkRider, 2007-05-11 00:26
v3rt:
ты приколись, какой спам пришел:
<ICQ в мобиле -это реально! быстро и недорого мы сможем установить асю в твой могильник!>

v3rt:
Каково а, установить асю в могильник. Это, наверное, чтобы с потомками общаться после смерти.

Sizzl:
Ага, прямо представил - "превед внучог! Это твой дедульго! Приезжай, отгони алкашей с оградки, а то тут ребята жалуются"}}
[ 326 ] одобрена DarkRider, 2007-05-11 00:27
Пишет девушко с физфака, с которой не говорил уже год:
>Привет! Слыхал про взрыв сверхновой?
[ 731 ] одобрена DarkRider, 2007-05-11 00:29
ХХХ: Я тут младшему брату мелочь обменял на купюры. Домой шел с полными карманами по 5 и 10 копеек. Думаю куда бы их деть, и как назло ни одного бомжа или бабульки по дороге домой.
ХХХ: на встречу попался гопник с фразой "Деньги есть шоли" xD
[ 310 ] одобрена DarkRider, 2007-05-11 00:32
FishB1:
а ты чё делаешь то сейчас?
Victor:
с тобой говорю
FishB1:
и всё? какое тупое и скучное занятие...
[ 1098 ] одобрена DarkRider, 2007-05-11 00:35
WOLAND : так ето еще ниче
WOLAND : я в 1 классе дневник расписал до 45 апреля
[ 1484 ] одобрена aalien, 2007-05-11 04:32
<Alva> Ща на экзамене в вожатской школе спрашивают: ваш пионер застрял головой в заборе, ваши действия?
<ink-visitor> Ты канешн ответил "поржать"?
<Alva>Гы)) Угу... Потом они спросили, "не, ну это понятно, а потом?"... Я говрю : позову других вожатых, пусть тоже поржут...
<ink-visitir> детей тебе не дадут...
[ 284 ] одобрена aalien, 2007-05-11 04:33
Muraky
торренты сожрали наш моск
Muraky
стоим сегодня смотрим салют в честь дня победы есс-но
Muraky
стояли в неудачном месте половину не видно было...вообщем плохо
Muraky
стояли рядом ребята..посмотрели на всю эту херь...мол ничерта не видно
Muraky
и развернулись на 180 градусов со словами "да ну нахуй седня на торренты выложат там скачаем и нормально посмотрим"
[ 287 ] одобрена aalien, 2007-05-11 04:38
NoMad
скажи, отаку, ведь не даром
в хентае дефачка с загаром
тентаклям отдана?
[ 746 ] одобрена aalien, 2007-05-11 04:38
Заяся (23:04:06 9/05/2007)
Чисто прибранная квартира, вкусный ужин - два признака неисправного компьютера...
[ 694 ] одобрена aalien, 2007-05-11 04:43
<сдох> я живу в комнате с ненормальными
<сдох> надуть презерватив и положить его вместо подушки
<сдох> натянув на него наволочку
[ 267 ] одобрена aalien, 2007-05-11 04:45
Dima S.: а как думаешь, по кому из нас можно сказать шо кирпич упал на голову?
Alena: думаю, нет)
Alena: однозначно)
[ 360 ] одобрена aalien, 2007-05-11 04:52
А вот интересно, как с контрольным числом у Песочного Человека из Человека-Паука? :)
>> я вас ненавижу!!! я только об этом и думал во время просмотра))))
[ 586 ] одобрена aalien, 2007-05-11 05:14
<Ubijca> Забавно разговаривать с непроснувшимся человеком после бурного выходного. Звоню приятелю, который к сегодняшнему дню обещал мне прислать информацию по работе. Диалог, достойный пера классиков:
-- Доброе утро, балбес!
-- Мама?! *в голосе - неподдельный ужас*
-- Нет, бля, папа!
-- Папа?! *ужас переходит в панику*
-- Очнись, сурок! Это Наталья
-- Аааа, Наташ, здорова, у меня тут параллельная линия, мать с отцом звонят... Хрррр-псссс...
-- Проснись, блять! Это я звоню, просто прикалываюсь над тобой!
-- Хрррррр-чавк... Мама?!
-- Нет, блин! Мама - это я!
-- Мамуль, я еще часочек...
Мораль басни - нефиг пить в единственный выходной посреди недели :)
[ 496 ] одобрена aalien, 2007-05-11 05:15
Aru
Зубная щётка, тапочки - прошлый век! Вот если у подруги на твоём компе есть пользователь - это уже тревожный звоночек...
[ 183 ] одобрена aalien, 2007-05-11 05:22
Я не могу больше жить в городе где у ментов на машинах написано 404 и 101
[ 424 ] одобрена Biolante, 2007-05-11 09:59
RJ Presto
пишем скрипты в фаре. приходит письмо от разработчика движка:
ребяты, если буду фтыкать кириллические каменты в олдскульной досовой ASCII-кодировке, будете фтыкать мануалы в рульном бинарном коде
[ 1204 ] одобрена Biolante, 2007-05-11 10:02
27: У нас на работе один товарищ вставил в DDR разьем SDRAM память и включил. В качалку ходит....
[ 629 ] одобрена DarkRider, 2007-05-11 15:50
<Боевой ежик> кто бы мог подумать что фраза 'ее жж' будет осмысленной
[ 464 ] одобрена DarkRider, 2007-05-11 15:52
Ded: не люблю стихи
Sweety: а я обожаю
Ded: о, я ж однажды стихи написал
Sweety: расскажи
Ded:
вспоминаю себя в тяжком призрачном сне,
отторгаю я плоть как заразу.
Так зачем я поверил что правда в вине
И излил свою боль унитазу?
Sweety: да..........
[ 152 ] одобрена DarkRider, 2007-05-11 15:53
@Taxman:
Тётя из отдела внедрения жжот:
30 мая - это ориентировочно среда.
Nadinka:
Ну эт как договорятся. Если всё тип-топ, будет пятницей. :-)
[ 888 ] одобрена DarkRider, 2007-05-11 19:41
DiriMobile
отец! креатив в голову пришол!!!!
evolodya
давай
DiriMobile
смотри: начинаем выпуск пива с названием "БУДУЩЕЕ", и в зависимости от пожеланий клиентов впариваем им либо светлое будущее либо темное...
[ 137 ] одобрена DarkRider, 2007-05-11 19:41
Vic(Eugene): Весьма оригинальное решение - пять минут долбиться дятлом в мою дверь со словами "А там Женя? А что он там делает? Работает? Очень занят, да?" что бы открыв её сказать "Ну тогда не будем ему мешать" и закрыть дверь обратно.
[ 2862 ] одобрена DarkRider, 2007-05-11 19:44
*****:
Недавно из РОНО принесли программу "для ограничения доступа к интернет-сайтам, не относящимся к образовательному процессу.Программа сопровождалась инструкцией и приказом (немедленно поставить на все компьютеры образовательного учреждения, по исполнении доложиться). Принцип работы программы- отдельный разговор, в кратце - сиё чудо програмистской мысли ставится на каждый (!) копмьютер и блокирует выход на все сайты, кроме "хороших" из белого списка(~30 наименований).

*****:
Кое-как взгромоздил это безобразие в на единственный комп с вындёой в бухгалтерии, написал отписку - программа установлена на 1 компьютер из 25,на остальные не ставится из-за несовместимости её с Linux .
Через несколько дней звонок , какая-то начальница доказывает мне, что я дурак, не могу даже программу поставить.

*****:
После этого приехала тётя-программистка учить уму-разуму. Далее, в течение 2 часов творилось нечто страшное. Тётя засовывает диск в комп, он открывается , отображается содержимое - и всё. Шелчки по setup.exe ни к чему хорошему не приводят, по readme.txt -тем более. Тётя в отчаянии(к её чести нужно сказать, что на одном компьютере программка всё-таки встала под Wine, но работать и не подумала) звонит к себе в контору, оттуда приезжает ещё одна и вышеописанные действия повторяются снова. Раз в 10 минут выдаются обвинения по поводу того,что всё это из-за "пиратской виндоус" и "неправильных драйверов". На все мои попытки объяснить , что это другая ОС и программы не надо, так как на сервере стоит squid отвечалось "не положено, у накс инструкция". Цирк продолжался до 5 вечера (это перед праздником !), после чего тёти уехали, но обещали вернутся "с программистом"

*****:
Жду с нетерпением.
[ 674 ] одобрена DarkRider, 2007-05-11 19:44
<SSI> хорошо быть боссом
<SSI> пришел тока что бос
<SSI> долго смотрел мутным взглядом в аквариум
<SSI> потом купил себе кокаоллы
<SSI> выпил
<SSI> грит "безобразие"
<SSI> еще чуть подумал , добавил многозначитльно "пиздец"
<SSI> и уехал
<SSI> и только аццкий перегар напоминает о его присутствии
[ 684 ] одобрена DarkRider, 2007-05-11 19:47
<gor> черт... листал-листал табы в опере - так и не нашел того, что читал. оказалось читал журнал на столе
[ 961 ] одобрена DarkRider, 2007-05-11 19:49
realsonic
википедия...
IVV79
таже зараза
IVV79
начинаешь читать про сверхновые, заканчиваешь глубокой ночью про кольчатых червей
[ 450 ] одобрена DarkRider, 2007-05-11 19:53
xxx: Акуеть, да тут у девяти человек в религиозных взглядах указано "похуизм"!!!
[ 360 ] одобрена DarkRider, 2007-05-11 19:54
Собрались с друзьями в кемпинг в горы на две недели с альпинистами.

Бабушка: а врач-то там с вами будет?
Я: да, бабуль... крутой спец)))
Б: А специализация у него какая?
Я: Патологоанатом он)))

Бабуля полезла за валидолом)
[ 486 ] одобрена DarkRider, 2007-05-12 00:03
она:
ну а как же чел-к который никого не любит может думать о том, что о нем кто-то позаботиться

он:
"о нем кто-то позаботится" - без мягкого знака
чтобы проверить, нужно задать вопрос
о нем кто-то "что сделает?" (в конце вопроса нет мягкого знака)

она:
заебал

она:
правильно написала?
[ 266 ] одобрена DarkRider, 2007-05-12 00:05
SUPERhren
после фразы информатички: "какой скин для винды прикольный" когда она увидела фрю с кде, лекция была сорвана...
[ 1061 ] одобрена DarkRider, 2007-05-12 00:14
Desperado:

ппц, программеры...
У нас стоит одна хитрая банковская система.
И программеры периодически присылают патчи к ней.
И вот последнее время их торкает:
1. Прислали два патча. Каждый из них просит предварительно установить другой.
2. Вместо этих двух прислали два рекурсивных - каждый из них просит предварительно установить его же.
3. Для того, чтобы это поправить, прислали ПАТЧИ К ПАТЧАМ. Блин.
Кокаинщики хреновы.
[ 278 ] одобрена DarkRider, 2007-05-12 00:16
Ezhilo: Вчера прибирался в квартире, собрал из под кровати все упаковки из под презервативов и выбросил в ведро. Сегодня пришел друг сьел яблоко открыл ведро выкинуть огрызок, посмотрел внутрь и с завистью сказал: "Удачная у тя выдалась неделька...".
[ 342 ] одобрена DarkRider, 2007-05-12 00:16
<YoSh> Читаю инструкцию по технике безопасности в нашем офисе:
<YoSh> "запрещается одновременно двумя руками браться за клавиатуру(!), монитор(!!!) и разъем кабеля локальной сети(!!!!)"
<YoSh> Нда, судя по всему, шарага была организована то ли детьми Шивы, или еще какого-нить Ктулху.....
[ 1046 ] одобрена DarkRider, 2007-05-12 00:16
<Hasu> порно
<Hasu> порнушка
<3D_Infinity> Hasu, поиск находится в другом окне =)
[ 239 ] одобрена DarkRider, 2007-05-12 00:17
<Аноним> Пользователи могут добавлять свое реальное фото в профиль.
<Аноним> Нужен алгоритм для автоматической фильтрации бессмысленных и неприличных картинок.
<McSeem2> Самое главное - отличить, то ли это порнография, то ли это Фидель Кастро ест банан.
Страницы: предыдущая 1 … 135 136 137 138 139 140 141 … 150 следующая


Страницы: предыдущая 1 … 136 137 138 139 140 141 142 … 150 следующая

[ 615 ] одобрена DarkRider, 2007-05-12 00:20
S: хочу татуировку
X: какую?
S: не знаю, просто красивую фигатень на пояснице)
X: "занос 1м"?
[ 1298 ] одобрена DarkRider, 2007-05-12 00:22
<Владимирыч> уезжал на дачу. две недели без инета, плеера и компа. на четвертый день в голове появились голоса.

<Astalavister> глюки?))

<Владимирыч> хуже. мысли.
[ 675 ] одобрена DarkRider, 2007-05-12 00:22
Sp0Raw > как мне общатся с четырьмя девушками одновременно???
DedMoroz > Ctrl+C, Ctrl+V !!!
[ 1224 ] одобрена DarkRider, 2007-05-12 00:23
<Docuch> я ненадолго выпадаю из дискуссии, мне надо пацтол, поржать немного
[ 890 ] одобрена DarkRider, 2007-05-12 00:38
TIER:
пойдем за тестом!

Regentum:
каким?

TIER:
обычным

Regentum:
на беременность?)

TIER:
ТЕСТО
[ 212 ] одобрена DarkRider, 2007-05-12 00:40
StrannikS:
На днях привезли ноутбук с дефектом матрицы. История такая. Большой завод купил ноутбук для директора. Как только его привезли самый умный на заводе программист распаковал его и занялся установкой и настройкой ПО. Все настроил, положил карандаш на клавиатуру и закрыл ноутбук до ожидаемого щелчка. "Щелкнуло" не слабо.
[ 355 ] одобрена DarkRider, 2007-05-12 00:41
аська:
*он* купил вчера пылесос
*он* сосет-зашибись:) Доволен.
*она* Короче, женицца ты раздумал? ;)
[ 196 ] одобрена DarkRider, 2007-05-12 00:44
<Bambooch> афигеть
<Bambooch> только что звоню артему, и мне сообшают что он у меня...
<Bambooch> прелестно
[ 443 ] одобрена DarkRider, 2007-05-12 00:49
< BaBL > а вообще и правда интересно, согласится ли Гейтс лететь туристом в космос, если перед отправкой на байконуре обновят все ПО до висты
< _DiseL_ > Ты знаешь это будет наверное самое дорогое самойбиство
< BaBL > ракета зависла на высоте 10000 метров, американцы начали постройку орбитального лифта, чтобы снять российский экипаж с зависшего объекта. Пресс служба Хьюстона следит за развитием событий.
< BaBL > Уильям Генри Гейтс третий стал первым человеком, который на тарзанке из резинок трусов российских космонавтов спрыгнул с высоты 10000 метров.
< _DiseL_ > Ракета выполнила недопустимую операцию и будет закрыта. Попробуйте перезапустить ракету или сменить экипаж.
[ 950 ] одобрена DarkRider, 2007-05-12 00:50
С форума.

Nobody_know!
Последнее время поза наездницы нравиться...Раньше ноги уставали сильно или в суставах начинали болеть,стала ходить в тренажерку( не только поэтому) пересталшо...На руки николда не упираюсь люблю сидеть лицом к любимому...А еще когда немного устаю я просто ложусь на любимого и он работает бедрами...

Sanford
А я программистом работаю...
[ 666 ] одобрена DarkRider, 2007-05-12 00:50
lemming
блять,какойто умный человек, поставил краску для обуви в туалет. она в балончике...
lemming
думал освежитель...
[ 316 ] одобрена DarkRider, 2007-05-12 00:51
Katelina:
Я всегда мечтала размазать торт по лицу :) Ты купишь?
Fenor:
С удовольствием, дорогая. Я голосую за вафельный.
[ 482 ] одобрена DarkRider, 2007-05-12 00:52
<anarhui> Вчера вечером в парке нашел N70!!!
<d'n'd|cry[посеял_телефон]> случаем не с трещиной на панели?
<anarhui> Ага, да
* d'n'd|cry[посеял_телефон] меняет ник на d'n'd|cry[нашел_телефон!]
[ 578 ] одобрена DarkRider, 2007-05-12 00:54
Serg : мля, я вчера в дупель пьяный домой пришел
Винни Пух : а родители 4е?
Serg : да ни4е, я быстро прошел и лег за комп...
[ 249 ] одобрена DarkRider, 2007-05-12 00:54
xxx: спамеры наглеют с каждым годом. один только что отказал мне в авторизации, которую сам же и послал
[ 891 ] одобрена DarkRider, 2007-05-12 00:59
*****:
Отлично. В универе мне задали сделать работу одну по книге, автор - А. Лобок. Я, конечно, всё понимаю, но читать работу по этой книге, произнося с абсолютно серьёзным видом фразы типа "С точки зрения Лобка", "Как утверждает Лобок", "Лобок с коллегами" - это выше моих сил...
[ 1394 ] одобрена DarkRider, 2007-05-12 00:59
K...Z :
Вчера мне чёрная кошка дорогу перебежала. Сегодня тоже -- та же самая кошка, в том же самом месте, только в другую сторону. Еду и думаю -- это Undo?
D...t :
Это закрывающий тэг
[ 296 ] одобрена aalien, 2007-05-12 03:59
<Devil's inside> я наконец понял, почему постоянно сижу дома и играю в вов или пишу сайты: потому, что я не хочу терять ощущение того, что мы живем в райской стране, подаренное мне прочтением конституции...
[ 343 ] одобрена aalien, 2007-05-12 04:04
(skyliX) "Создано первое в мире терапиксельное изображение"
(skyliX) ученые всего мира бьются над вопросом - ЗАЧЕМ?!
[ 221 ] одобрена aalien, 2007-05-12 05:14
Рыжая: А у моего папы в "хорошей куртке" должно быть больше 20 карманов..Во как!!! ))
Блондинка: Была у меня сумка с 16 карманами.. Там я и потеряла свою зарплату.. ((
[ 310 ] одобрена aalien, 2007-05-12 05:15
< morfey > ENFIX: я тебя вооот таким помню. еще кгда ты кодил под стол
[ 472 ] одобрена aalien, 2007-05-12 05:17
<[WL]PRiM> Я бы сходил на ночную дискотеку.... там хоть теток мона пообжимать
<VoVaN> [WL]PRiM: я тебе пару RJ-45 возьму =)))))
<VoVaN> пообжимаешь
[ 1453 ] одобрена aalien, 2007-05-12 05:17
Lev: Индуса спросил есть ли у них в Индии чай со Слоном и картинку показал
Lev: он сказал что они слонов любят и в чай не кладут
[ 1243 ] одобрена DarkRider, 2007-05-12 23:37
<Al Dragon> У ноута ощутимо греется правый ближний угол. Аккурат до температуры тела, похоже.
<Al Dragon> Вот уже третий за вечер комар полностью игнорирует меня, садится на этот самый теплый угол и вдумчиво пытается проткнуть пластмассу хоботком и что-то скачать...
[ 127 ] одобрена DarkRider, 2007-05-13 00:04
callibro: коллега ща прифигел...
callibro: ему прислал письмо клиент.. с контентом для наполнения...
callibro: иам картинки... 6 обычных жипег...
callibro: и одна с названием Нуиглотка.gif... анимационная...
callibro: там запечатлено поступательное взаимодействие афроамериканской глотки с не менее афроамериканским фаллосом...
Nordream: омг
callibro: спрашивается в какой раздел на сайте кофемашин ставить это картинго =)
Nordream: на главную)
Nordream: типа кофе так же хорошо проходит)
Nordream: чорный)
Nordream: концептуальноая картинко на самом деле...
Nordream: а может наоборот имееццо ввиду типа неразмолотый кофе так плохо проходит, что приходиццо его проталкивать)
[ 143 ] одобрена DarkRider, 2007-05-13 00:04
Nastya: Запах и вкус бифштекса выдавали руку настоящего мастера
Ircmaan: Только рука мастера могла быть приготовлена так? ;)
[ 424 ] одобрена DarkRider, 2007-05-13 00:05
Eva
что означает знак бесконечности на 25% обрезанный справа?
Noa
рыбу
[ 680 ] одобрена DarkRider, 2007-05-13 00:05
el periodista (01:56:33 11/05/2007)
а у меня сегодня страшнее. еду в метро. на коммуникаторе открыт башорг
дошёл до той цитаты, где про "проводим интернет в сжатые сраки"
ржу на весь вагон

el periodista (01:56:58 11/05/2007)
гляжу, мент от двери отделился, и идёт к моему месту (а справа было свободно)
садится и, чуть ли не на ухо дыша, смотрит, что я там читает
я не листаю, оставляю про сраку)

el periodista (01:58:04 11/05/2007)
мент начинает ржать на весь вагон
и так продолжается две остановки
к Севастопольской вагон практически опустел
[ 198 ] одобрена DarkRider, 2007-05-13 00:06
XXX: Вчера обяснил девушке что такое превед медвед и прочяя фигня ...
XXX: Она была последней...
XXX: Всё ! Теперь в контакт листе в асе не с кем говорить на НОРМАЛЬНОМ русском языке :(
[ 210 ] одобрена DarkRider, 2007-05-13 00:07
LESYA_HO: теперь ты загадку давай
IRCMAAN: Пжалста: Манипулятор точного позиционирования указателя поля координат для взаимодействия с графическим интерфейсом систем с обратной связью в реальном масштабе времени
LESYA_HO: ???
IRCMAAN: Мышка это! :)
[ 324 ] одобрена DarkRider, 2007-05-13 00:10
*****:
"Грибы с нарушенной целостностью упаковки - непригодны к употреблению" понял?
*****:
Открыл банку - все, жрать низзя...
[ 134 ] одобрена DarkRider, 2007-05-13 00:11
<oliks> смех за кадром в "юмористических" сериалах ассоциируется с чатерскими паровозами смайлов в конце каждой несмешной фразы. =/
[ 799 ] одобрена DarkRider, 2007-05-13 00:11
<nastya> ну что так скучно, давайте повеселимся дадим джазу
* Melanie дает джазу
* Alex_CoolEr is now known as джаз
[ 602 ] одобрена DarkRider, 2007-05-13 00:12
1: Вот сидишь за компом как кабан, сутки напролет, шторы задернул. Ты наверное утро от вечера не отличишь?
2: утром у меня встает
1: типа надежды не теряет)
[ 810 ] одобрена DarkRider, 2007-05-13 00:13
Админ сидит в соседней комнате, общаемся с ним по аське.
Я> Сереж, а флешку у нас куда можно засунуть?
Админ> Себе в задницу, например.
Я> А что-нибудь более компьютерное?
Админ> Ну... мне в задницу)
[ 291 ] одобрена DarkRider, 2007-05-13 00:13
Olivia
Примета! если каждый день ходить на работу... то это к деньгам

ChertoffPes
Хорошая фраза... Ключевое слово "ходить", а слова "работать" вообще нету
[ 958 ] одобрена DarkRider, 2007-05-13 00:15
<ЧелИзНовочебоксарска> пора в отпуск...вчера приснилось что зарплату дают бумажками по 512 руб
[ 468 ] одобрена DarkRider, 2007-05-13 00:19
*****:
Так ак я обслуживать бабулек из бухгалтерии отказался и у них висела вакансии программиста, то приняли на работу программисточку. Ни чо так - брунетка. Думаю можь есть толк.
Звонит:
- Принтер не печатает. Может посоветуешь чего нить?
- Переставь принтер. (говорю ей)

*****:
Через полчаса:
- Не работает все равно. Выручай.
Топаю на второй этаж. Говорю, - Ну показывай, какие действия совершала.

*****:
ПОдходит к принтеру, хватает его с не прикрытым интузиазизмом, тащит на другой стол, который рядом стоит, и констатирует:
- Переставила! Не работает!!!
[ 909 ] одобрена DarkRider, 2007-05-13 00:20
<О_о> друг отжег.. "меня девушка заставила порнуху снести.. А потом бросила.. ЧТО МНЕ ДЕЛАТЬ?"
[ 865 ] одобрена DarkRider, 2007-05-13 01:16
<gal>8 мая вечером заехали в магазин с другом на машине
<gal>а друг собирался за девушкой ехать и к себе её ночевать привезти
<gal>я пошел в магазин, а он остался в машине, и попросил меня купить пачку презервативов
<gal>в магазине я купил пачку презервативов и обычных шариков
<gal>презики вытащил и в пачку засунул шарики, и отдал другу, а он не глядя убрал их в карман......
<gal>далее я пошел домой, а он поехал к девке
<gal>на следующий день я узнал о себе много нового:)))
<gal>и ночь у него была веселая....
<gal>пол ночи истерика от увиденного в пачке
<gal>а потом надули шарики и спать легли:)))
[ 462 ] одобрена DarkRider, 2007-05-13 01:26
*****:
Ща кор был - прихажу на рабочее место (админом работаю) а там на клаве записка - в комнате *** в принтере закончилась сажа...
[ 863 ] одобрена DarkRider, 2007-05-13 01:26
Phoenix: это жеж во сколь лет надо было в школу пойти, что бы в 17 лет заканчивать третий
курс юрфака??? и из-за возраста тетку не берут на практику в прокуратуру???
Phoenix: вот так познакомишься с третьекурсницей, а она тя посадит по статье... за малолетних...
Phoenix: и практику на этом сдаст, сцуко
[ 405 ] одобрена DarkRider, 2007-05-13 01:28
*****:
Сейчас в офис перец привез сувенирную тарелочку из moskou, девочка-секретарь забивает дыроколом шуруп в стену из гипсокартона, даю этому загадочному человеку отвертку, в ответ слышу спасибо и стук.
*****:
оборачивась- она забивает шуруп отверткой...
*****:
но не блондинка
[ 746 ] одобрена DarkRider, 2007-05-13 01:29
*****:
Есть такой город Кузнецк в Пензенской области. Я там регулярно бываю.
Есть там и сообщество стритрейсеров, даже более-менее организованное: о
предстоящих гонках извещают по СМС. Ну и я зарегестрировался, смеха ради,
года два назад. Ну шлют периодически.
*****:
В среду:
"В субботу гонка на дороге на Вишневку. Сбор в 19."
*****:
Вчера
"Гонка отменяется. По дороге прогнали коров. Вся трасса в говне."
[ 3436 ] одобрена DarkRider, 2007-05-13 01:29
<Marla>
прикинь, у меня тут антивирусы друг друга за вирусы приняли - войну развернули - вот уррроды!))))
<Marla>
так прикольно - вчера каспЕр убил нода,
а седня остаточные файлы ндоа самостоятельно скачали себя и подкрепление из инета за счет моего траффика, даж не спросив - и вместе мочат каспера)))
<Marla>
ес каспЕр проиграет - у меня полсистемы, грят, рухнет))
но се равно за нод сёня болею - живучий падла)
[ 565 ] одобрена Biolante, 2007-05-13 02:49
Текст антиспамбота:
"Привет, это анти-спам контроль. Пожалуйста, представтесь. (Введите для авторизации фразу "Йа криветко" без кавычек)"

4******13 : Сообщение : але
4******13 : Сообщение : Это че такое?
4******13 : Сообщение : Ты где?
4******13 : Сообщение : Йа криветко без кавычек
4******13 : Сообщение : Йа криветко
[ 331 ] одобрена Biolante, 2007-05-13 05:57
<morik> датчик движения на базе линукс и оптической мышки
<morik> while true;do hexdump -n 1 /dev/mouse >/dev/null 2>&1 && echo "По столу кто-то ходил в \"`date`\"";done
[ 616 ] одобрена Biolante, 2007-05-13 06:19
бильярд на сложности nightmare: забитые шарики респаунятся через 20 секунд.
[ 924 ] одобрена Biolante, 2007-05-13 08:29
AnFissa: если девушка встает и первым делом смотрит на место, где она сидела, знайте - у нее месячные...... =)

сука ну нахрена всех баб подставлять?!!!!!!!
[ 1965 ] одобрена Biolante, 2007-05-13 08:31
M.Flooder>Друг-программист страсть как любит читать вывески наоборот...Недавно шли по городу и наткнулись на ларек с надписью "Белхлеб"...Еле оттащил..Завис,сцуко:)
Страницы: предыдущая 1 … 136 137 138 139 140 141 142 … 150 следующая


Страницы: предыдущая 1 … 137 138 139 140 141 142 143 … 150 следующая

[ 610 ] одобрена aalien, 2007-05-13 09:02
<HeOS> черт, комары проснулись..
<Lo> накорми и уложи спать
[ 523 ] одобрена aalien, 2007-05-13 09:03
1-почему каждый ламер пытается свалить вину за заглючившую систему на кого - то другого, начиная от ГЕЙтса и заканчивая соседом (или админом)?
2-а почему каждый админ сваливает всё на ламеров, хотя это он вчера по пьяни опрокинул бутылку пива на сервер... И даже показывает начальнику логи, кто и когда принёс на флешке вирус, который распространился по сети и убил сервак?
1-хы... а я тебе разве рассказывал? Это ж только вчера было.. с пивом то... =)
2-ыыы... И У ТЕБЯ???!!!!???
[ 1335 ] одобрена aalien, 2007-05-13 09:04
<X>
гыг... на работе сегодня нужно было распечатать реферат на религиозную тему... а у нас в конторе куча компов, принтеров, и всё это в одну сеть объединено. Ну я и отправил случайно печать не на тот принтер))) Вычислил, где именно пошла печать, пошёл туда, в видеотеку...
<X>
прихожу... две девки, которые там работали, сидят, уставившись круглыми пустыми глазами на принтер
<X>
понимаю я их: сидишь себе, чай пьёшь, тут вдруг принтер начинает сам включаться и писать про Бога...
<X>
Явление свыше мля))))
[ 310 ] одобрена aalien, 2007-05-13 09:10
* Jedi is now known as [4_8_15_16_23_42]
[22:01:11] <Free[splew]> джед, а что это за цифры?
[22:01:25] <[4_8_15_16_23_42]> посмотри лост - узнаешь
[22:03:29] <Free[splew]> млин
[22:03:32] <Free[splew]> сука \=
[22:04:02] <Free[splew]> у нас эти цифры на одной из парт в аудитории написаны, я с сентября, млин, себе мозг этосамлю, пытаясь найти закономерность в числовом ряде
[22:04:12] <Free[splew]> думал, что-т типа Фибоначчи \=
[ 221 ] одобрена aalien, 2007-05-13 09:12
ххх: это ж как надо было умудриться уснуть на работающем принтере прикрывшись ковриком из под мышки....
[ 1479 ] одобрена aalien, 2007-05-13 09:13
-Что такое взросление?
-Это когда папку с порно ты называешь не "Local_temp_html_docs", а просто "porn"
[ 392 ] одобрена aalien, 2007-05-13 09:14
Вопрос у меня в компьютерном магазине:

- А у вас есть флешка со свистком?

- ???... А почему именно со свистком?

- Потому что я учитель физкультуры!
[ 601 ] одобрена DarkRider, 2007-05-13 18:56
grag: У подруги сын есть, умненький мальчишка, ещё в начальной школе учиться, всё по русскому пишет правильно, вот путает букву 'Д' с 'Б' постоянно. Прошел диктант. Получил КОЛ. Мать смотрит тетрадь, там единственная ошибка в предложении "Я еду ...".
[ 1348 ] одобрена DarkRider, 2007-05-13 18:57
*****:
Настроил в квартире сетку, всё серьёзно. Три стационарки по разным комнатам - одна качает 24/7, две остальные - матери и сестры - "вспомогательные", на каждой висит по принтеру. Что бы не бегать каждый раз, не смотреть напечаталось ли там чего, повесил над каждым принтером по веб-камере.

*****:
Управление всем осуществлеятся с ноута, который подрублен по WiFi. Сидишь, значит, с ноутом на коленях, и чувствуешь себя богом - нажал одну кнопку - картинко качеством немеряным печатаетсо, нажал другую кнопку - документ умный и серьёзный из лазерника вылезает, дотронулся до тач-пада - и новые гигабайты вареза в очередь встали.

*****:
Нет, надо было этому коту нассать в роутер...
[ 972 ] одобрена DarkRider, 2007-05-13 19:01
Козлик (20:55:15 12/02/2007)
мля, как комп тупит
из-за установки 11-го медиа плэйера

Raptor (20:55:54 12/02/2007)
а зачем тебе столько?
[ 411 ] одобрена DarkRider, 2007-05-13 19:02
MT (00:32:22 12/05/2007)
Мне сегодня дедушка с сиящим лицом подарил 100 рублей.
При этом обнял так, что у меня в переднем кармане что то хрустнуло..
Когда уже уходила, поняла что хрустнуло(...

MT (00:32:35 12/05/2007)
Наушники за 2300 складные...
[ 3121 ] одобрена DarkRider, 2007-05-13 19:03
xxx: тока что в метро мент до эмобоя докопался.. чё грит глаза красные?
xxx: тот ему - плакал
xxx: мент - не пизди.. так трахали мозг минут 5, в итоге чувак разревелся..
xxx: такого напуганного мента я еще в жизни не видел =))
[ 978 ] одобрена DarkRider, 2007-05-13 19:05
* Flash снимает перед Dinara шляпу и тысячикратно раскланившись садится в седло и удаляется... Светлый образ Flash меркнет в дорожной пыли и вот - теперь он точка на горизонте готовая вот-вот исчезнуть...

Dinara: ты это к чему?

Flash: пока, епт
[ 1086 ] одобрена DarkRider, 2007-05-14 00:11
Людям с красными от недосыпа глазаме, ложащимся спать под утро, посвящаеццо.

LOLыБЕЛЬНАЯ

Спит усталое криветко, Ктулху спит.
Тихо всхлипывая эмо в уголке сопит.
За день мы устали очень, скажем:
БОР! Спокойной ночи!
Браузер закрывай, баю-бай.

Здесь под бздю пропатчить можно КДЕ,
И с блондинкой пообщацца на КАПСЕ,
Здесь живет Сотона аццкий
Дружит он с кониной блядской.
Ты им пожелай баю-бай.

Здесь есть циски и куищще,
И обосранные свитчи,
Глазки закрывай, баю-бай...
[ 815 ] одобрена DarkRider, 2007-05-14 00:12
<*****> Все что вы скажете может быть использовано как баян.
[ 353 ] одобрена DarkRider, 2007-05-14 00:13
ааа> Заходит сегодня наша техподдержка. Девочка годков 23.
-Все MS SourceSafe установили?
-Неееет. У нас Linux.
-Да не шарите вы! дайте мышу. Ща все поставлю.
...прошло минут 10 тырканий мышой...
...потом еще 10 объясняли, что это не Виинда...
И это наша техподержка.

ббб> Это чо! Видел у нас в толчке установили автоматический дозатор мыла? Вместо прежнего ручного? Типа руку подносишь, а он сам мыло наливает?

ааа> ну? и чо?

ббб> Видел, что у него частенько крышка отломана? Ну так вот. Захожу в толчек. Выхожу. Рядом с умывальником чел херачит со всей силы ркуой по дозатору в надежде, что где-то есть кнопка выдавливащая мыло. Крышка отваливается. Чел в расстроенно говорит, что мыло закончилось...
И это начальник техподдержки!!!!
а ты говоришь девочка и Linux...
[ 282 ] одобрена DarkRider, 2007-05-14 00:14
Serg: Перестал у мнея работать Exchange Server, захожу на support.microsoft.com вбиваю ошибку, оно мне пишет, что это сбой в IIS сервере и надо его переустановить.
Переустановил я IIS, а Exchange всёравно не работает, но уже пишет другую ошибку. Я опять на support.microsoft.com, вбиваю ошибку, а оно мне пишет, эта ошибка скорее-всего связана с тем, что вы переставляли IIS, вам нужно переустановить Exchange.

Вот падлы!!!
[ 196 ] одобрена DarkRider, 2007-05-14 00:22
2D_UFO: читаю логи вчерашнего ночного разговора с девушкой
2D_UFO: теперь у нас два выхода
2D_UFO: или я веду ее в загс
2D_UFO: или она меня к психоаналитику
[ 844 ] одобрена DarkRider, 2007-05-14 00:22
Hsilgos :Ты знаешь про время жизни объекта?
Hsilgos :Так вот...
Hsilgos :Из метода передавался в объект ( который работает в ДРУГОМ потоке ) адресс локальной переменной
Hsilgos :Представляешь, что случается, когда метод выходит?
Hsilgos :Правильно, локальная переменная уничтожается.
Hsilgos :Адресс становится инвалидным
Hsilgos :А так как объект, в который передается этот адрес - работает в другом потоке, то это вполне реальныя маза.
Hsilgos :Я на это втыкаю долго... И иду спрашивать, как это работает?
Hsilgos :Ведь ясно же, что это ошибка.
Hsilgos :На что мне чувак говорит : ставлю у потока более высокий приоритет и благодаря этому объект УСПЕВАЕТ вычитать содержимое переменной
Hsilgos :А ты говоришь - "Архитектура"... "Планирование"...
Hsilgos :Индийцам до нас далеко
Hsilgos :Чисто по-русски. Успеть хапнуть, пока не пришел писец...
[ 245 ] одобрена DarkRider, 2007-05-14 00:25
Daven (5:04) wrote:
Пиздец! Ща ходил на бензоколонку - там магаз круглосуточный со всякими продуктами и техническими автосредствами...

Daven (5:04) wrote:
Подхожу на кассу, спрашиваю: "здрасьте, у вас смазки есть?"...

Daven (5:05) wrote:
Дефка на кассе смутившись выставляет мне какие-то флакончикт, я беру и фтыкайу шозахерь...

Daven (5:06) wrote:
Надпись: "Penis lubricant"...

Daven (5:06) wrote:
МНЕ БЛЯТЬ ЛИТОЛ-24 НУЖЕН!!! Я РОЛИКИ ЧИСТИЛ, У МЕНЯ ГОРА РАЗОБРАНЫХ ПРОМЫТЫХ ПОДШИПНИКОВ ДОМА КЕРОСИНОМ ВОНЯЕТ А РУКИ ПО ЛОКОТЬ ЗАСРАНЫ ГРЯЗЬЮ И СТАРОЙ СМАЗКОЙ!!!

Daven (5:07) wrote:
Она штоле думала что я ща такими руками дрочить ща пойду или что меня там дома дефка такая же чумазай ждет!?!?!? НАХУЙ МНЕ СМАЗКА ДЛЯ ЧЛЕНА!?!?!?
[ 1346 ] одобрена DarkRider, 2007-05-14 00:26
WayF1nder: Сегодня в родном техникуме в актовом зале проводилась какая-то там научно-практическая конференция. Один чуваг с параллельной группы на ней рассказывал/показывал фрибзд. После его выступления и в конце фразы "Вопросы есть?" какой-то тип из зала выдал: "Как мне пропатчить кде под фрибзд?" В результате администрации пришлось выгнать четверть зала :)
[ 1422 ] одобрена DarkRider, 2007-05-14 00:29
< fake > кошко на кухне чем-то гремит
< skam > накорми
< Scarlett > готовит )
[ 294 ] одобрена DarkRider, 2007-05-14 00:32
Ifrit:

Девушка моя диплом пишет. По ночам. Сегодня ночью будит меня с такой проблемой: "У меня диплом в папку не помещается!". Я, еще не проснувшись, представляю себе ужасные картины: специальным указом в NTFS теперь запрещено создавать папки более <xxx> мегабайт, "вы исчерпали свое место в папке. Создайте новую для продолжения". Спрашиваю с закрытыми глазами "Как?!" Она говорит, зажим слишком маленький, диплом не пролезает. Я, уже думая, что проснулся в далеком будущем, размышляю, кто же ее так жестоко в правах ограничил, зажимов поинсталлил. При этом подруга оперирует такими словами, как "штучка", "ручка", "кнопка". Я уже в панике, что она русским языком не может описать проблему, просыпаюсь и понимаю, что она имела ввиду пластиковую папку для бумаг с металлическим зажимом, который не вмещает больше 150 страниц. Потом всю ночь снились кошмары.
[ 332 ] одобрена DarkRider, 2007-05-14 00:40
see more glass: как на синхрофазатроне сидит синхрофазоцарь...
wilelf: сам он родом из Бабруйска, а в руках его боян
[ 222 ] одобрена DarkRider, 2007-05-14 00:40
ExseL : Ребята кто разбираеться в матерях?
Влад : ExseL: отцы
[ 1721 ] одобрена DarkRider, 2007-05-14 00:41
chameleon:
История, блин..
Послали чинить комп. Прихожу. За компом сидит блондинка. Подохожу, спрашиваю, чего случилось. Она показывает на логотип винды и говорит "Как с этим работать?!"

Потом выяснилось, что у нее дома стоит Линукс, а Вин она в первый раз в жизни увидела...
[ 321 ] одобрена DarkRider, 2007-05-14 00:44
<Strang> купил яндекс-денег... Пойду щас в яндекс-бар.. а потом - к яндекс-женщинам приставать
[ 519 ] одобрена DarkRider, 2007-05-14 00:44
iGorash: на счет 3 начинаю новую жизнь
iGorash: -10000000000
iGorash: -9999999999
iGorash: -9999999998
[ 254 ] одобрена DarkRider, 2007-05-14 00:45
<raznoglaz1y_wrk> Никому не нужен домашний, декоративный кролик??? Вместе с клеткой, и еще 5 литров пива!!!!
<TJ> видимо кролик всех затрахал
<raznoglaz1y_wrk> Он МНЕ сучара подлая КАБЕЛЬ СЕТЕВОЙ ПОГРЫЗ!!!!!!
[ 676 ] одобрена DarkRider, 2007-05-14 00:50
Друг: Я вчера оперативу сжёг
Я: Оверлокер хренов
Друг: Не, я по-настоящему сжёг. Новую купил и на шашлыках с друзьями по-пьяне в костёр уронил
[ 587 ] одобрена DarkRider, 2007-05-14 00:50
elka
сёня у мя дамир ночевал. ушел утром до того как я проснулась. будить меня не стал. оставил на постели розы. романтично?
Иван
Ну еще бы не романтично...
elka
знаешь от чего я проснулась???? я легла на эти розЫ!!!
[ 2624 ] одобрена DarkRider, 2007-05-14 00:53
Lakshme: у меня, оказывается пропала уква на клаве, которая после "а" и перед "в" :)))
4vanger: ты гонишь - между а и в на клаве нет букв.
[ 139 ] одобрена DarkRider, 2007-05-14 13:27
Вольдеморт XIV:
Интересно, когда отец бродит по коридору, философски вопрошая в пространство "где у нас вазелин" - это к тому, что пора вылазить из-за компа?
[ 822 ] одобрена DarkRider, 2007-05-14 13:27
* Plextor пытается зарегистрировать light alloy.
<Plextor> пять чуланов - одна дверь...?
<RockaMark> девушка с 5 эрогенными зонами
<Plextor> перчатка. я уже отгуглил
<andrjuha> у меня походу воображения нету, я бы не допёр))))
<Plextor> значит ты не русский пользователь и должен платить за лайт аллой
<Котяра> а что такое "лайт аллой" и почему за него надо платить ??
<Bliznezz> Котяра: одного "почему за него надо платить?" - хватает доказать что ты русский
[ 140 ] одобрена DarkRider, 2007-05-14 13:29
<FerZь> <censored>ь ,я сдохну щас
<Steex> винни, винни, тебе плохо?..
<FerZь> да
<FerZь> очень
<Steex> пил?
<FerZь> нет
<Steex> тогда в чём дело?
<FerZь> девочка утверждает что давно за компом...тока что скачала кип и не знает как его установить...
<FerZь> верить ей что давно она за компом?!)))
<Steex> конечно давно ) Часа четыре наверное сидит уже с этим квипом ))
[ 661 ] одобрена DarkRider, 2007-05-14 13:31
<Linux Coder> ну не хочу я объяснять девочке 1992 г.р., стукнувшейся в аську "найти новых друзей!!! :-)" с ником "Туся ;-)", объяснять, почему дела у меня хуево
[ 1413 ] одобрена DarkRider, 2007-05-14 13:33
MiGa: Миша, сколько ты весишь?
Anubis: 86
MiGa: ага
MiGa: короче, тебе необходимо развить скорость 629,3 км/ч, чтобы при абсолютно неупругом ударе о бетонную стену полностью испариться
[ 84 ] одобрена DarkRider, 2007-05-14 13:33
20:05:52, Pinny
вот из жизни:

20:09:15, Pinny
подходит мне тетенька, и рассказывает о том как её ребенок (10 летний) прочитав журнал хакер, разобрал комп, достал оттуда какую-то плату и (!) вставил ее наоборот (!), якобы для разгона компа, включив сие чудо он ничего кроме запаха голей пластмассы не почувствовал и решил сдаться отцу. Отец попробовал поворить данный трюк в обратной последовательности и (!) вставил какую-то другую плату наоборот %))))

20:09:44, Pinny
теперь хотят комп новый купить)))

20:11:41, Pinny
вот такие веселые деревенские дети ++ журнал хакер

[ 360 ] одобрена DarkRider, 2007-05-14 13:34
Сегодня на сайте знакомств:

Николай > "Привет. Ты милая. Давай знакомиться."
Лена > "отправь SMS с текстом rd nw 570571 на номер 2005 и узнай где со мной увидиться"
Николай > "А в глаз тебе иголкой не ткнуть?"
Лена > "попробуй ткни"
Николай > "отправь СМС с текстом: "ТКНИ МНЕ В ГЛАЗ" на номер 666 и узнай где тыкают в глаз огромной иголкой."
[ 462 ] одобрена DarkRider, 2007-05-14 13:34
Alisa
мы живем и-мо-ци-я-ми! я говорю, что вы - разумнее.
Князь Мысгородский
я не знаю слова имоция
Alisa
и:=э
Князь Мысгородский
слова эмоцэя я тоже не знаю
[ 663 ] одобрена DarkRider, 2007-05-14 13:35
Ahead: Мне родители говорили что меня в капусте нашли...
Nike3: Ага, мне тоже изверги. Лично я своим детям буду говорить что их с интернета скачал...
[ 323 ] одобрена DarkRider, 2007-05-14 13:37
<Garcia> лавная страница мэйл.ру - ИРАКЛИ ЗАВЕЛ СЕБЕ ДНЕВНИК! Обновил. ЖИРИНОВСКИЙ ЗАВЕЛ СЕБЕ ДНЕВНИК. Обновил. ТИМАТИ ЗАВЕЛ СЕБЕ ДНЕВНИК. Обновил. ТОПАЛОВ ЗАВЕЛ СЕБЕ ДНЕВНИК. Осталось чтобы Буш завел себе дневник...
<Karrde> Представляю ))) "Вчера бомбили Косово. Кошерно". "Седня Путин отжигал с Кондализой Райс. Зачотно". "У кого есть флэхи про Саддама, скиньте на мыло пылызы"...
[ 809 ] одобрена DarkRider, 2007-05-14 13:39
<spq> резалка дисков весит 180 мег...
<spq> талант
<spq> столько дерьма понапихать
<ZaPik> угу
<ZaPik> мплееры всякие, конвертилки
<spq> странно, что еще NeroOS нету в комплекте
<spq> и грузовик для перевозки боксовой версии
<spq> Nero 8.0 Bonus Pack! В комплекте - теннисный корт и авианосец!
<spq> и хлебница блять :/
[ 1516 ] одобрена DarkRider, 2007-05-14 13:43
<mad_enot> народ посоветуйте антивирус хороший
<PinDOS> каспер
<Jekel> nod32
<Distortion_Finger{Bumer}> аваст
<mad_enot> эээ
<mad_enot> так всётаки?
<Distortion_Finger{Bumer}> аваст
<Jekel> nod32
<PinDOS> каспер
[ 889 ] одобрена DarkRider, 2007-05-14 13:44
<Crusnik_02>: А у меня под вистой Blue Screen of Death был 8-)
Drake: Полупрозрачный?)
[ 298 ] одобрена DarkRider, 2007-05-14 18:45
<`Vaddovsky[aw]> я вот думаю что я пропащий человек. 9 мая накурился и как это часто бывает задумался над тем, как я собственно дышу и понял что не умею дышать. так первой панической мыслью было посмотреть как дышать в гугле.
[ 527 ] одобрена DarkRider, 2007-05-14 18:51
.shaman
и из 7440 треков заиграла Status Quo - In The Army Now
.shaman
*очень захотелось сдать сессию
[ 446 ] одобрена DarkRider, 2007-05-14 18:53
<Кудряшка> у каждой женщины свои секреты
<DeX> а у мужиков думаешь один секрет на всех?
[ 539 ] одобрена DarkRider, 2007-05-14 18:53
Посадил на канале IRC бота. Зашедшая на канал девушка спрашивает: - А почему бот не разговаривает?
Я ей: - Не научил ещё.
Она: - Ну, вот, обычные мужские отговорки!
Я: - Хмм... Было бы странно, если бы мои отговорки были женскими : типа, у него голова болит, ему сегодня нельзя...
[ 383 ] одобрена DarkRider, 2007-05-14 18:54
Aqua: Хотите услышать смешную историю про вашего ГМа?
Aqua: Ушел я в клуб на 2 часа поиграть!(21:00 времени)
Aqua: Прихожу домой в пол первого а там ДОМОФОН!!
Isis: ...
Isis: и что ?
Aqua: и что?!?! КОГДА Я УХОДИЛ ЕГО ТАМ НЕ БЫЛО!!
Страницы: предыдущая 1 … 137 138 139 140 141 142 143 … 150 следующая


Страницы: предыдущая 1 … 138 139 140 141 142 143 144 … 150 следующая

[ 577 ] одобрена DarkRider, 2007-05-14 18:55
Veщiy :
ща курил на балконе
Veщiy :
у всех телики мигают на одной частоте одним цеветом
Veщiy :
евровидение блять..
[ 741 ] одобрена DarkRider, 2007-05-14 18:55
Gravekeeper (01:16:28 13/05/2007)
вопщем... мне поставили пару дней назад на рабочий стол фотку.. вид с балкона (панорама).. я встал из-за компа, вышел на балкон покурить... но мысли остались еще за компом видимо.. когда посмотрел на улицу, меня переклинило немножко... мысль была скоротечной, но мне хватило... с испугом: "елки-палки.. а где все ярлыки то?!"
[ 1071 ] одобрена DarkRider, 2007-05-14 19:24
*****:
Чего едят или пьют гопники, что моск настолько деградирует?
4 часа ночи. закончилось пиво и сигареты. пошел в ларек. у ларька в опьянении средней тяжести гопота, 2 штука.

*****:
гопата: Есть телефон?
Я: Спасибо есть.

*****:
4 остекленевших глаза. 2 статуи.
минуту смотрел на них... потом надоело ушел, так и не окликнули...
Сейчас сильно озадачился вопросом, в чем же все-таки дело Out of memory или input error???
[ 1206 ] одобрена DarkRider, 2007-05-14 19:27
ххх:
\me выучил новую команду чата

ххх:
/me перепутал кривую палочку

Jook:
Ты дебил!! Это ФОРУМ!!!
[ 376 ] одобрена DarkRider, 2007-05-14 19:29
stelke
после выяснения того, что Satisfaction -- это почти песня про стек (пуш ми! анд зен жаст поп ми!) , вспомнили снова про "Вологду", песню про пинг (шлю я ей за пакетом пакет). Решили, что в соотвествии с тамошними "сам я за пакетом приду" надо прийти к админу с дискеткой, сказать, что пинги дома кончились, и попросить их обратно.

Сэм
супер:)))
а "где ж ты, моя черноглазая, где..." - traceroute в чистом виде.
[ 474 ] одобрена DarkRider, 2007-05-14 19:39
Тори:Че делаешь?
Оля: Да ниче, скучно:(
Тори: Ну позови вечерком Олега в кино;)
Оля: Ты че?? Какое кино?? У меня месячные:(
[ 246 ] одобрена DarkRider, 2007-05-14 19:43
LoKi: а я млин ща в аптеку зашел. В ту в которую хожу уже 3 года и меня там знают и ПЕРВЫЙ РАЗ В ЖИЗНИ купил там лекарства от простуды, а не контрацептивы. Как на меня жалостливо посмотрела девушка-фармацевт...
[ 2951 ] одобрена DarkRider, 2007-05-14 19:47
Malyshka [?????.?????.???] has joined #pixelgods
<Malyshka> Всем привет!
<Malyshka> Есть кто-нибудь?
<Malyshka> У меня вопрос: есть фотки с неправильно определенной точкой
белого, синюшные такие. Как их в нормальный вид привести?
<Malyshka> Че, нет что ли никого?
<Malyshka> Ну вот, только собралась с фотками потрахаться... :(((
* Stranger is now known as <fotka>
* Oldboy is now known as <fotka1>
* AsterX is now known as <fotka2>
* Dry is now known as <Karlson>
<Karlson> Малыш, а как же я? Я же лучше!
<Malyshka> СУКИ!!!
* Malyshka has quit (Quit: Leaving)
<fotka2> Драй, это ты ее спугнул. Вечно ты выделываешься, извращенец с моторчиком.
[ 768 ] одобрена DarkRider, 2007-05-14 19:48
Ilya
У знакомых дитё (2 года) раздобыл проводок и коробочку какую-то, ходит с ними по квартире. На вопрос мамы "Что это такое у тебя?" отвечает "модем"
Наш человек растет...
[ 156 ] одобрена DarkRider, 2007-05-14 22:36
SkayDk
тут типа текст на баннере - "снял девочку - поделись с друзьями"
SkayDk
тока потом я посмотрел на рисунок - оказывается это про фотографии...
[ 667 ] одобрена DarkRider, 2007-05-14 22:37
Засранка (16:05:48 13/05/2007)
у меня тоже было много друзей, а потом я бросила пить....
[ 445 ] одобрена DarkRider, 2007-05-14 22:43
<xxx> Сегодня клеил стенд для доклада, в результате все руки были в "Моменте".
<xxx> Его, гада, кроме White Spirit`а ничего не берет.
<xxx> Взял Спирит, липкими руками рванул крышку и сломал.
<xxx> Отмыл руки, Спирит воняет на всю квартиру. А еще испаряется. Жалко, сволочь, денег стоит.
<xxx> Приклеил ее "Моментом". Пришлось отдирать крышку и мыть руки.
<xxx> Спирит воняет. Я чувствую себя идиотом.
[ 273 ] одобрена DarkRider, 2007-05-14 22:44
<-DIC-> Народ я вчера смотрел передачу про металы ТНТ. Так вот там описывались воздействие их на человека и сказали что от головной боли помагает медные монеты приложенные к вискам. А у меня уже два дня мучет дикая галавная боль, ну я решил попробывать, нашел старые манеты и приложил и голова действительно прошла минут через двадцать.
<Blaze> Дик, ты заканчивай с тяжелыми наркотиками. они тебя до добра не доведут)
<Shmelik> Вот у моего деда, от всех болячек водка помогала с солю от поноса, с медом от простуды, с перцем от температуры ,а от головы с россолом )
<Blaze> от головы лучше всего сталь. особенно хорошо, когда она в виде топора сделана, насажена на деревяшку и прикладывается к больному месту с размаха
<ToxicMan> очень ничего сталь, подвешенная на двух направляющих. Французы, сцуко, эстеты
[ 407 ] одобрена DarkRider, 2007-05-14 22:45
SmirnoFF: Иду сейчас по магазину и слышу фразу "Ты русского не знаешь чтоли? Иди словарь Ежикова почитай!"
[ 180 ] одобрена DarkRider, 2007-05-14 22:47
С форума:

Никусик: И за меня мой любимый человек заболел, он очень плохо себя чувствует! Мне от этого так плохо...удавиться хочется! Я чувствую себя виноватой

мутантнах: ну теперь-то ты поняла зачем нужны презервативы?
[ 198 ] одобрена DarkRider, 2007-05-14 22:53
Amartel:
мда... сессия - это когда в контакте появляются те, кого не видел онлайн полгода, и у всех вообще висит статус "недоступен"
[ 264 ] одобрена DarkRider, 2007-05-14 22:54
Шилов:
Нуууу, орлыыыы... У нас камеры везде. Вставил им вчера шомпол от земли до неба за то, что спят на рабочем месте. Да ладно бы еще рожей в стол. Так ведь лежа! И что? Сфоткали отдел и повесили цветную распечатку на скотч перед камерой - ацтань пративный!
[ 278 ] одобрена DarkRider, 2007-05-14 22:56
(S_X) чел ночью шел домой. сморит - челы какието цветы с грядки пиздят на бульваре. ну он их в приступе патриотизма и общественного сознания и отмахал. оказалось работники ДЭЗа цветы сажали.. )))
[ 1602 ] одобрена DarkRider, 2007-05-14 22:57
o slash213 вспомнил, как ему разрешили не ходить на уроки английского после того, как он туда пришел пьяный с пылесосом и утверждал, что это ручная змея, пытаясь укусить шлангом преподавателя
[ 663 ] одобрена DarkRider, 2007-05-14 23:02
DELnet: привет
Trall: что за фишка на форуме)
DELnet: то есть7
Trall: В хостинге сайта RKFORTUNA.RU отказано. Привет охране Фортуны и лично Александру Ивановичу: Копьютер на голову сам себе одень...
DELnet: а ) это)
DELnet: привыкай)
DELnet: хостера в клуб не пустили

*прим. DarkRider'а: на момент утверждения так и есть.*
[ 1478 ] одобрена DarkRider, 2007-05-14 23:02
*******
Вчера друг дал резинку contex светящуюся ну и ладно думаю испытаю , ночью с девчей начали ипаццо. Одел сматрю светится...
Она: вау МЕЧ ДЖИДАЯ ... Я буду звать тебя Мастер Йога !!!!
Я плакалЪ :)) Секс отменяется
[ 296 ] одобрена DarkRider, 2007-05-14 23:07
1: ты меня любишь? только честно!!!
2: когда я тебя вижу у меня сердце бьется прямо в штанах Оо
[ 366 ] одобрена DarkRider, 2007-05-14 23:19
Анна
расскажи что у тебя хорошего
Сталкер
гитара
Сталкер
еще кое что хорошее у меня есть))) тебе такого никогда не иметь
Анна
да??чего же??колись!!
Сталкер
Вот знаешь, еще мгновение назад я хотел сказать совсем другое, но отвечу просто - мозга.
[ 548 ] одобрена DarkRider, 2007-05-14 23:20
<Лена> знач так: 3% что в морозилке я найду пачку недоеденых вареников
1% что я таки их не найду и выйду в магазин
96% что я все таки умру голодной смертью
<Лена> я Богиня, самая красивая, самая жестокая и самая коварная, самай нежная и самая сексуальная... Ты мой раб...
<Лена> ты должен мне поклоняться
<Лена> ты должен мною восхищаться
<Лена> на колени перед Богиней Еленой, раб!!!!
<K@MB@L@> видимо вареники оказались ещё и просроченные...
[ 1283 ] одобрена DarkRider, 2007-05-14 23:27
TBAPb (10:10 PM) :
сеня кароче ... пришол сопсна на поинт .... афина всем хвастается что у нее типа оперный голос и она может взять 5 октав я не выдержал и спросил "а это скоко в сантиметрах?" она потом долго за мной бегала +)
[ 576 ] одобрена DarkRider, 2007-05-14 23:29
Starfish: растут помидоры на подоконнике
висит на баночке бумажка с названием сорта - МОСК
Starfish: осенью будем есть МОСК
[ 605 ] одобрена DarkRider, 2007-05-14 23:36
Даночка: да, мы такие =)))
Даночка: изысканные леди =)
Emma: леди Дана и леди Настя
Даночка: Леди Да и леди На =))
Emma отлично
Emma: ты все опошлила
Emma: одна не отказывает а другая предлагает
Emma: восхитительно!
[ 464 ] одобрена DarkRider, 2007-05-15 02:06
OPS (21:57:42 13/05/2007)
я через 13МБ иду смотреть фильм
[ 1461 ] одобрена DarkRider, 2007-05-15 02:07
<iz> может, у кого-нибудь завались штук пять крепежных болтов держателя шестой оси локомотива УЛЗ-64-8?
<iz> срочно надо
[ 675 ] одобрена DarkRider, 2007-05-15 02:08
<Krechmer> Ты где?
<Tanya> под раковиной =D
<Krechmer> А что такое?
<Tanya> захожу в ванную после того, как там мылся мой парень. И сразу вижу
<Tanya> запотевшее зеркало, заботливо вытертое ТОЛЬКО на уровне пояса :)
[ 443 ] одобрена DarkRider, 2007-05-15 02:09
6E3yMHbIU: Преамбула
филфак - классическое отделение, святая святых культуры и нравственности...

6E3yMHbIU: Амбула
Так эти отморозки, чтоб их преподы не палили, перевели все олбанские выражения на классическую латынь и теперь спокойно общаются, соблюдая все правила приличия... ^_^
[ 486 ] одобрена DarkRider, 2007-05-15 02:09
ENIAC: это не я медленно печатаю, это блядский торрент отожрал на себя весь канал - асечные пакеты прогрызают сетевой кабель и по изоляции ползут в сторону серверов Мирабилиса
[ 880 ] одобрена DarkRider, 2007-05-15 02:10
ZeaLoT: к Женьке и Лёше пришла в гости девчёнка и приготовила им поесть, а посуду им было мыть в падлу

ZeaLoT: Так пока она готовила они сделали одну фишку

llllllllllllllllllll: какую же?

ZeaLoT: Взяли на Википедии добавили на 10 мая новую примету " Если в этот день мужчина помоет посуду - то невидать хорошей жены 7 лет!"
ZeaLoT: Помыла)))
[ 1184 ] одобрена DarkRider, 2007-05-15 02:19
Надюта
я задолбалась со всеми итерациями интерполяции и сплайнами.причем ассоциации на эти слова самые пошлые)

Skrach
ооо интерполируй меня во все сплайны, мой милый... Твоя итерация набухает... Твой лагранж становится твердым и так и норовит дискретизировать мою функцию... Ааааа

Надюта
о бож) ты меня переплюнул)

Skrach (
пойду поинтерполирую на кого-нить

Надюта (01:01:24 14/05/2007)
) если ты хорошо знаешь методы Гаусса и Ньютона,то тебе понадобится лишь несколько итераций)

Skrach
*умер*

Надюта (01:02:22 14/05/2007)
дада поэтому я не хожу на лекции по вычмату,чтобы не умереть от перевозбуждения
[ 454 ] одобрена DarkRider, 2007-05-15 02:21
*****:
Microsoft вообще думает перед тем, как апдейтам имя давать?
Просто вчитайтесь:
"Средство удаления вредоносных программ Windows"
[ 1242 ] одобрена DarkRider, 2007-05-15 02:21
Баша: Я хочу, чтобы мои похороны были веселыми.
Монк: Хорошо. Мы тебя кремируем и скурим.
[ 633 ] одобрена aalien, 2007-05-15 07:37
<Rachel-TB> осталось подвести 2 глаза и я ухожу X)
<Wolfsider> а цифру "2" обязательно было писать?
[ 1779 ] одобрена aalien, 2007-05-15 07:40
<ELRiK> У знакомой сын научился показывать свой возраст - один год, но показывал средним пальцем. Ну его отучать не стали, думали исполнится два и перестанет. Вот исполнилось ему два года, но он возраст теперь показывает по-македонски... С двух рук!
[ 142 ] одобрена aalien, 2007-05-15 07:43
<mousus> ЗЫ sad, я уже 4 месяц на рабочем компе безвылазно во фряхе...
<Kettle> Выход найти не можешь? ;о)
[ 870 ] одобрена aalien, 2007-05-15 07:52
Работаю в службе тех. поддержки. Москва.
Звонок...
я. - Добрый день, техподдержка такой-то такой-то, слушаю.
оно.- У нас не печатает принтер. Мы отправляем на печать, а он не печатает...
я. - Сейчас посмотрю...
оно.- Да.. И еще нам кажется, что принтер печатает где то НЕ У НАС.

P.S.- Через десять минут письмо из Иркутска...
Пожалуйста прекратите печатать на наш принтер. У нас вылезло уже около 200 стр. бух. отчетности...

Вот, что значит большая организация с единой сетью....
[ 780 ] одобрена aalien, 2007-05-15 07:54
* Jonny размышляет над тем как бы отразить в дипломе тот факт, что причиной для выбора TMS320C55x в качестве цифрового сигнального процессора, послужил автобусный билетик c номером 320550
[ 437 ] одобрена aalien, 2007-05-15 08:26
Буквально 20 секунд назад. Входит главный дизигнер:

"Болельщики, блин. На первом этаже у программеров спросил:
- Кто Кубок Чемпионов взял?!
Все как один ответили:
- Сербия."
[ 1707 ] одобрена aalien, 2007-05-15 08:36
пообщался вчера с женой:

она: Знаешь, я хочу сделать себе татуаж.
я: На каком месте?
она: На глазах, стрелки.
я: Типа "лицо здесь"?

Подскажите как с женой помириться!?
[ 577 ] одобрена aalien, 2007-05-15 11:48
Сидят асушники наши. Приходят спецы по информационной безопасности с проверкой. Проверяют одного- пароль короткий, антивирус не запущен итд. Садятся ко второму за комп. А там линукс. Федора шестая. Спец задумчиво мышкой подвигал и говорит: -Не, не понимаю я тут ничего. Сносите вы эту хакерскую систему и ставьте человеческий виндовс...
[ 329 ] одобрена DarkRider, 2007-05-15 19:17
<N1ck> предлагаю патент
<N1ck> Беговую дорожку как скроллинг для мыши подключать к компу
<N1ck> пока баш орг прочитаешь - кило 2 сбросишь
[ 399 ] одобрена DarkRider, 2007-05-15 19:18
из аси:
TaLin> отгадай загадку...
Маленькое и сморщеное, у каждой девушки есть? =)
бесстыжая> мммм.... мозг????????
TаLin> орегенально 0_о
[ 734 ] одобрена DarkRider, 2007-05-15 19:23
Пришел домой после аццкой смены, замученный инвалидами и тэйблспэйсами,
вижу жена в новых джинсах.

Я: О клевые джинсы, такие оригинальные.
Она: Да я сегодня в магазе купила.
Я: (глядя на джинсы и представляя в каких значениях по отношению к моей зарплате измеряется их цена)
И сколько же они стоют, солнышко?
Она: 200 рублей.
Я: ......тихо охреневаю..... ты уверена?
Она: точно, честно ....называет магазин где купила, показывает чек....

Короче легли спать, дождался пока она уснет, взял джинсы и пошел на кухню.
Сижу ищу брак или еще какое-нить объяснение этому явлению.
Ничего так и не нашел.

Сейчас 4.30...!!! мне к 8.00 !!!! на работу, а я сижу на кухне и
думаю:
ГДЕ КИДАЮТ ???!!!???!!!!!??
[ 1067 ] одобрена DarkRider, 2007-05-15 19:23
<romKA> в компьютерном магазине взял газету, увидел там конкурс с вапросами по какому то фильму.. Еле нашел двд, купил и посмотрел. Естесна, все ответил правильно и выиграл диск с этим же филмом.. Сижу с 2мя дисками и думаю- где я затупил??
[ 831 ] одобрена DarkRider, 2007-05-15 19:24
Nero: Прожиг успешно завершен неудачей на 8х (1416 Kb/s)
[ 702 ] одобрена DarkRider, 2007-05-15 19:25
Кландестин :
Для тех, кто работал с ноутбуками IBM, найти клитор у девушки не составляет особого труда.
Страницы: предыдущая 1 … 138 139 140 141 142 143 144 … 150 следующая


Страницы: предыдущая 1 … 139 140 141 142 143 144 145 … 150 следующая

[ 398 ] одобрена DarkRider, 2007-05-15 19:27
Dilyara
задача

Dilyara
механический погрузчик работает по словам предприятия 26000 часов в год

Dilyara
или 72 часа в сутки

Dilyara
инженера вашу мать

Finva
может это юпитерские сутки?
[ 1649 ] одобрена DarkRider, 2007-05-15 19:27
Zangetsu
надо написать прогу которая при запуске рагнарока будет его закрывать и выдавать на экран список моих хвостов и вакансии дворников
[ 405 ] одобрена DarkRider, 2007-05-16 00:15
Dzikininki: PANTER: Что за хобби?
PANTER: Dzikininki: програмирования,пишу книгу с приятелем и ешё много чего...
Dzikininki: PANTER: Аа...
Dzikininki: PANTER: На чем программишь?
PANTER: Dzikininki: хтмл,пхп,яваскрипт...
Dzikininki: PANTER: С?
PANTER: Dzikininki: что?
Dzikininki: PANTER: Ясно %)
[ 433 ] одобрена DarkRider, 2007-05-16 00:15
Ash:
почему все истории о том, как в России все фигово и через жoпу, заканчиваются фразой: "Этот народ непобедим!"?
[ 565 ] одобрена DarkRider, 2007-05-16 00:16
Nadin 12 мая 2007 г. 23:12
Погоди я в душ

Den 14 мая 2007 г. 18:34
помылась?
[ 244 ] одобрена DarkRider, 2007-05-16 00:18
ko1dan: Я кажись влюбилс0
DemonHunter: ась? В кого?
ko1dan: Да нэ... Я удалил всю порнуху с компа, даже резервную
DemonHunter: Всмысле резервную?
ko1dan: Да порнуха была забекапина... ее тоже удалил...
[ 568 ] одобрена DarkRider, 2007-05-16 00:19
2D_UFO
кcтати, мне еще давно в голову идея пришла

2D_UFO
что если спрашивают "куда дел презервативы?", то в любом случае надо отвечать "проебал"
[ 932 ] одобрена DarkRider, 2007-05-16 00:20
<Leone> с утра увидел случайно свою зачетку
<Leone> написано "зачетная книжка"
<Leone> первая мысль - надо бы почитать
[ 549 ] одобрена DarkRider, 2007-05-16 00:20
Бурик: Подскажи на какой мне лучше тариф подключиться?
ZaRAtuL:хз...для тебя наверно 60 эконом
Бурик: эт как?
ZaRAtuL:эт тебе нужно отсидеть в нете 60 часов!!!
Бурик: в день?
[ 1317 ] одобрена DarkRider, 2007-05-16 00:20
ICQ:

ФенеБотЪ>> Опиши себя...

Она>> а какой ты меня представляешь7

ФенеБотЪ>> Ну-у-у... Точеная фигура античной статуи, в которую создатель вдохнул жизнь. Черные как смоль волосы нарочито небрежно разметались по загорелым бронзовым плечам. Дьявольски привлекательная улыбка на каменном лице пугает, заставляет забыть собственное имя. Бархатный голос манит, распологает к полному и безоговорочному вверению себя твоей воле. Похоже?!

Она>> Ты писатель?

ФенеБотЪ>> Нет, я просто любитель женского тела, но чтобы им овладеть приходиться порой выдавать подобную ахинею...
[ 692 ] одобрена DarkRider, 2007-05-16 00:21
Crack: Я надеваю манументальный шлем-панцырь на свою темно-синию голову и колдую защиту от всех кастов до третьего уровня.
Лоб3ик: А я выпиваю большую колбу экспириенсов. Вокруг меня начинает кружиться легкое сияние. Теперь я четвертый уровень.
Лоб3ик: Я ультую мощное заклинание огненный шар смерти и тебя разрывает на мелкие кусочки.
Tem: У кого траву берете?
Лоб3ик: У тебя
Tem: Не может быть. Я бесформенный зеленый слизень с большим красным глазом. У меня нет ни рук, ни ног, поэтому я не мог дать вам траву. Мне ее держать нечем!
[ 2381 ] одобрена DarkRider, 2007-05-16 00:21
<mr.XXX> Я наклоняюсь всё ниже и ниже, с явным намерением перекусить твои трусики...
<Lipu4ka> Трусики в ужасе забились в попу 0_о
[ 520 ] одобрена DarkRider, 2007-05-16 00:34
qwerty >вот так всегда... найдешь кого-нть поебаца, а оно начинает руку и сердце предлагать
[ 372 ] одобрена DarkRider, 2007-05-16 00:36
<xxxx> ты когда объект сдашь?
<yyyy> в среду.
<xxxx> нахрена в среду!? у нас пятница последний день сдачи, как мы ещё два дня будем делать вид что работаем?!
[ 303 ] одобрена DarkRider, 2007-05-16 08:26
* Остап_Бендер зоимел нормальную фоту, на которой не видно пуза, не моргнул, рожа довольная
<Остап_Бендер> жаль тока на фоте не я...
[ 838 ] одобрена DarkRider, 2007-05-16 08:34
<1>: как-то положил гитару за шкаф
<1>: и када ночью идешь ф туалет, то проходишь мимо шкафа, каторый начинает немного трястись
<1>: и вдруг слышишь как кто-то в углу скребется и брынчит на гитаре
<1>: я то привык, а вот гости стали ходить в туалет группами по 2 по 3 человека
[ 638 ] одобрена DarkRider, 2007-05-16 08:36
*****:
Сегодня моя грудь защитила курсовую на отлично и заодно получила зачёт по экономике фирмы.

*****:
Весело это, когда ты разговариваешь с человеком, а он с твоей грудью ))) побольше бы таких преподов.
[ 187 ] одобрена DarkRider, 2007-05-16 23:39
glory: звонит задумчивый тесть
glory: говорит: "Если водку пить не хочется, можно ей монитор протереть?.."
[ 429 ] одобрена DarkRider, 2007-05-17 00:05
Benjamin: есть способ определить девственница ли девушка, кроме первого и второго, что приходят в голову?
Nu-Hin: а второе какое?
Benjamin: спросить
[ 136 ] одобрена DarkRider, 2007-05-17 00:05
<z1.Димкааа> Почему когда я просто смотрю фильм, со включенной аськой, то никто не пишет, а если написать в статусе "Занят для всех кроме... допустим Саши", то неприменно напишут 10 человек, узнают почему для САши ты свободен, а для них нет, кто такая(ой) Саша и еще много жизненно важных вопросов...
[ 472 ] одобрена DarkRider, 2007-05-17 00:08
<Тоха> а вчера под мостом впоймали Гитлера с хвостом!:)
<Daemon> а ещё там над водой летал Сталин с бородой
<Str0ri> А Хрущев по кукурузе ползал голяком на пузе!
<Daemon> Троцкий нычно по кустам, занимался сексом, сам)
<Str0ri> Суслов сцуко сквернослов, надрочил Хрущеву в плов!
<Daemon> Брежневу медали за баян не дали))
<Str0ri> Ленин на броневике гордо хуй держал в руке!
<Тоха> опаньки..а де вы этого набрались???:)
<Str0ri> то ты сырые бурьяны смалишь, а у нас трава путёвая!
<Daemon> *выдыхнул*
[ 697 ] одобрена DarkRider, 2007-05-17 00:08
<rabb1t> эм.. У меня 2 вопроса:
<rabb1t> 1)Мож сходим в кино седня?
<rabb1t> 2)Почему нет?
[ 432 ] одобрена DarkRider, 2007-05-17 00:10
untitled track: я стесняюсь

Дедушкин внук: нуну

untitled track: такие слова не должны вылетать из уст благовоспитанной девушки

Дедушкин внук: о какой девушке сейчас идет речь??

untitled track: обо мне!

untitled track: у меня богатый внутренний мир, между прочим

Дедушкин внук:
"untitled track: я пошутила хихи блять
untitled track: блять. я забыла все
untitled track: хеппи бля энд
untitled track: но видимо хуй
untitled track: всё, я выпизделась"

я заметил...
[ 1326 ] одобрена DarkRider, 2007-05-17 00:12
<gambit-> а когда крепкий орешек выйдет?
<Stas> а давно съел?
[ 849 ] одобрена DarkRider, 2007-05-17 00:12
GLImmER:
Не, я с такими не могу. Сначала приходится раздвигать каждую складку, в поисках дырки. А когда находишь - оказывается что дырка очень маленькая, и засовывать приходится очень нудно и долго. Сантиметр за сантиметром(( Причём делать это нужно аккуратно, чтобы внутри ничего не перевернулось, а то потом косяки выходят(( Мне нравяца такие, чтобы дырка сверху - и большая. Я с такими оч быстро управляюсь.

*Из диалога о пододеяльниках*
[ 268 ] одобрена DarkRider, 2007-05-17 00:21
Durandal[wrk] ходил за одреналином
<Biolante> сёмки у гопнеков отнимал?
[ 389 ] одобрена DarkRider, 2007-05-17 00:23
div: Здравствуйте,как там насчет работ?
Nyaa^^: Добрый день, все хорошо. Работаю практически в поте лица, еще сессия у меня, но все делаю.
div: Отлично. Как будут готовы-присылайте. :)
Nyaa^^: Ок.
Nyaa^^: да уж... И вообще не понимаю почему у хуманов, эльфов, дарков и даже у орков все чин чинарем и только у гномов дедушка и внучка? о_О
Nyaa^^: лан,го в Цеметери.
Nyaa^^: Ой!!!! Извините,это не вам,я окном ошиблась...
Nyaa^^: Это про игру одну. *me confused*
div: ... бывает
div: ну, в общем, я жду.
[ 426 ] одобрена DarkRider, 2007-05-17 00:24
Алёна (15:55:52)
А правда она похожа на принцессу?
Найди ей парня!
Айвен (15:56:44)
Как ты себе это представляешь?
"требуется парень для принцессы, девушка немного б/у, пробег 5 принцев"
Алёна (15:58:20)
Гы...
Айвен (15:59:06)
а в разделе "парни - девушек" вот такое объявление:
"ОЧЕНЬ красивый рыцарь, сильно б/у, пробег 2 принцессы, 1 кухарка, 2 дракона и 5 принцев"
[ 1016 ] одобрена DarkRider, 2007-05-17 00:24
<Karrde> Щас с кланом гамал в Батлфилд 2. Ппц. Карта такая, что наши и вражеские локации друг от друга очень далеко. А все ведь спать хотят, и в тимспике тишина. Никто не стреляет, все тупо бегут. Я думал колонки сдохли и врубил на максимум громкость. И тут нас артиллерий накрыло. Ебашило так, что соседи думали салют начался. Ппц... Стыдно жуть )
<CUMpost> Пля, так это у тебя????
[ 114 ] одобрена DarkRider, 2007-05-17 00:25
<Killer_Noobs> у меня винчестер вместо микроволновки - я на нем бутерброды подогреваю
[ 177 ] одобрена DarkRider, 2007-05-17 00:26
*****:
Блин как понимать смс от девушки, которую я сейчас совращаю:
Я сделала прививку. Сказали беременеть нельзя! Все понятно???
[ 302 ] одобрена DarkRider, 2007-05-17 00:27
он: есть кто из Новосиба?
она: привет! есть Я
он: сколько тебе лет?
она: 27
он: есть кто нибудь еще из Новосиба?
[ 658 ] одобрена DarkRider, 2007-05-17 00:27
<она> Блин, засиделась я тут с вами. Я уже 5 минут, как должна быть на физике.
<он> Как физика зовут?
[ 1289 ] одобрена DarkRider, 2007-05-17 00:27
Дэн:нажимаешь на нее правой кнопкой
FF:У меня всего одна кнопка на мыше
Дэн:Это как?
FF:Это Мак
Дэн:А, понятно. И давно ты на нем сидишь?
FF:Да лет пять уже
Дэн:Не звезди. Героинщики столько не живут. Короче, как торчать кончишь, найди на мыши правую кнопку и нажми ей куда я сказал.
[ 404 ] одобрена DarkRider, 2007-05-17 00:30
***: Пошли мы пьяные за пивом, продавщица говорит, посмотрите 50 копеек, и тут из меня остроумее полезло, говорю: ну показывайте.
[ 469 ] одобрена DarkRider, 2007-05-17 00:31
#Astral joined...
<Astral> Всем, Привет...
<SER*Zarkon> Превед...
<Astral> Я пол года лежал в больнице без компа и без инета...
<Astral> Объясните мне, ЧТО ЗДЕСЬ ПРОИСХОДИТ???
<KARAmлька> Аффтар жжот...
<WillBER> Бугага...
<Astral> Ну вот опять... Что за беспредел?
<SER*Zarkon> Учи албанский.
#Astral quit...
[ 234 ] одобрена DarkRider, 2007-05-17 00:37
Она
Кис. Хочешь увидеть моё 40-метровое видео-стрип?
Он
Издеваешься?У мну порно на 10 Гигов=)
[ 395 ] одобрена DarkRider, 2007-05-17 00:37
<[Toxa]> кста, у нас тут один прапр догадался: выдуть соринку из глаза компрессором....военным....150 атмосфер...думали глаз вырвет =)
[ 405 ] одобрена DarkRider, 2007-05-17 00:39
*****:
Продам принтер HP LaserJet 1020, струйный. Т.: ххх-ххх-хх-хх
[ 324 ] одобрена DarkRider, 2007-05-17 00:42
Sanya Птн Апр 13 2007 08:56:45
Глеб мне помощь нужна, пиндык запутался.... если время будет свободное отпиши?
gs Втр Май 15 2007 10:29:43
чотам у тебя случилось? =)
[ 440 ] одобрена DarkRider, 2007-05-17 00:42
Ksenya: - все-таки я не творческий человек, я в этом вчера убедилась
0lga: - села рисовать маслом и сожрала его?
[ 141 ] одобрена DarkRider, 2007-05-17 00:42
chrono
да, у пользователей ноутбуков без мышки очень нежный, чувствительный и развитый указательный палец рабочей руки)
[ 918 ] одобрена DarkRider, 2007-05-17 00:43
Dashek: я кстати на полкг похудела )
Sasquatch: ноги побрила?
[ 197 ] одобрена DarkRider, 2007-05-17 00:43
xxx [14:31]: афигеть. щас к супермаркету подъехали менты на бобике
xxx [14:31]: и выгружают СВОЮ тележку =)
xxx [14:33]: один её внуть покатил, а второй c автоматом идет за ним
xxx [14:33]: налоги что-ли собирать? =)
xxx [14:41]: ааа... они просто тележку стыренную вернули ;)
[ 126 ] одобрена DarkRider, 2007-05-17 00:47
Kocxevnik
Ггг.. ща картина. Захожу в сортир по естественной нужде, а там зам начальника отдела в стойке боевого журавля моет в раковине ноги... Я больше воду из под крана пить не буду..
[ 161 ] одобрена DarkRider, 2007-05-17 00:47
<Reffer>: Читаю сегодня новости на майле, о том как какойто американский солдат получил премию за свой блог, и замечаю интересную фразу: Военнослужащий начал вести онлайн дневник вскоре после того, как попал в Ирак, свои записи он делал из армейского интернет-кафе.
....Вы только вдумайтесь в неё...
[ 319 ] одобрена DarkRider, 2007-05-17 00:52
* Mudrila_Strashny боится пить чай на работе
<Kamil> Почему?
<Mudrila_Strashny> Да мы тут такой кувшинчик купили с фильтром...
<Mudrila_Strashny> Ну я возьми и спроси опрометчиво, а чё будет, если в него насцать
* Milla поперхнулась чаем
[ 222 ] одобрена DarkRider, 2007-05-17 00:52
Maxximus: ну нах ... надоело с утра это состояние - "очнулся", хочется проснуцо ...
Maxximus: хочется вечером за компом посидеть ... в .РФ популять ...
Maxximus: хочется чтобы деньги мои всёже на кошелек дошли ...
Maxximus: мороженое хочу ...
Maxximus: и кольцо песочное ...
Maxximus: и путевку на море, с завтрашнего числа ...
Maxximus: эЙ ! великий джин ты там записываешь ?!!! или ты потом логи распечатаешь ? :)
[ 219 ] одобрена DarkRider, 2007-05-17 00:52
<dark> А мне Ленка сегодня выдала, сидя за компом: "я сегодня не могу, у меня асечные!"
[ 477 ] одобрена DarkRider, 2007-05-17 00:53
[triangle] Пишу вот РЭ к своей проге... начальнегу не понравилачсь фраза "Кликнуть Ok" .. попросил написать так, чтоб всем понятно было...
[triangle] пришлось расписывать... "Путём горизонтального перемещения в плоскости стола манипулятора типа "мышь" добиться совмещения на дисплее компьютера графического курсора и изображения кнопки с надписью "Ok", после чего произвести вертикальное перемещение левой кнопки вышеобозначенного манипулятора вниз до характерного щелчка, по достижении которого прекратить удерживать данную кнопку."
[triangle] хехе... пусть вникают :)
Страницы: предыдущая 1 … 139 140 141 142 143 144 145 … 150 следующая


Страницы: предыдущая 1 … 140 141 142 143 144 145 146 … 150 следующая

[ 957 ] одобрена DarkRider, 2007-05-17 00:53
cooper (9:41:46 14/05/2007)
Курить?
Злыдень (9:42:01 14/05/2007)
Ага!
cooper (12:12:23 14/05/2007)
Курить?
Злыдень (12:13:17 14/05/2007)
Угу!
cooper (13:46:36 14/05/2007)
Перекурим?
Злыдень (14:47:12 14/05/2007)
Иду
cooper (15:21:22 14/05/2007)
Курить?
Злыдень (15:22:34 14/05/2007)
Ага!
cooper (16:54:54 14/05/2007)
Курить?
Злыдень (16:54:59 14/05/2007)
Выхожу
cooper (17:55:27 14/05/2007)
Курить?
Злыдень (17:56:12 14/05/2007)
Щас
cooper (18:42:46 14/05/2007)
Курить?
Злыдень (18:43:15 14/05/2007)
Ага!
cooper (18:45:47 14/05/2007)
Содержательная сегодня у нас с вами беседа получилась, Алексей Сергеевич!
Злыдень (18:46:25 14/05/2007)
:)
[ 965 ] одобрена DarkRider, 2007-05-17 00:54
<wert> Думаю футболку себе сделать:
Телефона нет.
Мелочи тоже нет.
Не курю.
<Илья> а на спине: "Сами пидорасы!" =)
[ 293 ] одобрена DarkRider, 2007-05-17 00:54
Beauty (11:16:45 15/05/2007)
я есть

sleepless (11:17:09 15/05/2007)
я знаю что ты есть

sleepless (11:17:20 15/05/2007)
а, приятного апетита
[ 2352 ] одобрена DarkRider, 2007-05-17 00:54
***
жесть вообще...
под выключателем только ща замеетил записку
в которой было написано:
"привет, будущий я!
я посылаю тебе из прошлого вкусный ништячог
открой шкаф над микроволновкой."

***
Я в ахуе открываю шкафчег
там лежит два пирожка
в пакетике с пирожками записка
"и прекращай пить"
[ 452 ] одобрена DarkRider, 2007-05-17 00:55
FlameKeeper:седня видел отжиг:
FlameKeeper:поц кавказской национальности в косухе и футболке с надписью White Power!
Я в замешательстве )))
[ 201 ] одобрена DarkRider, 2007-05-17 08:13
Из аськи:

-Собаку, которая погрызла магистральную оптику, думаю можно понять и простить: интересно все же. Но попугая, который погрыз первый том Кнута, думаю следуют прихлопнуть этим же томом
[ 341 ] одобрена DarkRider, 2007-05-17 08:14
[Галченок] хочу пообщатся с интересной девушкой. интим не предлагаю но хочу!!!!!!!!!!!!!
[ 83 ] одобрена DarkRider, 2007-05-17 08:17
Gruffi: "здравствуйте, мы вчера деньги на счет положили.. можно с Вами об этом поговорить?"
Gruffi: Я - давайте поговорим. Вас это тревожит? ....
[ 374 ] одобрена DarkRider, 2007-05-17 08:18
*****:
звонит бухгалтер, начинает орать что за счет-фактуру вы мне принесли??!!! мы в непонятках, вроде все ок было

*****:
приходит показывает, читаем

*****:
1. мощный мужик 500А
2. мощный мужик 600А

*****:
весь отдел под столом...
[ 763 ] одобрена DarkRider, 2007-05-17 08:25
<SVEN> давай я те историю буду рассказывать!про ниибаццо умную черепашку!
<iskorka> Павел,что Наташа опять уехала?
<SVEN> ага
<iskorka> ...и ты опять зашел к Максу?
<SVEN> угу
<iskorka> ...и он опять тебя накурил..?
<SVEN> ну да...тока Наташке не говори,плз
<iskorka> ок.тогда спать ложись!!!
<SVEN> ПАСИБа!
* SVEN has quit (Quit: свалил)
<Nataly> вот СКОТИНА!!! а мне сказал,что к родственникам на дачу поехал!!
[ 407 ] одобрена DarkRider, 2007-05-17 08:26
(S_X) обычно гопота стреляет сигареты, и если нет - пристает :)
(S_X) а тут вышло наоборот.
(S_X) я у гопоты стрельнул сигарету, у них не было, я пристал
(S_X) вернее сказал чото вроде "ну как так?"
(S_X) а потом было больно вощем
(@Colinz|work) т.е. они тебе популярно объяснили, что и у сигарет имеется свойство кончаться
(S_X) более чем популярно
(@Colinz|work) надо было их укорить за черезмерную убедительность
(S_X) я одному тоже объяснил пару раз, но их больше было, соответственно и доводов я от них больше получил
(S_X) вот теперь юзаю мазь от объяснений
(@Colinz|work) весомых? или не особо осмысленных
(S_X) ну один весомый в глаз, остальные пространные
[ 505 ] одобрена DarkRider, 2007-05-17 08:26
Sokol: Саша: Привет, ты М или Ж?
Саша: Sokol: П
Sokol: Саша: Пидор чтоли?
Саша: Sokol: Нет, парень...
[ 335 ] одобрена DarkRider, 2007-05-17 08:28
mitya :
быстро пойманый ексепшен исключением не считается ;)
[ 1579 ] одобрена DarkRider, 2007-05-17 08:32
< Poisonous > У нас сеня девушка, которая зарплату выдает, прям всех ошарашила %)
< emo_osi > занималась йогой на рабочем месте?
< emo_osi > прыгала на одной ноге и кукарекала?
< emo_osi > пила соленую воду носом?
< emo_osi > выдавила себе глаз?
< emo_osi > приехала на работу на асфальтоукладчике?
< emo_osi > разрезала занавески и спустилась по ним на улицу через окно?
< Poisonous > эммм
< Poisonous > нет...
< Poisonous > зашла к нам в комнатушку и авторитетно заявила: "Иа получко!"
[ 319 ] одобрена DarkRider, 2007-05-17 08:32
<N> зовут главврача - Владимир Иосифович блядь
<h> прикольная у него фамилия...
<h> а почему с маленькой буквы?
[ 587 ] одобрена DarkRider, 2007-05-17 08:32
Из разговора в аське

Sir Voland (17:23:40 15/05/2007)
я фильм смотрю и печатаю одной рукой

Fikus (17:27:58 15/05/2007)
интересный ты фильм смотришь если одной рукой печатаешь!!
[ 341 ] одобрена DarkRider, 2007-05-17 08:33
Алина:Ты веришь в вещие сны?
Таня:Верю.
Таня:Я вообще во всякую фигню верю.
Таня:Парню своему бывшему вон сколько верила...
[ 741 ] одобрена DarkRider, 2007-05-17 08:34
<Добрый_Сисадмин> а ты знаешь, что такое ДДоС - атака?
<Добрый_Сисадмин> это когда все твои друзья сговариваются в определенный момент вместе вспоминать тебя
<Добрый_Сисадмин> и ты умираешь от икоты
[ 546 ] одобрена DarkRider, 2007-05-17 08:35
<NonGrata|work> Шеф у меня ко всем обращается на Вы и исключительно по имени-отчеству. При этом он абсолютно не фильтрует себя в смысле мата. Фраза "Евгений Игоревич, не пиздИте!" только мне кажется странной? 0_о
[ 484 ] одобрена DarkRider, 2007-05-17 08:35
<t> Мы подписываем договор с :
Общество с ограниченной ответственностью «Издательство «Экономика» в лице Генерального директора Чубака Игоря Владимировича
<s> и его заместителя Хана Соло??
[ 1464 ] одобрена DarkRider, 2007-05-17 08:37
Once Sunny
шас корка такая была)) еду знач с фака, передо мной какой-то парнишка сидит. веселый такой, звонит кому-то. оптимистичным голосом:
-дииима!!! пашли сегодня вместе готовиться к экзамену по статистике!!!
(на той стороне видимо что-то объясняют)
-дим, как это нас отчислили? ты уверен?
пауза.
парнишка, еще более оптимистичым голосом:
-ну отчислили, так отчислили!!! Диииим, пашли бухать вечером?!
[ 590 ] одобрена DarkRider, 2007-05-17 08:41
*******: против нас были применены запрещенные приемы "у мну парень", "я девственница" и "мама будет ругаццо"
[ 1525 ] одобрена DarkRider, 2007-05-17 08:42
P: давай работай нах
L: не могу
L: всякие говнюки в аську лезут постоянно
P: посылай всех нах
L: посылаю
P: плохо посылаешь знач
L: Пошел нахуй!!!
[ 402 ] одобрена DarkRider, 2007-05-17 08:42
mastikhin
индусы, блядь.
if (0 < -this.Position.Y) {...}
это ж надо..
[ 1010 ] одобрена DarkRider, 2007-05-17 08:43
< Count_Zero > У меня ядро в панике!!! пишет kernel panic. Что мне делать?
< TUХ > поговори с ним, попробуй его успокоить...
[ 366 ] одобрена DarkRider, 2007-05-17 14:53
<с>: Неделю назад у нас на работе админ и программистка что-то яростно обсуждали... про свичи кажись
<с>: Сеня админ хвасталсо, что ейо на секос развел
<с>: Метод Свича мля =/
[ 648 ] одобрена DarkRider, 2007-05-17 20:40
* Crabbb пропустил момент кипения воды и инстинктивное чувствует что яйцам 3,14здец...
* Crabbb вода начинает выпрыгивать из кофшика..яийц за пузырями не видно
Crabbb: може пора выключаь? %))
Glen: нет
Glen: ещё оставь
Glen: на часок
Crabbb: чисто по приколу? %))
Rascal: пока вода не выкипит не выключай
Glen: они ещё не лопнули?
RaZvilka: огонь убвь!
RaZvilka: чтоб чуть-чуть вода кипела
Rascal: женщина, уйди, тут мужики готовить учатся :)
[ 421 ] одобрена DarkRider, 2007-05-17 20:47
*****:
препод наш отмочил:
"Моё преподавание у вас похоже на проституцию: вы ипёте мой моск, а я делаю вид что люблю вас и за все это мне платят....ток вот мало=/"
[ 350 ] одобрена DarkRider, 2007-05-17 20:49
< AiFiLTr0 > Вчера охрененное объявление видел: требуется сисадмин со знанием латыни...
[ 308 ] одобрена DarkRider, 2007-05-17 21:10
<гудбай_утро> а нах тебе антиполицай? я после пива петрушклй закусываю и жена еще ни разу не запалила
<Лена> гудбай_утро: меня ник на <гудбай_секс>
<гудбай_утро> пля! нах я отключил показывать входы выходы?!
* гудбай_утро меняет ник на Ленка_прости_засранца
[ 309 ] одобрена DarkRider, 2007-05-17 21:10
* Mike страдает фигней. берем,зажимаем мышой ползунок winamamp-а и перемещаем,но не отпускаем кнопку. вытаскиваем мышь из сисблока и вставляем обратно(usb).ползунок все еще управляется мышкой,но клавишу зажимать не надо...
<Mike> блин,надо искать работу.слишком много свободного времени :(
[ 374 ] одобрена DarkRider, 2007-05-17 21:15
<xxx> если бы кошки умели говорить, они бы клянчили "ну пааайдем в зооомагазин, а ?" а в магазине - "купи хомячка, а ?"
[ 861 ] одобрена DarkRider, 2007-05-17 21:16
Она, 19:40:26:привет))
Он, 19:40:39:здравствуй
Она, 19:41:05:мне нужен мужской совет...
Он, 19:41:15:ребристые бери
Он, 19:41:18:ой
Он, 19:41:22:а какой?
Она, 19:41:34:серьёзно?))
Он, 19:41:48:серьезно
Она, 19:41:53:ок
[ 265 ] одобрена DarkRider, 2007-05-17 21:16
Мах: Девушка, которая шла в пятницу 13-го вечером по Крещатику: зелёные волосы, красные глаза, жёлтые зубы, колесом руки-ноги.
Мах: Милая... Блядь! ты мне до сих пор снишся!!! (((
[ 297 ] одобрена DarkRider, 2007-05-17 21:23
eule: Закон о сохранении материи - глобальное найопко. Кто-нить, когда стриг ногти, находил их, если они отлетали?..
[ 231 ] одобрена DarkRider, 2007-05-17 21:24
XandeR
назови 5 самых используемых тобою программ
Женя
ОРТ НТВ Спорт ТНТ Ren TV
[ 156 ] одобрена DarkRider, 2007-05-17 21:25
*Мальгин испытал оргазм от размышлений на тему "разработка ИИ на Машине Тьюринга"
[ 383 ] одобрена DarkRider, 2007-05-17 21:29
<xxx> а чё вы там проходите?
<yyy> там теория вероятностей
<xxx> ой, страшные слова пошли :)
<yyy> это еще не страшно, страшно когда на лекции говорят:"Представьте, что вы кривая второго порядка..."
[ 835 ] одобрена DarkRider, 2007-05-17 21:44
из аськи:

Funk_off: так вот, сижу в офисе, а отец у меня в этой же фирме работает замгендиректора, или что-то такое... неделю назад кинула ему по аське сцылку викпедии, потом башорга. сегодян папка заезжал в офис, типа с проверкой. долго-долго читал какие-то отчеты, с криками "Йобаный Ктулху!!!!!" ушел курить. никогда еще не видела, чтоба наш сисадмин на кого-нить так уважительно смотрел...
[ 694 ] одобрена DarkRider, 2007-05-17 21:46
Кубик
А можешь мне ответить на самый главный вопрос?

Nick'olay
42

Кубик
Да, точно...
Тогда второй по значимости.
[ 387 ] одобрена DarkRider, 2007-05-17 21:46
xxx:все несчатья у большинства людей-в голове."меня никто не любит,потому что меня никто не любит"и просто не хотят смотреть по сторонам.
xxx:Вот когда веслом по яйцам-вот это действительно плохо
[ 157 ] одобрена DarkRider, 2007-05-17 21:48
1111: А при мне парень два раза Днепр переплыл...
Ведьма: крут = )
1111: Да...
1111: жалко у нас тогда с ним ничего не вышло...((
Ведьма: что, третий раз недоплыл?((
[ 300 ] одобрена DarkRider, 2007-05-17 21:48
Кефирный:
Читал на баше тему про самоубийство проволкой?
1. через несколько секунд твое тело с отрезанное головой которую оно же
держит в руках висит на уровне голов прохожих и обливает всех кровью.

Кефирный:
башорг на ночь самое-то

Xetar:
лучше всему струной обмотаться и на хайвей с моста)

Xetar:
красивая нарезка на лобовые стёкла)
ну.. местами..

Кефирный:
Хыхы смотря кому какой кусок

Кефирный:
Прикинь. 6ть утра- едешь в оффис. Думаешь- блин, как меня достал шеф. Жопа с ушами.
И вдруг- оппа! как на заказ 8)))
[ 678 ] одобрена DarkRider, 2007-05-17 23:46
<T^helpER> [Ца-Ца]SlashБульбеня: ты правда в 3-м класе ща числишся?
<[Ца-Ца]SlashБульбеня> T^helpER: Да а что ?
<T^helpER> [Ца-Ца]SlashБульбеня: интересно просто нафиг третье класснику порево в шаре)
<[Ца-Ца]SlashБульбеня> T^helpER: Это папы компутер
<[Ца-Ца]SlashБульбеня> T^helpER: а что такое порево ?
[ 419 ] одобрена DarkRider, 2007-05-17 23:48
*****:
На сайте знакомств незнакомая девушка пишет мне первое сообщение:
- Скажи, чем нужно брить лобок?

*****:
И я, проникшись вопросом на эрудицию, отвечаю ей изпацтула:
- Серпом.
[ 644 ] одобрена DarkRider, 2007-05-17 23:49
Разговор с девушкой по аське:

Он: откуда у тебя такие классные смайлики?
Она: можт брат поставил
Он: а можешь залить мне?
Она: а как?
Он: ну заходи "мой компьютер"
Она: зашла
Он: далее диск С
Она: ага
Он: program files
Она: зашла
Он: Qip
Она: зашла
Он: Skins потом ICQ5
Она: подожди, откуда ты знаешь где у меня что? Ты лазил по моему компьютеру???
[ 1017 ] одобрена DarkRider, 2007-05-17 23:56
<xxx> У нас, в банке, есть клиент с фамилией Чобля (:
<yyy> ыыыыыы
<yyy> представляю себе лица людей, которые ее у него спрашивают
<yyy> им наверное кажется, что он отвечает вопросом на вопрос :)))
[ 290 ] одобрена DarkRider, 2007-05-17 23:57
<breqwas> Всё, поеду домой
<breqwas> А по дороге буду покупать первую в своей жизни чекушку водки
<Kaiser> Чего будешь протирать? :-)
<breqwas> Чёрт. И ты тоже в меня не веришь.
[ 616 ] одобрена DarkRider, 2007-05-18 00:00
Мудрый ОСЁЛ (11:31 PM) :
Анют, ты мне друг?
s0lnishk0 (11:31 PM) :
да,солнц
Мудрый ОСЁЛ (11:31 PM) :
Сиськи покажи.
[ 120 ] одобрена DarkRider, 2007-05-18 00:00
<dredd> ппц... раньше цветы привозили, дарили, записки писали в букетах.... а щас? взламывают сайт девушки и постят фотку розочег с каментом.....
Страницы: предыдущая 1 … 140 141 142 143 144 145 146 … 150 следующая


Страницы: предыдущая 1 … 141 142 143 144 145 146 147 … 150 следующая

[ 713 ] одобрена DarkRider, 2007-05-18 00:01
235200652:

>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя

=[Fl!nC]=:
нет уж сука получай!!!

=[Fl!nC]=:
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя
>> >> >> >> >> >> 555555555555555 эти пятнадцать пятерок, помогут тебе сдать экзамены в этом и последующих годах. Если ты не пошлешь это сообщение 15 своим друзьям, то ты завалишь все экзамены в течении пяти лет. Назад нельзя......
[ 938 ] одобрена DarkRider, 2007-05-18 00:01
давочка_юлечка: Ага... Как в прошлый раз. Привязать тебя чулком и изнасиловать зверски? Чулок со стрелочкой или без?
давочка_юлечка: Упс. Прошу прощения. Мимо.

алконавт: тваю мать, аккуратнее, ноут на коленках...
[ 370 ] одобрена DarkRider, 2007-05-18 00:02
Мать (16:51:55 15/05/2007)
саша если поедешь в субботу на дачу, возьми ПОЖАЛУЙСТА, круглую корзинку ( с ручкой ), мне она ОЧЕНЬ-ОЧЕНОЧЕНЬ нужна, без нее я умру

Мать (16:52:51 15/05/2007)
останешся сиротой, а квартиру где ты живёшь я завещаю городу
[ 563 ] одобрена DarkRider, 2007-05-18 00:03
Азазель®, 15.05.2007 22:51 :
Hi. I could help you, but I am very bad speaking on english. Parley vu Franse???
Hawk, 15.05.2007 22:51 :
не
Hawk, 15.05.2007 22:51 :
только русский
Азазель®, 15.05.2007 22:52 :
хреново
[ 1022 ] одобрена DarkRider, 2007-05-18 00:03
Оба из Питера.
Tooler:купил билет на ГринФест 18 июля.. на Металлику..
pikey:в москоу?
Tooler:ООО Олимпийский комплекс "Лужники".. это Москва?
pikey: угу
Tooler: бля...
Tooler: бля...
Tooler: бляяяяя!!!!
[ 463 ] одобрена DarkRider, 2007-05-18 00:04
Иван
Поздравь меня, я тендер выиграл! Сижу вот теперь разрабатываю экспертную систему промышленной оценки. Реализация будет на С++

NiceMayuGerla
Ну и как продвигается? Есть проблемы?

Иван
Ага... две.

Иван
Первая: Я совсем не разбираюсь в экспертных системах оценки.
Вторая: Я очень хреново знаю С++.
[ 903 ] одобрена DarkRider, 2007-05-18 00:04
Tr1a m3ra > Самая тупая, блять, рекурсия - когда девушка пытается помочь справиться с депрессией, причной которой она сама и является...
[ 626 ] одобрена DarkRider, 2007-05-18 00:08
Pegasus: ты тут?
MainVoid: да
Pegasus: ты ниче такого не подумай
Pegasus: как остановить артериальное кровотечение?..
[ 413 ] одобрена DarkRider, 2007-05-18 00:09
emo_0 Hater:
звоню в ТП, говорю - у мну инет сдох. они тип в панике говорят - у нас атака на сервера идет, вирусы шлют. Я - ну лан, разбирайтесь. Полез за комп, провод передернул и заработало))) Перезваниваю - как атака, прошла?) Они - нет, вовсю сражаемся. А на заднем плане слышица Варкрафт =))
[ 1201 ] одобрена DarkRider, 2007-05-18 00:10
paranoia: не могу я ему отдать свою девственность.
paranoia: я ее проебала :'(
[ 1178 ] одобрена DarkRider, 2007-05-18 00:12
<Bender> и какая гордость меня охватила, когда во францзском диснейленде в лабиринте был слышен один русский мат "Да где ж этот ебаный выход", "Да хули мучаться, давай так перепрыгним", "-А давай орать ЖОПА!!!? -Не культурно как-то. -Да никто не поймет. -Ну давай." И на весь диснейленд: ЖОПАААААААА!!! И с другого конца кто-то услышал и тоже орать - ЖОПА!!!!!
<Karrde> )))) Меня охватила гордость когда в испанском диснейленде на самом крутом атракционе около входа маркером было накалякано слово ХУЙ.
<Garcia> Это я накалякал )
[ 702 ] одобрена DarkRider, 2007-05-18 00:12
<SubWoofer> в детстве все мальчики и девочки смеялись, тыкали в меня пальцем и говорили, что у меня большая пиписька... а теперь они мне завидуют!
<Йа криведко бес кавычег> а ты какова пола?
*<Spysik> упал паццтул
[ 641 ] одобрена DarkRider, 2007-05-18 00:15
Jackdaniels: Самое страшное это когда женщина во время оргазма орёт "Зачоооооттт!!!!"....
[ 791 ] одобрена DarkRider, 2007-05-18 00:15
mcm69: Чуваки, а подскажите, сколько времени проходит от посадки самолёта до конца прохождения таможни и всякой такой хни?
shurkala: Смотря, что везешь. Может, и лет семь.
[ 1214 ] одобрена DarkRider, 2007-05-18 00:17
деловые фемины общаюцца:

O.S.: Катя, зайдите на минутку. Есть вопрос по проекту
Medved.Ka: Ольга Станиславовна, компьютерщики наши меня игнорируют.
Medved.Ka: В отделе они вечно заняты, а по ICQ я с ними общаться не могу
O.S.: Обижают?
Medved.Ka: Да нет, я как выйду в чат они пишут "Превед" и ржут из-за стенки как кони
[ 68 ] одобрена DarkRider, 2007-05-18 00:18
<kn1ght> вайфай енто весч
<Cray> вайфай -- это радиоволны =) а они нематериальны )))
[ 179 ] одобрена DarkRider, 2007-05-18 00:19
<@Нотаха> достал зайкой называть)
<@LuTeR> Нотаха, а че?:))
<@LuTeR> Нотаха, мне почему то нравится тебя зайкой звать :)
<@Нотаха> мне может нравится тебя козлом называть
<@Нотаха> так я же сдерживаюсь)
[ 1471 ] одобрена DarkRider, 2007-05-18 00:20
<MankiZ> ща кароче опрос проводили
<MankiZ> вопщем 93% не могут жить без персонального компьютера. 6% без телевизора и 1% не может жить без еды
[ 770 ] одобрена DarkRider, 2007-05-18 00:23
ХХХХХ:
Из разговора с одним сисадмином
"Я себе новый фаерволл поставил так эта сука даже себя за апдейтами не пускает"
[ 712 ] одобрена DarkRider, 2007-05-18 00:23
Олег: 16 мая 1995 - В Голландии создан бумажный самолёт с размахом крыльев 13,97 м.
Иван: видать, удачный урожай был.
[ 1638 ] одобрена DarkRider, 2007-05-18 00:24
Сява > Так ты рекомендуешь драть асус?
Superi > э... а в каком слове у тебя опечатка?
[ 249 ] одобрена DarkRider, 2007-05-18 18:23
CraulerWheel:
Ставлю будильник на КПК, с комментарием "На работу". Как приятно утром. "На работу", а внизу две кнопки "Отменить" и "Отложить".
[ 366 ] одобрена DarkRider, 2007-05-18 18:28
<CRANK>
Винда выдало ошибку, и вывела окно с заголовком "ERROR" и надписью "Оперция выполнена успешно" "ОК".
уже забавно. но я пошел дальше от принтскринел ее и повесил обоими, теперь каждый админ залезший ко мне минут 5-10 пытается ее закрыть, даже сис-му ребутают ))))))
[ 92 ] одобрена DarkRider, 2007-05-18 18:37
it. заявка пришла от диспечера.
Инцидент - Установить программу. Комментарий : Пользователь не знает, как называется эта программа.
[ 665 ] одобрена DarkRider, 2007-05-18 18:38
ScMer: привет!
Over: как дила?
Over: *каг
[ 213 ] одобрена DarkRider, 2007-05-18 18:39
<xxxx> снился сегодня сон про хороший внешний ип
<yyyy> и что он делал?
<xxxx> он был.
[ 892 ] одобрена DarkRider, 2007-05-18 18:39
bess: А я сегодня Активию покушала. Блюю с утра. с толчка слезть не могу... Вся зеленая. Шатает. В глазах круги какие-то фиолетовые.(((
mm: Ну ты довольна результатом или тебе деньги вернуть?
[ 227 ] одобрена DarkRider, 2007-05-18 18:56
WIN95.CIH> возвращаюсь с балкона, полусонный, напившись кофе и накурившись, таращит... первое что слышу, входя в комнату - со стороны моего компа долбит жесткий грубый индастриал
мысль - откуда у меня такая музыка????
подойдя поближе, пониманию, что рядом из форточки доносится звук работающего трактора.......................
[ 158 ] одобрена DarkRider, 2007-05-18 18:57
xxx:
Нашла в деревне книгу "Cоветские мотоциклы" 1954 года издания - опять парализовала работу техотдела
[ 204 ] одобрена DarkRider, 2007-05-18 18:57
zed: где взять зрелую женщину для секса? :)
alan: жди осени... они сейчас ещё зеленоватые...
[ 452 ] одобрена DarkRider, 2007-05-18 22:20
Me1k: Сегодня сдал дивидюк в сервис с причиной "не жжот"
[ 257 ] одобрена DarkRider, 2007-05-18 22:22
Уодка

ездил недавно с клубом экстремального туризма в поход, просто интересно было посмотреть, так вот, когда начал с народом знакомитсо выяснилось, что в компании 2 электроника, эникейщик, дельфист, 2 сисадмина, 1с-нег, вебдизайнер, спец по системам передаци данных, спец по спутниковому инету, короче фсе компутерщики... пипетц, выходит мы фсе на голову ипп..нутые?
[ 127 ] одобрена DarkRider, 2007-05-18 22:22
Nansee: вот крашусь и думаю: а ведь в фотошопе все можно было бы сделать гораздо проще.....
[ 344 ] одобрена DarkRider, 2007-05-18 22:22
columbia
превед, мидвед!

kononchuk
здравствуйте

columbia
а че так официально?

kononchuk
а заебал со своими преведами ))

kononchuk
нет там чтобы здаров сказать

columbia
ну здаров, кросафчег

kononchuk
пля, и этот человек сидит на должности замгендиректора ))
[ 351 ] одобрена DarkRider, 2007-05-18 22:24
*****:
Хотел подправить чужой шелл-скрипт....
вижу каменты
#i esli kakaya svoloch' v ******.txt vmesto tabulyacii kak razdelitelya poley zabyet probelami - budet zhestoko izyeban vsem proektom V OSOBO IZVRASHENNOY FORME!!! However, script now works with spaces too. :)

работа встала :)
[ 107 ] одобрена DarkRider, 2007-05-18 22:29
Allegus
ну кстати мож еще и не поздно буит расстаца если что, вот прикинь еслиб у вас еще и дети были

Galinc
да какие с ним в попу дети?!!!!!!

Allegus
в попу? канеш никаких)))
[ 89 ] одобрена DarkRider, 2007-05-18 22:30
(предлагаю девушке поставить веб-камеру)

Я: Да простенькая веб-камера стоит рублей 300, это как 10 минут со мной пообщаться
Она: Я лучше с тобой 10 минут поговорю...
Я: Веб-камера - она надолго, а со мной еще успеешь поговорить
Она: Т.е. ты мне предлагаешь купить веб-камеру и на 10 минут заткнуться???
[ 194 ] одобрена DarkRider, 2007-05-18 22:31
Crazy: Если мужчина четыре раза сходит налево, то, по законам геометрии, он вернется домой.
val: если мужчина четыре раза сходит налево, я его убью и кину в негашеную известь))
[ 422 ] одобрена DarkRider, 2007-05-18 22:33
<xxx> блин, ну и жизнь пошла...
<xxx> жена бросила в реале...
<xxx> муж бросил в рагнарьке...
<xxx> невезуха...
[ 983 ] одобрена DarkRider, 2007-05-18 22:33
Gorinich: ты блондинко?
OxiK: нет
Gorinich: странна
OxiK: россия
[ 305 ] одобрена DarkRider, 2007-05-18 22:36
Alu[вКанаде]: мне впервые в жизни пришел спам с предложением увеличить пенис! я так счастлива)))
[ 185 ] одобрена DarkRider, 2007-05-18 22:36
1: вообще я в полной мере осознала, что такое семейная жизнь
1: это когда приходишь с работы, встаешь к плите, потом моешь, собираешь валяющиеся носки с трусами по всей комнате (до сих пор не могу понять, почему все сразу в один угол нельзя кинуть????), моешь пол, а потом от тебя еще хотят секса
2: ты рассказала не о всех прелестях семейной жизни
1: что еще?
2: ....а потом от тебя еще хотят секса, считают, что раз ты их жена, значит тебе по кайфу, что тебя обкончали с ног до головы, а по дороге к ванне смывать все это, тебе крикнут "Дорогая, горло болит! Чайку с медом мне не сделаешь?"
[ 529 ] одобрена DarkRider, 2007-05-18 22:37
Nigel
Сегодня набрал в яндексе - "суши сокольники"
Я ахуел. Вот девочкам реально в 19 лет делать нехрен, кроме как регица на всех подряд сайтах знакомств?
[ 59 ] одобрена DarkRider, 2007-05-18 22:45
Влад:
женщина в серверной, равноценна женщине на корабле !
[ 345 ] одобрена DarkRider, 2007-05-18 22:46
R: Прикинь, у нас на предприятии за досрочную сдачу проекта крупного объекта распределили офигенные премии...
L: Гратс!
R: Не с чем! Эти с*ки назначили премии всем: начальству, отделам и группам проектировщиков, бл@дь, даже группе выпуска документации, только админу и кодеру них не перепало. Уровняли нас с уборщицами!
L: Хе, переводись в проектировщики =)
R: Ну нах, мы тут подумали и решили, что за неделю до сдачи следующего проекта на всех компах появится "страшный вирус", кот. будет побитно заменять содержание автокадовских и кореловских файлов.
R: Тут уж точно вспомнят про наше существование и премии пообещают за востановление инфы... пару дней "тяжелой работы по изгнанию вируса" и инфа бут восстановлена...
[ 160 ] одобрена DarkRider, 2007-05-18 22:49
16.05.2007 11:57:33, -=mmx=-
но я не видел ни одной умной модели

16.05.2007 11:57:49, Boo
Я видел умную модель

16.05.2007 11:57:56, Boo
Это была модель вертолёта
[ 777 ] одобрена DarkRider, 2007-05-18 22:53
Boltique: Жутко занервничал сегодня, когда увидал на номерном знаке проезжающей машины свой пароль от винды на работе.
[ 134 ] одобрена DarkRider, 2007-05-18 22:55
Vlad (15:37:41 16/05/2007)
короче мне товарищ фарш привез 10 кг, ну я его в багажник закинул и что бы он по багажнику не развалился весь - машина новая - не хотелось чтобы фарш по багажнику был размазан - надо было чем-нибудь подпереть пакет с фаршем - ничего кроме свича Cisco Catalyst 2950T-24 - вот всю дорогу ешал и думал - что это самое нужно применение для девайся который стоит почти штуку баксов - подпирать мешок с фаршем :-)
[ 593 ] одобрена DarkRider, 2007-05-18 22:56
TaHk
Ставил вчера Линукс
Так там диск глючный
TaHk
Они его писали на большой скорости
TaHk
В результате чего он раскручивается сильно и вылетает с ошибками чтения
TaHk
ТАк я проделал гениальную вещ
TaHk
Сделал и сьел 2 бутерброда с колбасой кетчупом сыром и майанезом
TaHk
Взялся руками за диск
TaHk
Хорошо полапал
TaHk
Потом уранил на грязный ковер и потер
TaHk
Так вот
TaHk
Потом все поставилось без ошибок)
[ 284 ] одобрена DarkRider, 2007-05-18 22:57
GRuff(Мастер)> опиши своего персонажа. начни с детства. семья, родители...
Она(Игрок)> ну... моя мама была знахаркой и научила меня использовать всякие травки...
GRuff(Мастер)> угу...
Она(Игрок)> папа был охотником и научил меня хорошо стрелять...
GRuff(Мастер)> продолжай
Она(Игрок)> поэтому все детство я..
GRuff(Мастер)> стреляла и забивала?
Страницы: предыдущая 1 … 141 142 143 144 145 146 147 … 150 следующая


Страницы: предыдущая 1 … 142 143 144 145 146 147 148 … 150 следующая

[ 104 ] одобрена DarkRider, 2007-05-18 22:59
<Оригами>
Грамотный пирсинг вполне может стать аналогом поясу верности.
[ 593 ] одобрена DarkRider, 2007-05-18 23:02
<Белая Мышь>
Вчера в аську парню хотела написать "скорее да чем нет"
написала "скорее дам чем нет"
второй день сижу краснею.
[ 224 ] одобрена DarkRider, 2007-05-18 23:04
*****: мож кто знает... может ли сторонний человек подцепить домофонную трубку в квартиру и подключить ибо местную организацию обслуживающую дом я ждать зае...ся уже.
*****: Им зовнишь говоришь ребят придите сделайте а ответ заставляет в истерике биться: Вы знаете сейчас призыв в армию... а мы косим... давайте потом... .
[ 213 ] одобрена DarkRider, 2007-05-18 23:05
<OXOTOBED> кстати что интересного омна с фтп скачать?
<Incredible> омна там навалом
<Incredible> :-))
[ 302 ] одобрена DarkRider, 2007-05-18 23:15
****:
уже который год узнаю об отключении горячей воды не по сводкам мосводоканала, а по дикому крику из ванной.
****:
на этот раз под раздачу попал брат =)
[ 548 ] одобрена DarkRider, 2007-05-18 23:16
the_loop: не, люблю я наш коллектив... уже час сплю мордой на клаве, так никто ни слова не сказал. тихонько посылают факсы, отвечают на телефон через меня. кто-то даже заботливо свернул страницу с башем)
[ 596 ] одобрена DarkRider, 2007-05-18 23:16
Kate: я свою черепаху в квартире найти не могу
chepalova: живую?
Kate: да
Kate: наверное...
[ 225 ] одобрена DarkRider, 2007-05-18 23:18
[FifaX]-SB- (05:37 PM) :
одному монитор на ЖК 19 менял
[FifaX]-SB- (05:37 PM) :
он грит
[FifaX]-SB- (05:37 PM) :
а у меня информация вся сохранится или вы перекинули с того монитора?
[ 1063 ] одобрена DarkRider, 2007-05-18 23:18
<AlexOm> ИМХО задница есть универсальный интерфейс. Ибо через задницу можно сделать абсолютно все.
[ 276 ] одобрена DarkRider, 2007-05-18 23:23
www: о! новые выражения "вечерний башорг", "утренний башорг"
eco: ыыыыыыНадо в бумажном варианте выпускать))))
www: типа... сижу я за своим утренним башоргом...
eco: Мальчишек по улице пустить кричаших "Вечерний БАШОРГ, вечерний БАШОР! Читайте в сввежем выпуске: Ктулдху снова уснул, Блондинки становятся сисадминами - репортаж из горячих точек интернета!!!"
[ 652 ] одобрена DarkRider, 2007-05-18 23:52
Rots (16:03:59 16/05/2007)
Чего молчишь? Тож переводишь, чтоли?

wlaer (16:04:48 16/05/2007)
перевожу, пишу тз на сает, веду активную переписку в интернет-коммуникаторе ICQ

Rots (16:05:06 16/05/2007)
Активную - это ты загнул

wlaer (16:05:37 16/05/2007)
боюсь тебя шокировать
но вообще, ты уже большой и пришло время открыть тебе правду
ты готов?

wlaer (16:06:01 16/05/2007)
так вот: макс, мне больно об этом говорить, но
ты у меня не один в контакт-листе
[ 140 ] одобрена DarkRider, 2007-05-19 00:19
<trapped> пыль тоже может вызвать состояние, близкое к инфаркту
<sw> как так,обычная пыль??
<trapped> да, обычная. щас сел за комп, на монитор упал луч света, и пыль в нем как куча битых пикселей.. я чуть инфаркт не получил
[ 288 ] одобрена DarkRider, 2007-05-19 00:20
embargo:звоню ща пользюку(у него глюкает IE), типа ща к вам подключюсь, поставлю вам Оперу.
Юзверь так задумчиво отвечает:"Вы знаете, я больше балет люблю."
Минут 5 меня клинило-не мог вспомнить браузера Bullet.
[ 1116 ] одобрена DarkRider, 2007-05-19 00:23
~T1mER~(0_o)> Еду сёдня в маршрутке, сидят парни, толи накуреные, толи просто такие неадекватные :D Народу битком, места нет
~T1mER~(0_o)> один с заднего сиденья кричит заплетающимся языком двум другим, которые рядом с водителем сидят: "Друзья-я-а-а-а вы там где?! Двайти щас выйдем, тут аптека, мне нужно прзервтивав купить." Который впереди, говорит, тоже громко: "Ладна! Астнавити окла аптеки" А тот сзади с лицом полным ужаса: "ТЫ ЧО ПАЛИШЬ!" Потом так угрюмо добавляет водителю: "Остановите тут...... около почты........"
~T1mER~(0_o)> Дальше ехать было трудно)))
[ 323 ] одобрена DarkRider, 2007-05-19 00:24
mjollnir : подумал значит над что ты сказал и решил залатать свои джынсы =)
Ajax: зря конечно
Ajax: лето ведь скоро
mjollnir :ну и фто?
Ajax : а оно жарким будет
mjollnir: думешь дырка (ДЫРИЩЕ) на причинном месте нормально смотрится?
Ajax: причинное место - эт где?
mjollnir: это паховая область
mjollnir : в простонаречии КУЙ
Ajax : ну ниче страшного, девушки ведь живут с этим как-то
mjollnir : с чем?
mjollnir : тьфу ты
[ 389 ] одобрена DarkRider, 2007-05-19 00:27
Странный романтик:
ппц...Магаз называется Елоховский пассаж.Буква Е отвалилась.Теперь народ стоит рядом с магазом и не заходит...Магазин разорится...
[ 370 ] одобрена DarkRider, 2007-05-19 00:28
Leyt: На работе полный завал, пошел к автомату кофе купить, получил свой стаканчик, и на автомате автомату сказал спасибо, бабушка-вахтер сказала что автомат не наш и по-русски не понимает...Пора в отпуск блин...
[ 238 ] одобрена DarkRider, 2007-05-19 00:33
Rainmaker: ты уже достал, постоянно - видишь вокруг себя пидорасов, басистов и программистов.
Ты хоть с нормальными людьми общаешься?)))
Rainmaker: Кстати,насколько я знаю,ты на басу не играешь :) и проги не пишешь ;-)
[ 503 ] одобрена DarkRider, 2007-05-19 00:39
<xxxx> Работаю в институте.
<xxxx> Студент написал заявление на предоплату учебы в причине указал - "продал корову-боюсь потратить" :-D
<xxxx> Плакали все :)
[ 508 ] одобрена DarkRider, 2007-05-19 00:39
* Joins: _GeNa_ (~uznai@10.40.32.24)
* _GeNa_ is now known as Скучающая_девушка
<dumb> скучающая девушка гена. настораживает
<dumb> единственное логичное объяснение: она - крокодил
[ 487 ] одобрена DarkRider, 2007-05-19 00:42
Support:
Просьба НЕ КОПИРОВАТЬ ФАЙЛЫ С СЕРВЕРА КЛАВИШАМИ CTRL+X!!!!!!
[ 319 ] одобрена DarkRider, 2007-05-19 00:44
<-izum-> мне еще нравилось, когда звонили со стационарника, слушали инструкции "что делать" и уходили в другую комнату пробовать. Звонит приличная женщина, вежливо беседуем, инструктирую ее, потом она уходит в другую комнату, раздаются адские удары по системнику и крик "работай, блядь!".
<-izum-> потом она вернулась и сказала, что ничего не получилось)
<dagoh_Йа_Ктулхо!!!> мож она себя настраивала
[ 290 ] одобрена DarkRider, 2007-05-19 00:51
Delomelanicon
это конечно мощно, когда 52-летний мужик размещает на сайте знакомств свою фотку в голом виде, и в поле "цель знакомства" пишет "Для дружбы"...
[ 1375 ] одобрена DarkRider, 2007-05-19 00:55
jarik: вчера ужинал с родителями подруги

jarik: папа встретил меня в дверях изобразив медведа и гаркнув "превед кросаффчег" на чистом олбанском

jarik: ему 53 года

jarik: он доктор математических наук

jarik: мне страшно
[ 905 ] одобрена DarkRider, 2007-05-19 00:55
M.Flooder>Три месяца ходил мимо обувной мастерской "Набоечка",постоянно путая буквы в названии..Вчера они вернули мне мои ботинки..и все-таки я был прав
[ 2075 ] одобрена DarkRider, 2007-05-19 00:56
Алсу: ... такое легкое... ни к чему не обязывающее...приятное.. как будто мы одни в комнате и никто нам не мешает...
Doctor:ага
Алсу: бокал вина?
Doctor: Да, не откажусь, спасибо
Алсу: могу я к вам подсесть ближе? вы ведь не против?
Doctor:
нет, я ни сколько не против. я даже буду рад
Алсу: я думаю, вы хорошо разбираетесь в женской красоте. как вам кажется моя грудь привлекательна? потрогайте, какая она упругая
Doctor: ну, что ж, вы обратились по адресу, я специалист именно в области женских прелестей. провожу рукой снизу вверх. начиная с живота
Алсу: вам нравится эта родинка?
Doctor: да, она добавляет шарма. дотрагиваюсь сквозь ткань до груди
Алсу:
о, у вас восхитительно нежные руки
Doctor: конечно, ведь я каждое утро смазываю их кремом для жопы "Мазь" )))
Крем для жопы "Мазь" - результат на лицо!))
Прости, не удержался
Алсу: иди ты к черту!
Doctor: )))) не обижайся
Алсу: к черту!
Алсу ушла в оффлайн.
[ 1365 ] одобрена DarkRider, 2007-05-19 00:57
<@Satanatam> мдя... щас историю рассказали.. Как-то наняли у нас нескольких молдаван на подсобные работы в кабельную группу. И однажды тянули кабель, тяжелый, самонесущий на крушу дома снизу... а молдаванина поставили снизу стеречь бухту кабеля, чтобы не порезали и не сперли. Тянут, тянут, и неожиданно кабель где-то застрял и дальше не тянется.
<@Satanatam> спустился один инженер вниз и видит страшную картину ))
<@Satanatam> вцепившись обеими руками в кабель на уровне вторго этажа висит моладванин и орет: Кабель пи**ят! Кабель пи**ят!
[ 468 ] одобрена DarkRider, 2007-05-19 00:58
<GenieW43> чтобы разбанить что нить ненужное, нужно сначала забанить что нить ненужное, а у нас прав нет (
[ 703 ] одобрена DarkRider, 2007-05-19 01:00
<Aлёнa> ищю пацанов с 9 до 11 пищите в личку
<Slava77> Aлёнa: Это возраст, длинна, или время?
[ 526 ] одобрена DarkRider, 2007-05-19 01:01
<Gray> Познакомился сегодня с девушкой с фамилией Кутулхубаева :)
<Gray> думаю она здесь неспроста
[ 880 ] одобрена DarkRider, 2007-05-19 01:03
звонок в тех поддержку начинаем настраивать у клиентки милый голос , но ничего не получается.
Захожу по удаленке - настраиваю сам.
<она> а вы видите мой компьютер
<я> да
<она> а вы мои эротические фото смотреть не будете
<я>нет
<она> (возмущенно) а почему?!
[ 130 ] одобрена DarkRider, 2007-05-19 01:34
neteg0
я сегодня понял, что означает название нашей хоккейной команды "торпедо"
elbiting (23:05:01 16/05/2007)
ы?
neteg0
это креатифф советских падонкаф: "ЙА ТОРПЕДО"
[ 870 ] одобрена DarkRider, 2007-05-19 01:36
Nifertiti (23:30:26 28/03/2007)
Опиши сеья, ну там рост, вес, цвет глаз...

Романтик (23:31:07 28/03/2007)
я 187 см, 87кг, голубой

Nifertiti (23:31:56 28/03/2007)
Мдя...

Романтик (23:32:26 28/03/2007)
Блять!

Nifertiti (23:32:26 28/03/2007)
ещё и матом ругаешься((((
[ 2799 ] одобрена DarkRider, 2007-05-19 01:36
Stanly: L-Zassik, ты мудак тупой, думаеш если ты оп то тебе все можно да?
L-Zassik: киса, остынь
Stanly: L-Zassik, Ты тело тупое, я же тебя в реале выловлю, выхватиш ты у меня!
L-Zassik: еще раз повторю, иди пасись олень
Stanly: L-Zassik, Я узнаю твой ip и узнаю где ты блядина живеш, будеш долго вымаливать прощения за свои слова сука!
Esteas: омг
L-Zassik: ога, я живу на 2 этажа выше тебя, ты подключен через меня в инет, ты мне должен за этот месяц еще 200 рублей, и щас я допью кофе и спущусь к тебе дибил 13 летний
Stanly: О, Рома привет! Это брат писал тебе чушь, прости его уж :)
L-Zassik: да, он как раз сидит у меня и думает почему ты такой долпоеп =(
[ 1227 ] одобрена DarkRider, 2007-05-19 01:37
Greeneye
Йа избушко

Varravana
избушко, избушко.. повернись ко мне лесом, к заду передом.

Greeneye
*Завис*
[ 2053 ] одобрена DarkRider, 2007-05-19 02:00
Parxomich: у мен буква "" залипает
Nuke: какая буква? )
Parxomich: бл
Nuke: ясно )
....
Parxomich: пришли плз мне букву
Nuke: я
Parxomich: спс
....
Parxomich: А мона английскую версию мне для пароля надо
Nuke: z
Parxomich: спс
[ 545 ] одобрена DarkRider, 2007-05-19 02:01
<Chilly> Батя отжег. К нам приехала в гости мамина сестра, её положили в моей комнате.
мама сестре - ты как, одетая или голая спишь, ничего если Никита (я) к тебе с утра зайдёт одеться?
сестра - да, конечно пускай заходит!
батя - нет, ответь...
[ 945 ] одобрена DarkRider, 2007-05-19 02:04
<Sergio_treW> И тут я ощутил себя богом, прикинь? Я понял, что теперь на роликах я могу все, вообще все! Понимаешь? Это было так здорово, ты не представляешь. Это было круче секса. Это было круче всего, что я знаю. А через двадцать секунд я упал и сломал себе руку.
[ 1580 ] одобрена DarkRider, 2007-05-19 11:47
Вика:
Где ты был??? Ты знаешь как я волновалась!? Да я чуть в больницу не попала!! Не мог предупредить что пропадёшь надолго!? Ты безчувственная тварь! Я тебя ненавижу и между нами...ВСЁ КОНЧЕНО!!!

Рома:
Приветик, а ты кто?
[ 697 ] одобрена DarkRider, 2007-05-20 00:42
Maggie
Приезжай уже скорее, что ли, так есть охота, ааааааа
Maggie
Можно я без тебя поем чуть-чуть?
Maggie
Ну пожаааалуйста
Maggie
Я буду хорошей. Очень, очень хорошей.
arachnO
поешь
Maggie
Это ты вовремя сказал, а то я уже была готова минет по утрам обещать
[ 288 ] одобрена DarkRider, 2007-05-20 00:42
ForeWaR:
первый куууурс.. зелень

Зло:
хорошее время )

Зло:
даже по ночам тогда боталось легче ))

ForeWaR:
стопицот

ForeWaR:
а щас ночьку не поспать - уже кости боляяят, в сон клоооонит, ппц какой-то)

ForeWaR:
мда, 20 лет - не 18..
[ 190 ] одобрена DarkRider, 2007-05-20 00:44
ProVizzoR: Взял учебничег по фарме. Афтар по фамилие Кукес :) Читаю загаловки: "ИСПОЛЬЗОВАНИЕ БАБ", "ВЗАИМОДЕЙСТВИЕ БАБ", "ОСЛОЖНЕНИЕ ПРИ ИСПОЛЬЗОВАНИИ БАБ" и т.д. Думаю, вот профессуре делать нехуй, уже пишут как баб пользовать! Взял бутылку, устроился поудобнее, поржу, думаю. А это про бета-адреноблокаторы! Внатуре Кукес!
[ 415 ] одобрена DarkRider, 2007-05-20 00:54
gae13
Слушай, ну вот нахрена мы вчера в бар полезли? Знали ж что к первой паре!
gae13
Тебе ничего, ты на лекцию пришел и заснул, а мне лабу вести у первого курса по тряпкам...
gae13
...эти сцуки смотрели сочувственно и предлагали водички.
[ 233 ] одобрена DarkRider, 2007-05-20 00:57
Хлороформ: Сцуко, преподы совсем охренели. В свойствах ярлыка Контр-страйка указали путь к Дэлфи. Чтобы мы хоть как-то программировли, а не игрались на парах...
[ 488 ] одобрена DarkRider, 2007-05-20 00:57
ARES: ты наврятли смотрела футбол до 5:30
Mashko: у меня были дела поинтереснее;)секс)))
ARES: и кто этот счастливчик?
Mashko: ну парень один, ну))
ARES: и этот идиот не смотрел финал кубка УЕФА???
[ 1667 ] одобрена DarkRider, 2007-05-20 00:57
xxx> Осталось только написать програмку
которая будет плюсадинить мою цитату на боше в бездне
yyy> Все еще лелешь надежду попасть на главную или в топ бездны?)))
xxx> Уже нет. Просто надо, что бы на топе был список почтовых адресов и асек
с паролями одного хрена. Нужен модуль коннекта к просям, ну еще и модуль
поиска прокси, модуль проверки проксей на анонимность, очистки кукисов так же,
мне лень самому искать свою цитатку, поэтому дописываю модуль поиска своей цитаты в бездне.
yyy> =O на куя тебе всё это?
xxx> Этот козел взял в долг стольник и не отдает
yyy> А как ты пароли выудишь? Брутом? )))
xxx> На хуй брут. Кейлогер. У него он уже стоит, так же три человека втерлись к н
ему в доверие, две бабы. Одна дождется, пока он после траха уснет и поставит на его пк кейлогер,
поищит пасы, дубликат от его ключей у меня уже есть тачки и квартиры, я знаю все его аськи, номер кредитки и
пароль от неё, так же все паспортные данные и карты страховки. Осталось его этим припугнуть. Только пароли достать.
yyy> Силв?
xxx> Ч0?
yyy> Сиди дома. Я выезжаю.
xxx> Нах?
yyy> Верну тебе 500р, три болванки и две дискеты.
[ 835 ] одобрена DarkRider, 2007-05-20 00:59
<Kick0Zz> 13 друзей Оушена /Ocean's Thirteen
<Kick0Zz> они зотрахали уже
<Kick0Zz> а патом их начнут мачить по одному за фильм
<Kick0Zz> патом будет Оушен и 40 разбойников
<Pashka> дойдет до "три друга Оушена" "два друга Оушена" "друг Оушена" "Оушен" "без Оушена"
<Kick0Zz> Одна вторая Оушена =)
<Pashka> "Корень четвертой степени из -0.0345 Оушена"
<Kick0Zz> 11 друзей Оушена. 10 лет спустя
<Kick0Zz> 11 друзей Оушена и Дартаньян =)
<Pashka> миллион лет до Оушена
<Kick0Zz> Тысяча и одна ночь Оушена
<NikitoZZa> Трое в лодке не щитая Оушена
<Kick0Zz> 13 внуков Оушена
<Pashka> Вокруг Оушена за 80 дней
<Pashka> 3 танкиста и Оушен
<NikitoZZa> 9 1/2 Оушена
[ 256 ] одобрена DarkRider, 2007-05-20 00:59
Sidri
п.с. водка после обработки жидким азотом намазывается на хлебушек как масло, идет также)

Sidri
и почему все 6 рыл в один голос спросили "Где в Хабаровске можно взять азот?"?!!!
[ 407 ] одобрена DarkRider, 2007-05-20 01:00
<romKA> у нас тут в первомае рекламу повесили..
<romKA> типа: водонагреватель Полярис! Мощный, дерзкий, стильный!!
<Почко> ага.. дерзкий, это типа, как ебанет в вас кипяточком?
[ 197 ] одобрена DarkRider, 2007-05-20 01:01
Московский
сколько лет?

Шари
20лет. Выгляжу на 15.А вам?

Московский
28 Выгляжу на 18

Шари
Ну вам хотя бы сигареты продают без проблем)
Страницы: предыдущая 1 … 142 143 144 145 146 147 148 … 150 следующая


Страницы: предыдущая 1 … 143 144 145 146 147 148 149 150 следующая

[ 1009 ] одобрена DarkRider, 2007-05-20 01:02
Cash
Приходил только что эстонец фотографироваться на визу....
Cash
Отомстил ))) вырезал буквы "Рибок" его олимпийки и написал гордо "Верните памятник"....он не заметил пока... даже руку пожал...посмотрим как на границе его пропустят )
[ 312 ] одобрена DarkRider, 2007-05-20 01:02
root : слушай давай уже переспим и ты от меня отстанешь?)))
[ 827 ] одобрена DarkRider, 2007-05-20 01:03
air
пля....я не могу...мне сейчас плохо станет...

air
она решила мышку беспроводной сделать и отрезала ей шнур...
[ 870 ] одобрена DarkRider, 2007-05-20 01:03
Она: а как скриншот делать?
Админ: есть два способа: простой и сложный...тебе какой?
Она:
оба
Админ: сложный: берешь фотоаппарат, ставишь на макросьемку и фотаешь монитор.....
Она: ну-ну...
Она: а простой?
Админ: простой: нажимаешь клавишу PrintScreen, и потом вставляешь изображение из буфера в любой редактор....
Она: бр-бр!! *ушла за фотоаппаратом
[ 765 ] одобрена DarkRider, 2007-05-20 01:04
<Него> доброе утро, соски
<_1313> ты ещё со своими руками-ногами поздоровайся
[ 603 ] одобрена DarkRider, 2007-05-20 01:05
Квазарчик зашёл в чат
* Claudia мило улыбнулась Квазарчику и подмигнула
* Квазарчик резко вскочил и снял штаны
Claudia: эм... киберсекс?
Квазарчик: не, просто горячий чай на себя пролил :/
[ 764 ] одобрена DarkRider, 2007-05-20 01:15
*****:
Выдержка из резюме девочки:
Личные качества: ..., тудалюбие.
[ 848 ] одобрена DarkRider, 2007-05-20 01:17
***: Я немогу, блин...
***: Приходит в интернет-класс деффка, чтобы записаться подходит к инженеру.
***: Фамилию называет: "Я - Овсянко"
***: Этот ушибленный дисководом инженер выпучил глаза и выдал: "Йа - креведко!"
***: Он-то прикололся... А девку теперь кто откачивать будет?
[ 370 ] одобрена DarkRider, 2007-05-20 01:18
*****:
Нет, наш народ не победить : мой шеф ездит в тачке за 150000 евро, ходит в костюме за 3000 евро, сшитом на заказ у модного кутурье.

*****:
И при этом ВСЕГДА носит десантный тельник.
[ 1359 ] одобрена DarkRider, 2007-05-20 01:19
<xxxx> Третий день в офисе нет питьевой воды.
<xxxx> Думаем, что сломался Водяной Чип.
<xxxx> Ищем Избранного, чтобы послать его Наружу, за новым.
[ 161 ] одобрена DarkRider, 2007-05-20 01:21
Она: Как переводится "Server is temporarly busy" ?
Он: Хз
Она: Ты ж говорил, что в совершенстве языком владеешь.
Он: Ну, я и не отказываюсь от своих слов...
[ 763 ] одобрена DarkRider, 2007-05-20 01:24
i: картина
i: клуб "Титаник", танцуют две стриптизерши
i: судя по рассказам АХУЕННЫЕ
i: трутся друг об друга, все дела
i: все глаза - на них, кроме 4х - меня, и брата
i: рядом экран и финал кубка УЕФА
i: и тут севилья забивает гол в доп. время
i: и два дибила пьяных лезут на стол, орут гол!!
i: такого провала у стриптизерш еще не было)
[ 526 ] одобрена DarkRider, 2007-05-20 01:25
****:
Блять.. дожил.
****:
Сижу, пешу код программы и через некоторое время удивляюсь, почему он мне в ответ ничего не пишет
[ 324 ] одобрена DarkRider, 2007-05-20 01:26
(коллега, отрываясь от монитора)
- Я кому-то сейчас сказала: "Хорошо, я сейчас сделаю." Вопрос: кому? И что сделать-то?
[ 467 ] одобрена DarkRider, 2007-05-20 01:30
Surp: Познакомился с девчонкой на пьянке
Surp: Дошло дело до епатцо. Ну тут проблема, выпил я много. Ну и я ей говорю - помоги.
Surp: Она содиться передо мной. Смотрит на моего мелкого друга.
Surp: И как в амер кино группа девченок поддержки команд. Начинает делать, круговые движение руками.
Surp: И говорить :"Давай , давай я с тобой. " И так несколько раз.
Surp: Я плакалЪ :)) Секс отменился.
[ 424 ] одобрена DarkRider, 2007-05-20 01:30
dAverk: смотрю "Квартирный вопрос" - там всякое бла-бла-бла, потом говорят:"Пишите нам по адресу сто двадцать семь три нуля..." - Первая мысль - mailto:localhost.localdomain и понимаю что где-то меня наябывают ...
[ 277 ] одобрена DarkRider, 2007-05-20 01:32
Пришло по корпоративной почте:
Админ1: Интернет отсутствует по причинам, от меня не зависящим!!! Не звоните мне!!!
Обещали сделать в течение 20 минут.

Через 2 минуты

Админ2:

IP-телефония работает через Интернет (!!!), соответственно пока что тоже не работает(!!!). Если есть острая необходимость звонка по межгороду - пользуйтесь традиционной телефонией.

Еще 2 минуты:

Админ1: Ася (icq), как ни странно, тоже работает через Интернет!!! Не звоните мне!!! А вот почта - она внутренняя, ей интернет не нужен!!!
[ 570 ] одобрена DarkRider, 2007-05-20 01:32
zheka
Блин, я ненавижу Майкрософт. Только что запустил PowerPoint, а он мне написал, что он не установлен и удалился. Долго думал...
[ 302 ] одобрена DarkRider, 2007-05-20 01:33
.......
Ulik 666: Чем занимаешься?
TryToRun: пояснительную записку пишу
Ulik 666: Ого. че натворил то?
TryToRun: курсовую я натворил!!!
[ 121 ] одобрена DarkRider, 2007-05-20 01:38
Archangel
Прив! Я уже на 4м уровне гоняю!

UjinP
А меня начальник застал, сцуко. Так что я уже на 8м уровне классной игры под названием
"Работа". Тут такой квест долбонутый! Надо срочно клиента найти и развести, а он прячется сцуко, и не разводицца!
[ 464 ] одобрена DarkRider, 2007-05-20 01:41
x: привет! тебе на какой ящик фотки послать можно?
y: давай
x: логичный ответ. я даж растерялся
[ 603 ] одобрена DarkRider, 2007-05-20 01:42
jiuc: сижу у шефа, копаюсь с подключением компа к сетке, есессно под столом, входит секретутка его, я ради интереса вылазаю из под стола шефа... бедная даже побледнела и чуть не выронела папку из рук. со словами я зайду позже повернулась и стала резво скакать к двери..... шеф тоже догадался... сказал ей в след "это не то что ты подумала"... Пришлось потом долго объяснять секретутке что ж я там делал на самом деле
[ 785 ] одобрена DarkRider, 2007-05-20 01:44
Werewolf: рыбкам сыпанул еды там грызня началась :) 22 рыбки :)
Werewolf: они однажды собрались и набили морду сомику
Werewolf: он жил один, а потом приехали 22 рыбки, он день смотрел на них косо. у него вид был когда я их привез - "ПОНАЕХАЛИ ТУТ". потом гонять их начал
Werewolf: а потом они собрались и наваляли
mormon®: бригада!
Werewolf: тока двух маленьких засосало в фильтр :(
mormon®: представляю как он злорадствовал
Werewolf: типа вот вам суки
mormon®: приговаривал - есть, есть на свете справедливость!
[ 161 ] одобрена DarkRider, 2007-05-20 20:24
Brighty: вот ведь для чего нужен секс.
Brighty: чтобы радоваться месячным.
[ 604 ] одобрена DarkRider, 2007-05-20 20:25
<****> у меня брата уволили, магазин не справился с наплывом покупателей )
<****> Он на работе решил порно посмотреть а его моник был подключен к тем, которые на продажу на витрине лежат...
[ 335 ] одобрена DarkRider, 2007-05-20 20:25
Миська: боже, какая жара в офисе.......
Миська: жить мне осталось пять минут
Йо: через пять минут сделаю искуственное дыхание
Миська: я заразная)
Йо: а я с презервативом )
[ 251 ] одобрена DarkRider, 2007-05-20 20:26
она: я кажется немного беременна
он: ...
она: а как твои дела?
он: эээ
[ 584 ] одобрена DarkRider, 2007-05-20 20:27
Stanislaff:короче сегодня сидел со знакомыми: думали, какую корешу машину лучше купить: фольксваген гольф, поло или лупо.. долго спорили
Stanislaff: ну и давай голосовать
Stanislaff: и первый чел изрекает: я за лупо!
Stanislaff: ну я не удержался, добавил: а йа креветко...
Stanislaff: он потом долго обижался..
[ 632 ] одобрена DarkRider, 2007-05-20 20:27
Форумное
у нас тут два человека женились в один день недели две назад ... на нашем корпоративном форуме решили их поздравить написали: "Поздравляем Диму и Васю с бракосочетанием! Желаем всего им самого лучшего и долгой семейной жизни! Надеемся, что они пригласят нас на золотую свадьбу."

MaTpOcKuH
[ 256 ] одобрена DarkRider, 2007-05-20 20:27
<Ssss> а у меня хвостик на самой макушке
<Ssss> он там в точке неравновесия - ездит туда-сюда, то назад упадет, то в глаза лезет
<Ssss> смшеной хвостик
<AsmWW> радиация почти незаметна....
[ 519 ] одобрена DarkRider, 2007-05-20 20:30
[Запрос авторизации]
495124*** (18:34:54 17/05/2007)
Привет BOT@N!k! Есть минутка?
BOT@N!k (18:35:08 17/05/2007)
ДА!!!!!!!!!!
495124*** (18:35:11 17/05/2007)
www.***.ru заходи на мою страничку
BOT@N!k (18:35:22 17/05/2007)
НЕЕЕТТТТТТТТТТ!!!!!!!!!!!!!!!!!
495124*** (18:35:24 17/05/2007)
www.***.ru заходи на мою страничку
BOT@N!k (18:35:29 17/05/2007)
ИДИ НАХУЙ!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
495124*** (18:35:32 17/05/2007)
www.***.ru заходи на мою страничку
BOT@N!k (18:35:36 17/05/2007)
СУКА!!!!!!!!!!!!!!!!!!!!!!!!!
495124*** (18:35:38 17/05/2007)
www.***.ru заходи на мою страничку
BOT@N!k (18:35:50 17/05/2007)
давай займёмся сексом?
495124*** (18:35:53 17/05/2007)
какой секс? я же просто рекламный бот :D
[ 168 ] одобрена DarkRider, 2007-05-20 20:31
Bes:
ты не представляешь до чего дошла технология...
сеня мне заказали своять систему электронного заказа в агенство услуг "сопровождения"
вощем прихожу на хату там реально мамаша сидит
я в начале не в курсах был, вообще что за заказ и как бы общались по деловому ....
в конце же уже пошло.... "....как поебуца она кнопочку нажимает. и у нас на монике высвечивается что клиент кончил")))
Bes:
я горжусь что живу в 21 веке.....
[ 226 ] одобрена DarkRider, 2007-05-20 20:32
GeF> ППЦ. Отец щас привез... на работе ТИПА часть зарплаты выдали.... ВАФЛЯМи... 20 кг... ППЦ
[ 211 ] одобрена DarkRider, 2007-05-20 20:32
x: как взаимодействие организовать двух параллельных процессов?
y: нужен перпендикулярный процесс
[ 111 ] одобрена DarkRider, 2007-05-20 20:33
Я: домой еду
Она: мы уже с кошкой жрать приготовили, убрались и легли тебя ждать
Я: голенькие
Она: одетые конечно
Я: : (
Она: ладно не расстраивайся сейчас пойду кошку брить!
[ 816 ] одобрена DarkRider, 2007-05-20 20:34
Gallardo: проходил в парке мимо деда, тот грустный такой сидит и произносит вслух грустно так
Gallardo: "Эх.. дать бы кому-нить пизды.."
Gallardo: пауза..
Gallardo: "...ну или хотя бы уточек покормить..."
[ 452 ] одобрена DarkRider, 2007-05-20 20:34
Из КС-овского:
***: плохая примета убить одмина...
***: 6 раундов подряд...
***: особенно когда вы в одной команде...
[ 393 ] одобрена DarkRider, 2007-05-20 20:38
Graveyard
заголовок страницы: Всё для студента / Статьи / Способы самоубийства.
сессия, однако
[ 440 ] одобрена DarkRider, 2007-05-20 20:38
Kuch_: интересно, какой процент читающих башорг знают, что такое KDE и FreeBSD...
[ 273 ] одобрена DarkRider, 2007-05-20 20:38
<***> Как вынести пустую литровую бутылку из под водки в мусорку, так чтобы родиели не спросили что у тебя в портфеле?
<Warrior> Какой класс?
<***> Четвёрый.
<Warrior> Если верить выражению "Дети - наше будущее", то я верю в светлое будущее нашей страны.
<Warrior> Спокойно неси её в руке, а когда родители спросят "ШОЗАХ?" скажи им что в школе акция "Мы против наркотиков"...
[ 722 ] одобрена DarkRider, 2007-05-20 20:39
Jo:
Не, Сталкер, определенно отличная игра. Выглядит как родные просторы. Запускаешь и такое ощущение будто на дачу приехал.
Barsuk:
Да, друг мой, хреново у тебя на даче!
[ 612 ] одобрена DarkRider, 2007-05-20 20:39
kvu9: народ ............а что год уже 2009?
TAHK: kvu9> не... рано...ты спи исчо.. :)
[ 706 ] одобрена DarkRider, 2007-05-20 20:40
AlexZ
Зашел к двоюродной сестре...
AlexZ
У нее сынишка - 5 лет
AlexZ
Я ему говорю "хочешь стать программистом"?
AlexZ
А он мне в ответ "Нет, не хочу"
AlexZ
Я спрашиваю "а кем ты хочешь стать"
AlexZ
А он "я хочу стать НОРМАЛЬНЫМ ЧЕЛОВЕКОМ и ездить на автобусе"
AlexZ
Больше всего про автобус напугало
[ 295 ] одобрена DarkRider, 2007-05-20 20:44
FTM: Только настоящий программист мог пойти на встречу с девушкой с цветами и жестким диском...
[ 610 ] одобрена DarkRider, 2007-05-20 20:58
<MrPoison> cмарю на улицу
<MrPoison> думаю - красива наша родина!
<MrPoison> а какой красивый этот туман!
<MrPoison> подошел к окну
<MrPoison> ХРЕН ТАМ А НЕ ТУМАН
<MrPoison> помойка горит
[ 216 ] одобрена DarkRider, 2007-05-20 20:59
Green Dragon (21:33:41)
Сегодня мусорщики отожгли... Приехали, насорили и уехали
[ 1191 ] одобрена Biolante, 2007-05-20 23:40
-Слышь, пацан, а смысл жизни есть?
-Нееет.
-А если найду?!
[ 146 ] одобрена DarkRider, 2007-05-21 01:59
Nata: я тя люблю:-*:-)
Vanger: Я тебя тоже)
Nata: я просто проверяла пошол ли ты мыться))))
[ 382 ] одобрена DarkRider, 2007-05-21 02:02
WBW
не, я тут ноты учу просто)

Лорд
Гы, блондинко
Это ж просто. даже я их знаю:
до, ре, ми, фа, соль, ля, си

WBW
да я блондинко. а ты попробуй сыграть арпеджио на 2 октавы в тональности соль септ вверх и вниз в триольном размере
[ 317 ] одобрена DarkRider, 2007-05-21 02:03
Из аськи:
Алена: больше тебя я люблю только Женю
Женя: что??
Алена: епт, не тебе! окошком ошиблась...
Алена: да, вот так я случайно и глупо призналась в любви
Страницы: предыдущая 1 … 143 144 145 146 147 148 149 150 следующая


Страницы: предыдущая 1 … 144 145 146 147 148 149 150 следующая

[ 155 ] одобрена DarkRider, 2007-05-21 02:12
x_moroz_x (00:28:07)
а меня сегодня ожидает бурная ночь...

RENTON (00:28:28)
?????поподробней

Лёха(СИНИЙ) (00:28:30)
да лано?

x_moroz_x (00:28:51)
если я не найду пластинки от фумитокса..
комаров просто миллиарды...
[ 640 ] одобрена DarkRider, 2007-05-21 02:13
l0rda:
В субботу сдавали на права(теорию) на варшавке, была кора.
Сдавали втроем - я, супруга и Макс(playkin). У меня фамилия Морозов, у Макса - Дедов.
Стоим в толпе народа, ждем пока нас назовут. Вызывают:
В 8 кабинет приглашают Дедов, Морозов. Занавес :)
[ 153 ] одобрена DarkRider, 2007-05-21 02:15
Coolik
ю ин зе арми нау
Coolik
оуоу
Coolik
ю ин зе арми нау
Drac
да не боись ты! сдадим мы сессию! =)
[ 382 ] одобрена DarkRider, 2007-05-21 02:16
*****:
У нас в общаге седня первокурсники пошутили, склеили из двух кабинок тулетную бумагу свободными концами.
*****:
Потом вернулись и приписали "Машина тьюринга.Макет".
*****:
Смена подрастает!
[ 636 ] одобрена DarkRider, 2007-05-21 02:16
khatharos
Сегодня видел чела, у которого на куртке написано NPC
khatharos
Думал подойти, взять квест...
[ 716 ] одобрена DarkRider, 2007-05-21 02:16
helen:
мне понравились твои духи всю вышку тогда пахло ) клевые!
helen:
видишь какая я.... даже комплименты те делаю
helen:
не то что ты - хам !!!
Egorix:
спасибо. А мне нравится твоя жопа и сиськи
[ 293 ] одобрена DarkRider, 2007-05-21 02:17
Йулька
может переустановишь мне завтра винду?
pivonoff
ладно, но с тебя пиво
pivonoff
так и так
Йулька
с меня чай!
Йулька
и литр варенья
pivonoff
тогда с меня дискета с MSdos
[ 376 ] одобрена DarkRider, 2007-05-21 02:17
<WSQ> НАТО объявляет войну российским хакерам
<WSQ> гагага
<COFA> российские хакеры ответили ``гагага"
[ 466 ] одобрена DarkRider, 2007-05-21 02:18
NaTaLy > а как ты сибе представляешь идеальную девушку?

Raven > Ну.. это... У нее абсолютно твердое, несжимаемое тело которое взаимодействует только при ударе... И размерами которого можно принебречь...

* NaTaLy Quit ("")

Raven > Эх, всегда так. Надо было поступать на филологический =(
[ 315 ] одобрена Biolante, 2007-05-21 02:43
Щас вбежала сотрудница к нам в отдел и говорит: "Рома, там шеф тебя, нужен твой мозг"
По хрюканьям с разных углов стало понятно кто у нас в отделе читает Баш.
[ 344 ] одобрена DarkRider, 2007-05-21 07:53
ICQ-сервер
Здравствуйте, я владелец небольшого удобного ICQ-сервера, на котором находится ваш номер. Чтобы продолжить обслуживание вы должны ответить на несколько простых вопросов, в противном случае ваш номер будет удален.

IVBelov
Здравствуйте, я владелец небольшого удобного банка, который обслуживает вашу кредитную карту. Чтобы продолжить обслуживание вы должны ответить на несколько простых вопросов, в противном случае ваш будет удален.
- тип карты
- номер карты
- срок действия
- cvv/cvn

ICQ-сервер
))))))))))))))))))))))))))))))
[ 427 ] одобрена DarkRider, 2007-05-21 07:56
atomic: Ешь рулет с черникой, зрение будет 100%!
crack: Лучше ешь с грибами, будет 150%!
red: Это как?
crack: Будешь видеть то, чего нет.
[ 538 ] одобрена DarkRider, 2007-05-21 07:56
Checotilla
пишу почтовово смтп-клиента... тестю... беды с кодировкой... в отправленном письме было слово "здесь"... на ящике отобразилось в другой кодировке, как "ГДЕЯЭ" :)) я думал оно со мной разговаривает :)
[ 252 ] одобрена DarkRider, 2007-05-21 07:57
<SaXaRovi4> слуш,так хотца се животное завести...
<Skrydzh> можть не нада??
<K.S.U.> все равно оно у тя сдохнет...)
*<SaXaRovi4> думает ....
<SaXaRovi4> так можть сразу мертвое купить???
[ 195 ] одобрена DarkRider, 2007-05-21 07:57
<Max-Axon> Как ты себя чувствуешь?
<SobOlko> мммм.....
<Max-Axon> Ты себя вообще чувствуешь??
<SobOlko> в точку.. :(
[ 124 ] одобрена DarkRider, 2007-05-21 07:58
dd_v: марш согласных надо сделать
Хымба: о. круто. дада. давай сделаем марш согласных с несогласными
dd_v: несогласных с несогласными
Хымба: можно и так. ток нас менты уже не будут охранять. а можно вообще довести все до обсурда и сделать марш согласных с маршом несогласных с несогласными, тогда всем будет все понятно что за хуйня происходит.
dd_v: лучше марш гласных и согласных
dd_v: азбука блять будет
[ 494 ] одобрена DarkRider, 2007-05-21 07:59
Tasya:
Привет! :)

Ratt:
Привет!!! Давно не видел!

Tasya:
Замуж вышла :)

Ratt:
О, круто! Ну и как?

Tasya:
Вставляет :)
[ 544 ] одобрена DarkRider, 2007-05-21 08:11
*****:
Преамбула. Появилась у меня неделю наза соседка по гаражу. Периодически ходили с ней из гаража (в одну сторону идти). Симпатишная барышня.

*****:
Амбула. Вчера вечером поставил в гараж машину, закрыл гараж. Подъезжает она. А я стою и ссу на Её гараж....

*****:
Че теперь делать.....
(c)ru_auto
[ 436 ] одобрена DarkRider, 2007-05-21 08:21
Nia: пьём на вчера пиво
Nia: чел бросает недогрызеный хот-дог за забор
Nia: из-под забора выбегает собака
Nia: регенерация, мля :)
[ 427 ] одобрена DarkRider, 2007-05-21 08:22
Igor (11:46 AM) :
прикинь, щас ездил на мойку служебную машину помыть. приехал обратно в офис и обнаружил пакет с бабскими трусами, вот думаю чо такое
cerf (11:46 AM) :
бери себе на черный день)
Igor (11:47 AM) :
нах, они ношенные
cerf (11:47 AM) :
вот пачему ты не атветил "нах, они бапские"???
Igor (11:48 AM) :
ааааа, запалили!!
[ 248 ] одобрена DarkRider, 2007-05-21 08:25
lineage:
xxx
- куплю вещи d с b грейда в пм
- нубов просьба не писать мне в пм со своими вопросами!!!
xxx
- ну вот, один уже написал.
yyy
- что написал?)
xxx
- говорит что такое нуб?
[ 329 ] одобрена DarkRider, 2007-05-21 08:25
<BUTCH> Урвачева Галина Бояновна зам дир N**кий музей деревянного зодчества
<BUTCH> прикинь отчество
<cheeser> папу звали еще круче
<BUTCH> да уж
<BUTCH> походу не первый ребенок ужо был
<BUTCH> вот и назвали
[ 404 ] одобрена DarkRider, 2007-05-21 08:28
DnK: ты где ща?
Kaizer: под столом...
DnK: башорг читаешь?)))
Kaizer: кулер чищу.
[ 991 ] одобрена DarkRider, 2007-05-21 08:31
BMuffalo: щаз иду по оффису перекидываю сникерс из руки в руку .....и нечайно выкинул его из окна ....бляять
[ 170 ] одобрена DarkRider, 2007-05-21 08:32
*из разговора с девушкой, помешаной на вирт.сексе*
Лена
Поиграем?
Анриальф
хм... РФОнлайн ? РО ? )
Лена
Нет.....
у мя других игрушек на работе нету (
Лена
Блин в тебе есть хоть капля пошлости?
Анриальф
в линейку что-ли?
[ 551 ] одобрена DarkRider, 2007-05-21 08:32
xxx> я больше в этот "бар" нипайду.
xxx> взял 2 кружки пива, колбаски жареные и песда - денег нет :\
yyy> в следующий раз песду не бери - она самая дорогая :))
[ 711 ] одобрена DarkRider, 2007-05-21 11:02
*****:
Сижу на работе, просматриваю форум.
Открываю одну из тем, а там картинка нецензурного содержания.

*****:
И тут краем глаза замечаю, как ко мне подходит директор, а рыпаться уже поздно. Поворачиваюсь к нему.

*****:
Он: Ты нашел мне то, что я просил? (и смотрит в монитор ко мне)
Я: Да вот, как раз ищу. (сглатывая слюну)
Он: Ну ладно, как найдешь, сразу ко мне... (и уходит)

*****:
Я не в понятках, поворачиваюсь, а на мониторе, поверх картинки огромная всплывающая рекламма.

*****:
Никогда не был так рад банерам...
[ 625 ] одобрена DarkRider, 2007-05-21 22:55
VISTA> а можно я подружку с собой возьму..она тоже грязная...
Kir> "грязная подружка..." ух как звучит)))))))))))))
Kir> две грязных подружки...))) ммм..... у меня в дУше......
VISTA> :-)......посидишь на кухне или в зале..помечтаешь..пока мы мыться будем)))
Kir> указывать они мне ещё будут где сидеть
Kir> у кого горячая вода в конце концов дома у меня или у вас? :)
[ 479 ] одобрена DarkRider, 2007-05-21 22:58
Она: Дорогой, ты будешь любить меня вечно?
Он: Не хочу тебя обманывать, я серьезно болен, и не знаю, сколько смогу еще протянуть.
Она: У тебя СПИД?
Он: Нет, хуже...
Она: Что?
Он: Интернет. Неограниченный. Дома.
[ 476 ] одобрена DarkRider, 2007-05-21 22:59
Dead_Dad:
Другое дело - когда шеф сваливает.
Тут можно запустить Сталкера.
Главное его успеть свернуть, когда ктонть подходит)

Марина:
я однажды к генеральному очень бысторо подбежала,он порно свернуть не успел.мне так стыдно было
[ 1544 ] одобрена DarkRider, 2007-05-21 23:00
<Samer> Прикинь у нас в чате бота поставили. Он за мат банит.
<Dim@n> Чёёё в натуре?!
<Samer> Ага, тока я могу писать.
<Samer> xуй
<Samer> cука
<Samer> Вот видишь!
<Dim@n> да ты гонишь, вот смотри!
<Dim@n> хуй
Пользователь <Dim@n> был забанен на 20 минут. Причина: мат.
<Samer> вот долбоёб не додумался одну букву латиницей написать
Пользователь <Samer> был забанен на 20 минут. Причина: мат.
[ 187 ] одобрена DarkRider, 2007-05-21 23:00
<Катюня> Что значит сексуально активная женщина?

<TT> Ну не знаю... У которой голова не болит ))
[ 492 ] одобрена DarkRider, 2007-05-21 23:02
<lioxgr> Люди какие вы знаете шпоры классные?В смысле способы ,чтобы их не заметили???
<ИнструкторПоСексу31> lioxgr , мозги
<lioxgr> <ИнструкторПоСексу31> не катит)
<ИнструкторПоСексу31> lioxgr, думаешь заметят? :)))))
[ 480 ] одобрена DarkRider, 2007-05-21 23:08
(xxx) как тебе: u_bla_a_ti_hto.php
(xxx) модуль отвечающий за авторизацию узеров
[ 184 ] одобрена DarkRider, 2007-05-21 23:08
<DOP> Россия готова обсуждать проблему с польским мясом
<Andy16> гм
<DOP> и с голландской травой
<Andy16> странное название для польских дипломатов
[ 454 ] одобрена DarkRider, 2007-05-21 23:08
<+Dr3d> Где скачать МСДН
<@sanniassin> в инторнете
<+Dr3d> Дайте точную ссылку, а то трафика жалко
[ 489 ] одобрена DarkRider, 2007-05-21 23:15
<podruzhka> Ужасно хочется крабовых палочек... просто нестерпимо.... но я на диете и мне нельзя. Хотя пара палок вместо обеда мне ведь не повредят?
<milaresol> Пара палок вместо обеда - это, думаю, весьма эффективная диета.
[ 180 ] одобрена DarkRider, 2007-05-21 23:15
<Lonely_wolf> Народ у кого нить есть скриншот фатальной ошибки????
<Lonely_wolf> или как ее вызвать??
<Холстинин> себя сфоткай
<Холстинин> падайдзет
[ 363 ] одобрена DarkRider, 2007-05-21 23:16
<kostik> Живу в общаге. В очередной раз (за 15 минут до звонка будильника) мои соседи начинают отжигать. Концовка была на редкость оригинальной: "Да! Да! Возьми меня! Ааахх! ... Да не за руку, блядь!!"

<kostik> После чего - жестокий хлопок дверью... Тут я проснулся окончательно. День удался :).
[ 298 ] одобрена DarkRider, 2007-05-21 23:24
AssassiN:
пропал интернет во всем офисном здании - через пять минут в курилке, на улице и к коридорах появилось кучу людей, некоторых из них я даже никогда не видел! наверное это были сисадмины..... вот что интернет с народом делает....... наркоманы......
[ 642 ] одобрена DarkRider, 2007-05-21 23:24
mak: как дела?
SsA : плоха(
mak: чотак?
SsA: девушка бросила, денег нет, с работы уволили
SsA: пайду павешусь...
SsA: ТВАЮ МАТЬ! ВЕРЁВКИ НЕТ! ПАЙДУ С БАЛКОНА ПРЫГАТЬ!
mak: давай...
SsA : БЛЯТЬ! У МЕНЯ ДАЖЕ БАЛКОНА НЕТУ
[ 238 ] одобрена DarkRider, 2007-05-21 23:25
Bollod :
мы вот тоже без свадьбы, так кафешку снимим для самых близких , но я обязательно хочу шикарное платье и красавца рядом
dixy :
а твой не против будет?
[ 417 ] одобрена DarkRider, 2007-05-21 23:30
<_bv_> Жесть :) Иду короче утром, по улице проезжает машина (а у нас щас дождь был, лужи везде) и обливает двух проходящих мимо теток. Одна остановилась и грит: "даа, ну у меня просто слов нет какое это ужасное бескультурье..." и вдогонку машине орет на пол улицы "ДА ШТОБ У ТЯ, $uКА, Х*Й ОТСОХ!!!"...
[ 352 ] одобрена DarkRider, 2007-05-21 23:34
<Jee`ill> как так?
<Jee`ill> подвинул колонку
<Jee`ill> cматрю - сто рублей!
* amig подвигал обе колонки
* Ым полез двигать колонки
[ 974 ] одобрена DarkRider, 2007-05-21 23:35
Arckest:
Зачет по физике и эволюции звезд. Ничего не учил, но есть тетрадка с лекциями. Получаю вопрос, достаю тетрадь, ищу нужную тему, натыкаюсь:"Давление, масса, светимость и температура - все это выведено для белого карлика красиво и наглядно. Надо бы списать это с доски, но мне лень, скучно и вообще ебал я этих белых карликов, а до конца пары еще 30 мин.." На всей следующей странице нарисована кирпичная стена.
[ 159 ] одобрена DarkRider, 2007-05-21 23:38
ххх:
У нас тут высокие технологии

Редактор посылает по почте статью главреду, тот ее распечатывает, правит ручкой, отдает редактору и редактор вбивает ее с листа в комп. И главное главред отдает со словами: "Только не ошибись! Опять править придется"
[ 1770 ] одобрена DarkRider, 2007-05-21 23:38
*****:
Читаю код чужого курсовика на ассемблере. Первая же строчка в файле - комментарий

*****:
;дух машины, мой бубен сильнее твоей тупости

*****:
Разбор курсача отошел на второй план... Надолго...
[ 748 ] одобрена DarkRider, 2007-05-21 23:40
<перецц> У нас биолог оказываеца джыдай...
<перецц> прикинь сеня сижу на биолаже, курить охота прям бицца можно аппарту
<перецц> тока поднимаю руку, он мне:
<перецц> "две затяжки и вазращайся"
<перецц> мне так страшно прям стало(((
[ 550 ] одобрена DarkRider, 2007-05-21 23:41
[dsthst]Уважаемый Lev вы в курсе, что вы с мен сейчас качаете по dc?! ))
[Lev]Да так... Для общего развития ;)
[dsthst]хмм... Школьное видео.avi-это всего навсего запись с урока, а не то что вы подумали...
То что вы подумали лежит в папке xxx-video ))
[Lev]уупс
[Lev]спасибо...
[ 292 ] одобрена DarkRider, 2007-05-21 23:41
Беби:
Мне ужасно везет на женатых, первый раз влюбилась в женатого, потом шесть лет встречалась с женатым , месяц назад познакомилась с парнем, понравился.....женатый, может у меня карма дурная, что они на меня слетаются, как мухи

Нанни:
упс, о беби , беби

Свайн:
Опережая посты, краткое содержание темы.
1. Аффтор плять.
2. Мужики - плядуны.
3. Сцука разрушает чужие семьи.
4. Добейся хоть одного.
5. Это развод.
6. Куда смотрят жены.
7. Всякий разный флуд на посторонние темы.
8. Разные страшилки про детей.
От себя, обозначиваю пункты 1, 2 и 7

Сережка
Вот сцуко! Всю тему загубил
Страницы: предыдущая 1 … 144 145 146 147 148 149 150 следующая


Страницы: предыдущая 1 … 145 146 147 148 149 150 следующая

[ 2723 ] одобрена DarkRider, 2007-05-21 23:44
*** (03:54 PM): мыло дай фотку пришлю!!!
(03:55 PM): at@fsb-rf.ru
*** (03:55 PM): ушло!!!
(03:57 PM): Ты чо шуток не понимаешь?!!!!
(03:57 PM): Адрес погляди внимательно!!!
(03:57 PM): Это же антитеррор ФСБ!
*** (03:57 PM): бля
*** (03:57 PM): ты сукеа
*** (03:58 PM): ты знгаешь чтол я им послал?!!!
(03:58 PM): что?
*** (03:58 PM): свою фотку в обвесе с м-4
[ 352 ] одобрена DarkRider, 2007-05-21 23:45
<Anna> а у меня кошка любит купаться
<Anna> мы всегда с ней вместе моемся
<Anna> она в ванну прыгает и водой играет
<Anna> ей нравится как она булькает
<Oceanic> неправильная кошка
<Oceanic> кошка по дефолту боица воды
<Oceanic> нада её резетнуть, чтоб заводские настройки восстановались, а то у тебя не тока комп глючит, но и кошка...
[ 342 ] одобрена DarkRider, 2007-05-22 00:05
Димк@: Как просто оказывается вычислить даму сердца)))
Димк@: С ней,обычно, самая большая хистори в аське.
[ 920 ] одобрена DarkRider, 2007-05-22 00:09
Plug_In_Baby: у нас всегда дома туева хуча народу
Plug_In_Baby: а сегодня я одна осталась
Plug_In_Baby: и инета не было
Plug_In_Baby: в такие минуты я начинаю разговоривать с кошкой.
Alex: ну это еще ничего:))) я всегда с кошаком говорю
Plug_In_Baby: но в том-то и дело, что кошки у меня нет
Plug_In_Baby: и никогда не было
[ 358 ] одобрена DarkRider, 2007-05-22 00:11
<XATTA6bl4> бляяааа
<XATTA6bl4> чистил картошку и слушал музыку. увлеченно так слушал, а картошку чистил на автопилоте не глядя
<XATTA6bl4> не знаю что теперь делать с целой кастрюлей очистков и мусорным ведром картошки
[ 1007 ] одобрена DarkRider, 2007-05-22 00:12
Скажите, дорогие модераторы и админы башорга - почему, каждый раз, когда я даю красивой, умной и интересной девушке ссылку на этот ресурс, я ощущаю себя совратителем, искусителем и наркоторговцем одновременно?
На моем счету 5 девушек, окончательно потерянных для общества.
Fry.
---
Fry, я та самая красивая, умная и интересная девушка.
Хочу тебе сообщить, что меня задолбало уже 5-ый раз менять ник в ирке изображая каждый раз новую девушку, в надежде что ты не пошлем меня читать старые баяны бора и мы сможем нормально потрахаться:) Смени стратегию блин.
[ 123 ] одобрена DarkRider, 2007-05-22 00:12
Roof of the World (21:35:34 18/05/2007)
надо мной пытались произвести какую-то хрень)

Roof of the World (21:35:48 18/05/2007)
Нейролингвистическое программирование мозга

Roof of the World (21:35:55 18/05/2007)
у них ниче не получилось

Roof of the World (21:36:03 18/05/2007)
видимо нечего программировать
[ 611 ] одобрена DarkRider, 2007-05-22 00:13
magnum
Скока ты можешь раз разрезать лист А4 попалам

Serzh
1

magnum
Ну реально

Serzh
Просто потом он будет уже не А4
[ 1147 ] одобрена DarkRider, 2007-05-22 00:14
Изрядно припитые Я и Внукъ подходим к двум паренькам:
Внукъ: Вы веруете в Ктулху?
Пареньки: удивленно пожимают плечами, настороженно переглядываются...
Я: Вы знаете Как пропатчить KDE2 под FreeBSD?
один из пареньков как-то затравленно смотрит на нас и жалобно произносит: "Эта, пацаны, у нас нет денег, правда..."
[ 618 ] одобрена DarkRider, 2007-05-22 00:15
<zeon> кстати.... кто помнит какой репликой начинается "Трагедия о Гамлете, принце датском"?? :)
<zeon> вы будете смеяццо... но она начинается со слов Бернарда: "Кто здесь?"
[ 276 ] одобрена DarkRider, 2007-05-22 08:03
Девочке 15 лет:

Markus > кто тебя разозлил, зая моя? = )
Zayaz > родители...
Markus > чо опять??
Zayaz > угу... они меня на рыбалку с мужиками выпроваживают...
Zayaz > а удочки в село увизли...
Zayaz > а спининг в гараже и без снастей...
Zayaz > ни блесны, ни воблеров...
Markus > *окуйевайет*
[ 1266 ] одобрена DarkRider, 2007-05-22 08:04
ХХХ: Сижу... Делать нечего... Ну не сидится мне спокойно ... Сделал принт скрин рабочего стола ... Потом поставил его как заставку на рабочий стол ... удалили ярлык линяги но сам его рисунок соответствено остался ... потом сидел и думал брат сначяла сам выбросится в окно или сначяло камп изничтожит ... крики : " Блять почему он не нажимаецо когда все оастальные сука нажимаются !!! " до сих пор в ушах стоят ...
[ 782 ] одобрена DarkRider, 2007-05-22 08:04
Pavel (23:32:10 18/05/2007)
числитель - это то, что сверху?
Ликочка (23:33:10 18/05/2007)
да
Ликочка (23:33:10 18/05/2007)
я числитель!))
[ 866 ] одобрена DarkRider, 2007-05-22 08:05
Ptyuch: есть еще люди - новые интернетчики, которые не понимают башорговского языка!!!!!
Ptyuch: им пишишь - ЙА Криветко или БУГОГА, а они не понимают, спрашивают - а что такое БУГОГА? )))))
Alexsmf: ЫЫЫЫЫЫЫЫЫЫЫ, ты им еще про Ктулху напиши)))
Ptyuch: а что такое Ктулху?
[ 1274 ] одобрена DarkRider, 2007-05-22 08:05
Lord_Phantom: кстати я оналез зделал
Lord_Phantom: нашли чёта в голове
zALz: мозг?
Lord_Phantom: нет
legol: не нашли мозг?? O__O
[ 394 ] одобрена DarkRider, 2007-05-22 08:06
<xxxxx> Я всегда думал что самый беспомощный человек в мире это девушка с накрашенными ногтями... А оказалось, что это программер, который первый раз сходил в спортзал... сцуко как же все болит...
[ 541 ] одобрена DarkRider, 2007-05-22 08:06
Эми (11:43 PM) :
я на лафф плэнет создала свою анкету. выложила фоты свои. так теперь каждый второй предлогает мне с ним покурить травы =/ у меня что то с лицом не так?
[ 333 ] одобрена DarkRider, 2007-05-22 08:07
panam: по моему все наши российские универы готовят программистов, т.е учат нас бухать, ниче не делать и хвататься за жопу када придет время
[ 415 ] одобрена DarkRider, 2007-05-22 08:08
Laros: Шёл сегодня мимо зоомагазина, увидел, что его закрыли, а вместо него теперь магазин "Мясо, продукты". Ну вот чёт я боюсь туда идти...
[ 557 ] одобрена DarkRider, 2007-05-22 08:09
ph.d.
Макс, зацени

ph.d.
у меня в плэйлисте Земфира - "Искала" под номером 404

Meteora
видимо не нашла :)
[ 788 ] одобрена DarkRider, 2007-05-22 08:09
<Baht> ехал седня в метро. Висит реклама Интел КореДваДуо и слово двухъядерный маркером исправлено на "дохуядерный"
<Baht> надо запатентовать
[ 329 ] одобрена DarkRider, 2007-05-22 08:10
fezzz
вентилем которым перекрывается у нас вода, она перекрывается и у соседей

Scioner
Ахахаха :)

fezzz
мы как-то умотали отдыхать на 2 недели. я перекрыл все на всякий случай. я ишшо не знал.
че-то какие-то они злые были потом... грубияны :)

Scioner
Гыгыгы :) Странно. Всего-то две недели не мылись :)

fezzz
вот-вот
причем самое смешное в том, что на трубе два крана :)
одним можно перекрыть все и нас и соседей. вторым только соседей :)))
[ 437 ] одобрена DarkRider, 2007-05-22 08:11
Пьянь_Джубатыкская
омг...мне тут эротические фотки прислать хотят...

Slacker
ООО!

Пьянь_Джубатыкская
22 см говорит)

Slacker
Перешлешь?

Пьянь_Джубатыкская
зачем те на мальчикоф смареть-то?)))

Slacker
Сравнить

Пьянь_Джубатыкская
облом, он просит взамен тоже)

Slacker
отошли мой)
[ 708 ] одобрена DarkRider, 2007-05-22 08:11
BbrH: блядская регистрация
BbrH: когда увидел "вы бот?" не смог не ответить "да")
[ 390 ] одобрена DarkRider, 2007-05-22 08:13
Tig®enok (00:20:17 17/05/2007)
Черт черт черт.ладно.я спокоен как слон..тьфу..как танк

Туманная (00:21:01 17/05/2007)
А чего это у тебя тогда так хобот...тьфу..дуло трясется?
[ 582 ] одобрена DarkRider, 2007-05-22 08:13
ччч: хочу заняться в этом году паркуром...подскажите..стоит ли и если да то подскажите где тусуются паркурщики!!!!!
ннн: около травмпункта
[ 929 ] одобрена DarkRider, 2007-05-22 08:14
<Архон> не, более прикольного глюка винды я ещё не видел :)
<Архон> эта сволочь при попытке поиграть музыку с характерным звуком "пум" сообщила, что у меня нет звуковых карт :))
[ 191 ] одобрена DarkRider, 2007-05-22 10:02
Рассказывает девушка:
Selena
В знакомствах мне написал один чел, некоторое время общаемся, потом он спрашивает - "ты парень?"
Я фигею - "нет, девушка", ладно замяли, дальше разговариваем... через примерно минут 20 общения он мне выдает, цитирую:

Александр вчера в 23:45
я тебя удаляю

Александр вчера в 23:45
ты точно парень.. причем с очень сильным отклонением психики.. поверь мне твоя жизнь закончиться суицидом.. поверь мне ..
[ 741 ] одобрена DarkRider, 2007-05-22 10:02
*****:
блииииин :( чёёёрт :((((
после того, как сообщение "очень тебя хочу" по ошибке отправляешь мужу, а не любовнику, главное не дописывать "ой, окошком ошиблась"
блять :(
[ 3424 ] одобрена DarkRider, 2007-05-22 10:02
<Мариша> ВСЕМ ПРИВЕТ!!!!!!!!!!!!!!!!!!
<ktulhu> нажми на кнопку Caps Lock
<Мариша> О, СПАСИБО!!! ТАК СТАЛО НАМНОГО УДОБНЕЕ!!!!!
<ktulhu> бля!
[ 134 ] одобрена DarkRider, 2007-05-22 10:05
ProVizzoR: Препод по токсе жжот! Ей в бюро судмедэкспертизы следаки привезли кило конфед "Соловьиная роща". Она ужо обрадовалась, дело к обеду было, чай-то не с чем пить. Окозалозь, на анализ. Кто-то пытался контрабандой гашиш провезти. Сладкоежки, йопт!
[ 500 ] одобрена DarkRider, 2007-05-22 10:06
Миха
Удивляюсь вот какой вещи.. туалет у нас на работе. тут свой форум на стенах можно оставить своё сообщение мастеру или начальнику,причём бесплатно

Kranch
а модераторы есь?)

Миха
модератор тут уборщиться:( Посты трёт жёстко!
[ 397 ] одобрена DarkRider, 2007-05-22 10:16
Treadstone:
Право слово, господа, можно долго говорить о моральной деградации молодежи... но если
52-летняя преподавательница по жилищному праву за контрольную на тему "Товарищество собственников жилья" ставит половине группы 2 и подписывает ниже "кг/ам", это что, нормально для их поколения?!
[ 718 ] одобрена DarkRider, 2007-05-22 10:21
Dan :
Сегодня купил новый комп, дома раскрутил его, внутри обнаружил обгорелый тапок.... Куда по этому поводу звонить!?

Scoo :
В красный крест....
[ 191 ] одобрена DarkRider, 2007-05-22 10:24
<%[Tycho]> Гы гы гы, я такое у нас видел :) "Индийский водитель заставил пассажиров толкать троллейбус"
<@roxfan> странно, а я читал что это было с поездом
<@roxfan> Hundreds of passengers on a train in India were asked by the driver to get out and push.
<@roxfan> я понимаю еще спутать train и tram... но троллейбус?
<al9ap6n> ыколько помню в горных участках это не такая и редкость
* Haruhi-chan подозревает, что где-то на тридесятом сайте новостей пассажиры толкали самолёт до ближайшей заправки. По воздуху.
[ 1481 ] одобрена DarkRider, 2007-05-22 11:57
<HiFlyer> Бляяяя... ((( У меня горло долго болело так я пошёл к врачу, тот посмотрел, выписал антибиотики. Ну я принял скока нада, так у меня от них головная боль, понос, изжога, температура, рвота и тик!!!
<HiFlyer> Щас сижу на унитазе, блюю в раковину и вдруг понимаю, что ГОРЛО, БЛЯТЬ, ПРОШЛО!!!!!!!!! Чудестное сцуко исцеление ((((((
[ 378 ] одобрена DarkRider, 2007-05-22 11:57
<rroga> ты девченка?
<Nestle> rroga: а ты как думаеШ?
<rroga> думаю что ты чай, детское питание, конфеты и заправки в суп
<Nestle> =(((
[ 132 ] одобрена DarkRider, 2007-05-22 11:58
[Slam]: Детство, это когда утреннее "я болею" родители понимает буквально...
[ 914 ] одобрена DarkRider, 2007-05-22 12:00
Twi : а у меня родители уехали. Ппц, оставили кучу стикеров везде, я себя в квестовой игре ощущаю... К примеру на кухне : "это плита. выключи газ." о_О`
[ 443 ] одобрена DarkRider, 2007-05-22 13:11
<buhler> Теперь меня не так сильно пугает выражение "улыбнись, тебя снимает скрытая камера" :)
<buhler> Потому, что меня приводит в ужасс выражение "гг, ты на башорге, олень" :(
[ 608 ] одобрена DarkRider, 2007-05-22 13:11
***:
Уснул в 3 часа ночи над курсовой...
Просыпаюсь утром - на лице отпечаток клавы, а на мониторе в ворде открыто 79 страниц "zzzzzzz"...
[ 1478 ] одобрена DarkRider, 2007-05-22 13:12
Reikon (20:27:53 19/05/2007)
Чёрт. Сижу тут и воняю земляникой -_-

Reikon (20:28:23 19/05/2007)
Новый Рэйкон со вкусом земляники.
И запахом =(

Reikon (20:29:30 19/05/2007)
Чёртовы работники спортзала - уже второй раз так прикалываются. Меняют местами гель в мужском и женском душе.
В итоге у них там в воздухе витает морозная свежесть, а у нас полный ахтунг. Толпы голых волосатых мужиков в земляничном облаке...
[ 648 ] одобрена DarkRider, 2007-05-22 13:13
OmeGa: саня
aceah: ?
OmeGa: а у тебя до меня были девушки?
aceah: нет
OmeGa: и сейчас не будет.
[ 457 ] одобрена DarkRider, 2007-05-22 13:14
Alex: я буду в майке. предположительно с конем. в очках. с синей сумкой.
gildedgod: С конем =)
gildedgod: Оруженосец при вас будет, сэр? =)
[ 2051 ] одобрена DarkRider, 2007-05-22 13:16
D: позор с 1986 года россия не были чемпионама мира по хоккею
S: и всё таки она Россия
S: а не россия
D: а что ты сделал для того что бы эту страну называть с большой буквы?
S: Шифт нажал блин
[ 1137 ] одобрена aalien, 2007-05-22 14:58
-romeo- (23:35:01 19/05/2007)
Не уделишь внимание красивому парню?)
Bitch (23:35:26 19/05/2007)
красота умноженная на ум равно константа
-romeo- (23:36:47 19/05/2007)
эээ..нипонил
[ 728 ] одобрена aalien, 2007-05-22 15:09
она: И что, ты не хочешь сказать, что я лучше чем компьютерная игрушка???
он: Какая?
[ 929 ] одобрена aalien, 2007-05-22 15:11
из чата онлайн игры:
Dainin: Клан, вы ща чем занимаетесь?
Mazay: Я тут лижу труп
Dainin: вкусно? ;)
Mazay: НЕ ПОНЯЛ??
[ 318 ] одобрена DarkRider, 2007-05-22 16:09
<REal_SM> Была история, когда к ним пришел мужичок
<REal_SM> спросился за болванки
<REal_SM> ему сказали, что вот Вербатим и тдк
<REal_SM> А он: - А я только что был в Эльдорадо (сеть гомозинов электробытовой хуйни)
<REal_SM> и мне там сказали, что лучше [smthnoname]
<REal_SM> Ему: - ну, мля, Вербатим вот дороже, у него зойщитный слой (тм), все дела
<REal_SM> Он: - а мне вот в Эльдорадо только что сказали, что...
<REal_SM> и так раза три-четыре
<REal_SM> После чего из каптерки выскочил глубокоуважаемый сотрудник и сказал
<REal_SM> - ОТО ЙДІТЬ В СВОЄ ЕЛЬДОРАДО І ЄБІТЬ МОЗГИ ТАМ!
[ 604 ] одобрена DarkRider, 2007-05-22 16:11
Rfnz: давай знакомиться...

Norbert_N_S: Знаешь что такое Линукс?

Rfnz: что это?

Norbert_N_S: а как установить Винду знаешь?

Rfnz: зачем? я умею готовить, убирать, стирать, думать(!), даже вкручивать лампочку и пилить, а для всего остального нужен папа или друг

Norbert_N_S: Позови к компу папу или друга...
Страницы: предыдущая 1 … 145 146 147 148 149 150 следующая


Страницы: предыдущая 1 … 146 147 148 149 150 следующая

[ 458 ] одобрена DarkRider, 2007-05-22 16:11
<фззду> Прыгал в воду на тарзанке - ударился яйцами.
<фззду> Второй раз прыгнул - почти отбил почку. Больно, блин!
<фззду> По дороге домой нарвался на гопов, получил _слегка_ в ухо...
<фззду> Ржал долго, рассказал им, почему ржу.
<фззду> Сказали "исправимся" и напоили пивом.
[ 1190 ] одобрена DarkRider, 2007-05-22 16:12
Myr-R-R@skynet.kherson.ua сообщает:
понятно! эт все хорошо но у меня дома не лягут спать пока я не прийду
Mantikora сообщает:
это распространенное заблуждение
Mantikora сообщает:
мои на третьи сутки сломались
[ 640 ] одобрена DarkRider, 2007-05-22 16:25
Sergant: Чисто блять женская логика поставить мне вечером засос, а утром на трезвую голову доебаться на тему "откуда это взялось, у тебя есть другая?!"...
[ 1037 ] одобрена aalien, 2007-05-22 16:40
Пришёл я как то домой. Чую, что спать хоцца, а время около 12ти. Ну думаю, лягу сегодня рано. Выключил значит комп, свет, лежу, пытаюсь заснуть. Через полчаса звонит маман, из соседней комнаты, заспанным голосом, грозно так: "Паша, ты где??" :-)
Я: "Мама! Я в постели лежу!!!"
Маман, ещё более грозно: "В чьей?!".
[ 974 ] одобрена aalien, 2007-05-22 16:45
Varravana
Привет. Что означает две полоски?

Greeneye
Старший сержант..

Varravana
Идиот! На тесте!!

Greeneye
0_о
[ 642 ] одобрена aalien, 2007-05-22 16:57
Zendzirou:
как ты находишь сочетание красного и зелёного?

Alfuken
FF0000+00FF00
определенно, сочетание красного и зеленого я нахожу желтым
[ 2355 ] одобрена aalien, 2007-05-22 17:09
RNT: Гроза, помнишь, мы две недели назад к моей бабке в дерёвню ездили на рыбалку?
Гроза: помню
RNT: это ты на парасёнке намалевал маслянной краской "Йа свиноматко" ?
Гроза: гыыыы, да, я )))
RNT: Вот едь и оттирай теперь! Бабка уже 10й раз звонит моим родокам и жалуется!
Вика: да уж... Гроза, я о тебе лучшего мнения была! С виду приличный человек...
Гроза: Всего 10? Она что, ещё не увидела надпись "Linux fest"? )))
RNT: СУКА! ТЫ ГДЕ ЭТО НАПИСАЛ?!
Гроза: на курице...
[ 386 ] одобрена DarkRider, 2007-05-22 18:22
xp-ViT:
Я поэтому и жениться не хочу. А то придёться от родителей съезжать, а у меня тут халявный интернет 8Мбит/сек!!!
[ 1803 ] одобрена DarkRider, 2007-05-22 18:22
digitalFOX: в атобус зашла девушка в незначительной маечке на босу грудь(с), причем на грудь весьма внушительного размера. на маечке, в районе груди надпись - "это не photoshop"
[ 368 ] одобрена DarkRider, 2007-05-22 18:26
Stormwind
Кстати - я тебя отблагодарил за модерские права в галерее?
Wolfsider
Меня?
Stormwind
даааа - ты же на моём ноуте разлогиниццо забыл
[ 1005 ] одобрена DarkRider, 2007-05-22 18:26
:-)ViRuS:-( : ЛЮДИ У КОГО ЕСТЬ ФОТКИ ПЕРВОБЫТНЫХ ЛЮДЕЙ ОЧ. НАДА !!!!!!!!!!!! !!!!!!! !!!!!!!!
[ 441 ] одобрена DarkRider, 2007-05-22 18:28
ххх: только что мой котяра нашипел на отца и поцарапал...
ххх: отец его закрыл в ванной, подперев стульями дверь
ххх: подумалось: забанили за оскорбление админа...
[ 1888 ] одобрена DarkRider, 2007-05-22 18:30
SKY (22:57:51 16/05/2007)
Нет, ну я понимаю что власти хотят украсить город, вешая плакаты на стены домов, но бля чтобы додуматься повесить плакат с изображенными на нем оленями и словами "А оленей тут немеряно!" на общеобразовательную школу...
[ 388 ] одобрена DarkRider, 2007-05-22 18:33
Виталег
плин меня комары кусают

Виталег
надо кулер помазать приманкой для комаров чтоб их засасывало и рубило

Inc(Dec(i));
неажиданное применение кулера)))

Виталег
у меня один кулер на всос другой на выдув

Виталег
на выходе получаем рагу из комара
[ 1422 ] одобрена Biolante, 2007-05-22 20:56
По работе со мной должен был связаться человек по фамилии Кривенко, от заказчика.
И вот он звонит мне:
- Здравствуйте! Я - Кривенко!
Я фтыкаю юмор ситуации и ржу пацталом...
А из трубки тоскливое:
- Ну вот, опять...
[ 592 ] одобрена DarkRider, 2007-05-23 00:19
<XXX> иду сёдня по улице
<XXX> обгоняет мальчик, лет шести, на трёхколёсном велике
<XXX> за ним бежит девчушка с ором на пол улицы: "Ваня, постооой, ну остановись же!!!"
<XXX> за девчушкой бежит ещё один пацан с криком: "Кристина, подоожди, постой!!!"
<XXX> и через секунду обращаю внимание на мамашу, которая несётся за всеми детьми с криком уже на всю улицу:
<XXX> "ВААНЯ, сука остановись!!!У тебя же тормоза на велосипеде не работают!!!"
<XXX> плакали всей улицей...
[ 1608 ] одобрена DarkRider, 2007-05-23 00:20
<johnslm> Здравствуйте. Я ваш абонент, договор # 15***ф. Очень недоволен тем как у вас делаются ремонты: заявку подал в понедельник 14-го мая, (небыло "линка"). ТАК ВАС И НЕ ДОЖДАЛСЯ!!!
Так как я сам работаю инженером по эксплуатации сети, то после недели ожидания, я залез на крышу и починил себя САМ!
Как оказалось мой кабель был просто перекушен, - никакой сложности в ремонте не было.
Впредь прошу выполнять условия договора (ремонт - в течение 3-х дней)!
<Manager> Уважаемый абонент, приносим извинения за причиненные неудобства. К сожалению у нас не хватает персонала, поэтому не могли бы вы зайти к соседке в 23-ю квартиру и установить Windows, естественно за деньги. Заранее благодарны.
<johnslm> СЦУКИ!!!
<johnslm> пойду хоть узнаю за скока...
[ 582 ] одобрена DarkRider, 2007-05-23 00:21
*****^
Иду недавно по улице, вижу мальчишки лет 9-10 бегут, кричат - спорят о чем-то. Вы думаете, они о мультиках спорили? Фигу! После фразы: "да не идет фотошоп под линуксом!", сказанной писклявым детским голосом, я всерьез задумалась о том, куда катится этот мир...
[ 830 ] одобрена DarkRider, 2007-05-23 00:22
>[23:06] SONYA: а у тебя есть моя фотка?
----
<[23:06] VikluhaVaklay: Мммм... да... :-[
----
>[23:17] SONYA: опиши ее
----
<[23:18] VikluhaVaklay: 1024*768, 24-битный цвет, 331 кб занимаемого дискового пространства, jpg-формат
[ 1329 ] одобрена DarkRider, 2007-05-23 00:25
Brut : Я доставлю тебе такие такие удовольствия, какие тебе и не снились! Мой язычок пронзит твою плоть, как нож входит в масло! Так же плавно и возбуждающе.. Затем...
Bareed : :)
Brut : Ты будешь ритмично двигаться в такт моим движениям. Очень ритмично!
Brut : А потом...
Bareed : Зай, я конечно не в тему, но что нам задали по Алгебре?
Brut : Твоя грудь будет высоко вздыматься и плавно опускаться. П.с. Вар 55 (5), 4.165, 4.170, 4.173.
[ 524 ] одобрена DarkRider, 2007-05-23 00:27
<sl1m^^> Я СЕЙЧАС НИКУДА НЕ ХОЖУ И ДОМА УЖЕ НЕ ЖИВУ
<sl1m^^> ПОТОМУ ЧТО МЕНЯ ИЩЕТ ВОЕНКОМАТ!
<sl1m^^> вотъ xD
<sl1m^^> вот через час сваливаю отсюда
<sl1m^^> а че вдруг тишина такая?:)
* vitosh пошел писать курсач
* jmzzzzz закрыл дверь на второй замок
* Arma пытается научиться мочиться под себя
[ 811 ] одобрена DarkRider, 2007-05-23 00:27
samiro: Тут у меня мать седня на дачу ездила, так, пока ее там не было, туда вор забрался... Зачем то стырил загнившие семена "травы газонной" и второпях забыл свое серебряное кольцо....
Че-то где-то он затупил по-моему....))
[ 397 ] одобрена DarkRider, 2007-05-23 00:27
Mrnik(23.17) Голуби тупые и тормозные птицы...
Tsun(23.19) Ты что! Голуби - Птицы Мира!
Mrnik(23.20) Эмм... Ну... Какой мир, такие птицы...
[ 335 ] одобрена DarkRider, 2007-05-23 00:30
В асе
xxx(1)
поразительная способность... как только я к кому-то обращаюсь, человек тут же мне пишет: всё, я устал(а) и уходит в офф =)
ххх(2)
попробуй не приё##ваться к людям в 3 часа 27 минут ночи. Всё, я устал. Пока
[ 1139 ] одобрена DarkRider, 2007-05-23 00:31
Maks:
Сижу, читаю руководство по ремонту своей ВАЗ 21043. В начале - краткий список возможных неисправностей. 40 страниц А4 мелким шрифтом... мда... Тойота - управляй мечтой. ВАЗ - не ссы, доедем.
[ 245 ] одобрена zoi, 2007-05-23 00:46
<1> Сижу в кино, смотрю какой-то скучный американский фильм.
<1> Вдруг появилось оживление в зале. А потом громкие возгласы "Наша, наша!"
<1> ВАЗ четвёрка был показан на заднем плане ))
[ 637 ] одобрена zoi, 2007-05-23 00:51
<Жираф> Ну ты извини если чем обидел...
<Liza> Да пофиг мне я уже напилась
[ 1310 ] одобрена Biolante, 2007-05-23 00:57
ProVizzoR: Пришол в аптеку ко мне китаец. Ни по-русски, ни по олбански ни слова. Суёт бамажку, на ней с адной стороны что-то ихними демоническими символами исписано, а на другой по-русски: "ДАЙТЕ ЙОТ!". Пока я хрюкал под кассой, моя коллега из последних сил сквозь слёзы написала ему "НУЖЕН РЕЦЕБД!".Мы закрылись на перерыв ...
[ 403 ] одобрена DarkRider, 2007-05-23 01:01
DiABLo
ты по чему сидишь тут?
DiABLo
по дайлапу?
F14
сижу потому что стоя печатать неудобно!
F14
и почему я должан давать лапу всяким мудакам типа тебя?
[ 400 ] одобрена DarkRider, 2007-05-23 01:02
Ezzquire: ты кстати в курсе что вчера встреча класса была?
kmatalist: спасибо что предупредил
[ 213 ] одобрена DarkRider, 2007-05-23 01:02
<Disсonnected> Так
<Disсonnected> Народ срочно
<Disсonnected> Нужна
<Disсonnected> картинка с баночкой вазелина
<DepressS> гыг
<Disсonnected> Я делаю презентацю на тему "настройка ядра FreeBsd"
[ 617 ] одобрена DarkRider, 2007-05-23 01:03
ВинТ:
Шел с поинта до торгаша с братом встретиться
Навстречу идет мамаша и сынишка лет 8-и..
Услышал обрывок фразы: "... ведь исходя из теории вероятностей, попадание бензопилы в голову.."
Испугался..
[ 3470 ] одобрена zoi, 2007-05-23 01:07
Валерий Бондаренко, хватит шифроваться, то что ты не отвечаешь на звонки, и вечно занят, ни о чём мне не говорит. Я знаю что ты читаешь БОР, и в связи с этим: СРОЧНО, верни мне деньги, сука!
Казаков Виктор!
[ 240 ] одобрена zoi, 2007-05-23 01:46
Х(12:04:47 21/05/2007)
прикинь мне парень говрит как красиво (дело ночью) озеро черное небо белое. что бы вот ответила нормальная девушка?

У(12:05:23 21/05/2007)
типа " ну ты романтик милый")))

Х(12:07:22 21/05/2007)
нифига,я говорю понимаешь человеческий глаз устроен так что в нем есть палочки, которые отвечают за чернобелое зрение и колбочки, за цветное.поскольку в ночном освещении колбочки не работают, то в темноте и сумраке мы видим только шкалу от белого к черному.парень ф шоке
[ 1086 ] одобрена zoi, 2007-05-23 01:47
<Garcia> ВСЕ!!! ПЕРЕСТАЮ ПИТЬ И НАЧИНАЮ ТРЕЗВЫЙ ОБРАЗ ЖИЗНИ!!!
<Garcia> Ты помнишь моего ручного енота на даче, которого я научил банки с пивом открывать?
<Karrde> Такое не забывается )
<Garcia> Я его вчера научил мне член дрочить. Я напился, а он жрать хотел. И мне пришла в голову мысль... вобщем если он меня своими ручками подергает, я ему хавать даю
<Karrde> ТЫ ЕБАНУТЫЙ!!! ЕБАНУТЫЙ!!!!
<Garcia> Я ЕБАНУТЫЙ??? ЕНОТ ЕБАНУТЫЙ!!! Ему этот процесс так понравился что он меня каждые 20 минут дрочил!!! У меня весь член в царапинах, перебентован!
[ 528 ] одобрена zoi, 2007-05-23 01:54
Tel'edhel'
Идёт пара матана. На камчатке сидят двое анимешников. Препод говорит - не забывайте техники взятия сложного интеграла по частям. Тут же раздаётся сзади : КИИИЯЯ! ТЕХНИКА ВЗЯТИЯ СЛОЖНОГО ИНТЕГРАЛА - МАТАН НОУ ДЖИЦУ!.
[ 300 ] одобрена zoi, 2007-05-23 01:54
admin: брр... Сейчас заглядывал в серверный шкаф... Там +5 всего. В комнате +40 почти. Хочу стать сервером и жить в этом шкафу :)
[ 1873 ] одобрена DarkRider, 2007-05-23 02:00
<Karrde> в клане новенький, я его в твой squad определил вторым на пулемете будет на танке
<CumPOST> Кто именно?
<Karrde> На форуме заяву оставлял
<CumPOST> блядь игорь КТО ИМЕННО?
<Karrde> Ну который за медика всевремя играет, копрал в звании сейчас.
<CumPOST> ипать я с рекрутами не играл
<Karrde> Блядь он еще вчера на Оманском Заливе пурпурное сердце получил
<CumPOST> Я не играл вчера
<Karrde> Ну у него еще винда лицензионная
<CumPOST> А, этот
[ 238 ] одобрена zoi, 2007-05-23 02:10
<конег> у нас сегодня безопасность раздавала наклейки "мы не используем пароли меньше 8 символов. Это закон!", стилизованные под "Мы не продаем табачные изделия детям до 16.." :)
[ 899 ] одобрена zoi, 2007-05-23 02:11
wingless_god: вот без креведкО, улиткО и других О, никогда бы не посмела так ржать с препода, у которого фамилия Тымошонко...
[ 1326 ] одобрена zoi, 2007-05-23 02:12
Котя:
ты в питере живешь
DarkenRAL:
ну да.. а ты?
Котя:
Я в области
Котя:
В школе учишься
Котя:
У тя есть девушка
Котя:
Ты девственник
DarkenRAL:
Да млять, ставь ты знаки препинания, вопросительный знак в особенности!! Ощущение что меня ФБР разоблачило таки
[ 1124 ] одобрена aalien, 2007-05-23 03:47
StaLker: Sokol: А нафик ты Сокол?
Sokol: StaLker: У меня фамилия Соколофф
StaLker: Sokol: Нифига себе, у меня тоже, а зовут как?
Sokol: StaLker: Костя, а тебя?
StaLker: Sokol: Меня тоже!!!! А тебе сколько лет?
Sokol: StaLker: 19
StaLker: Sokol: А мне 22
Sokol: StaLker: Блять, я плагиат :-(
[ 1559 ] одобрена DarkRider, 2007-05-23 09:52
Buka:
Реши задачку:

Футболистам привезли 740 мячей. А всего 68 футболистов. Какое минимальное число мячей надо привезти футболистам еще чтобы каждому досталось поровну мячей?

Nu-hin:
ща

Nu-hin:
8

Buka:
как решал?

Nu-hin:
#include <iostream>
void main()
{
int i=740;
while(div(i,68).rem!=0)
{
i++;

};
cout<<i<<endl;
system("PAUSE");
};

Nu-hin:
такие вещи читают в спецкурсе "Теория чисел" на 3 курсе, странно что ему в школе задали

Buka:
решается проще.... 740/68=10.9, округляем вверх, получаем 11, 11*68=748, 748-740=8!
Я ПЛАЧУ НАД ТВОИМ ОТВЕТОМ!!!
[ 155 ] одобрена DarkRider, 2007-05-23 11:12
Depressed: офигеть..
Depressed увидел форум, требующий платной регистрации
Depressed: 10 баксов - базовый акк. С доплатой - включается поиск и ЛС
ponytail: а чего там раздают?
Benjamin: способы заработка в сети?
[ 691 ] одобрена DarkRider, 2007-05-23 11:12
1: Почему не спишь?
2: да вот, пол-часа загонял себя в постель...
загнать-то загнал, а вот ноутбук отнять забыл
)))
[ 337 ] одобрена DarkRider, 2007-05-23 11:13
* Харлонг зашел около 0:00 в "Викторию".
<Харлонг> Купил пачку печенья и 4 рулона туалетной бумаги...
<Харлонг> Интересно, что они про меня подумали?
<Sђock> тестер печенюшек
[ 348 ] одобрена DarkRider, 2007-05-23 11:16
rootmaster:
Пришлось мне тут в выходные поехать в деревню, инета нет, сужу в саду.
Тут начинает куковать одна кукушка, первая мысль - пингует, здесь ей начинает отвечать другая - знач пинг прошёл, затем ещё дальше закуковала третья - traceroute бля. Проверка целосности леса, епт.
Заипало всё, щас пойду бросать это дело и поеду в деревню, хочу воспринимать кукушку как птицу. А ещё ласточки на инициализацию модемного соединения похожи (у меня LAN), все передаю дело и на пакой...
[ 724 ] одобрена DarkRider, 2007-05-23 11:22
Stasya (19:59) :
молодец, а котика ты покормил или он там голодный?

Падший NistelroY (20:00) :
эм... суда по тому, что рыбок стало меньше кот сытый)

Падший NistelroY (20:02) :
ха ха, а вот рыбок надо по кормить а то у них стресс =)

Stasya (20:03) :
бедненькие, корми их быстрее

Падший NistelroY (20:05) :
не едят... какие то они сытые... и кота не видно....
[ 671 ] одобрена DarkRider, 2007-05-23 11:27
МадАлександр (14:05:13 22/05/2007)
хау а ю?

d'Greeze (14:05:44 22/05/2007)
аэ файн сенкью, энд хау а ю?

МадАлександр (14:07:41 22/05/2007)
айм вэри файн. ай лив ин таун Иркутск, май флэт из биг, май герлфренд из смол

d'Greeze (14:08:09 22/05/2007)
ггг

d'Greeze (14:08:15 22/05/2007)
герлфренд из смол ))

d'Greeze (14:08:42 22/05/2007)
а май герлфренд из плоти и костей )
[ 399 ] одобрена DarkRider, 2007-05-23 13:36
<ххх> я только что потеряла линукс....
<ххх> банка с дисками подпирает окно, чтобы не закрывалось оно (жарко же) и на этой банке лежал диск с линухом.
<ххх> Залетает голубь. Походил по подоконнику. Залез на банку с дисками и спихнул Линух. (но это ладно! он упал на подоконник) потом эта мерзкая птица слезла с банки и внаглую мордой спихнула диск с 4-го этажа! ну не сволочь, а?
<ххх> я понимаю, что люди линух не любят, но чтоб голуби?о_О
<ххх> вернулсо сцуко, ща наверно будет винду искать... но ниче) она у меня в банке:)
Страницы: предыдущая 1 … 146 147 148 149 150 следующая


Страницы: предыдущая 1 … 147 148 149 150

[ 2216 ] одобрена DarkRider, 2007-05-23 13:38
YmersY : пестую на велике по тротуару
YmersY : смотрю идёт коза лет 25 и дочка её лет 5
YmersY : я ж блин становлюсь в сторонку пропускаю их ... ато малые они под колёса лезут
YmersY : эта сука проходит и таким гордым тоном. "Нефик по тротуарам на велосипеде ездить"
YmersY : я ей -"Не пизди"
YmersY : она - "Сам не пизди"
YmersY : маленькая девочка "Мама не пизди"
YmersY : у меня истерика и я сваливаю оттуда нах
[ 88 ] одобрена DarkRider, 2007-05-23 13:40
Скво> Пошла мужа встречу и на рынок его...
Doddy> Это мудро. Только не купит его никто. Он у тебя уже лет пять не брился...
[ 297 ] одобрена DarkRider, 2007-05-23 14:43
aqua: бедный кот я ему сырую рыбу дала.
Alex: и что он?
aqua: он её уже пол часа пытается съесть.
aqua: мош нада было её разморозить сначала?
Alex: и из целофана вытащить))))
[ 731 ] одобрена DarkRider, 2007-05-23 14:58
Иринка: я подруге посылаю смс. приходи мужа нет дома и отсылаю мужу. а он пишет я не могу сейчас прийдти потому что я работаю.
[ 609 ] одобрена DarkRider, 2007-05-23 15:46
TheShade: На первом этаже в нашем бизнес-центре есть контора, которая торгует всяким теплооборудованием. Стенки прозрачные, поэтому внутри всё видно. Иду по коридору, вижу за стенкой стоит огромный котёл, на нём лейбл: "Модель "Попелацо"".
TheShade: Торможу, ржу, типа, пепелац нах =)
TheShade: чуть ниже висит другая бумажка
TheShade: "Гравицапа в комплект не входит"
[ 1197 ] одобрена DarkRider, 2007-05-23 15:47
[John_Chip 21.05.2007 19:42]
Жесть... Подхожу к приватбанковскому банкомату, и практически одновременно со мной к нему подходит девушка... Я ей уступаю очередь, она вставляет карточку, банкомат зависает нафик и не отдает кредитку обратно. Она поворачивается ко мне и кричит на всю улицу 'сссука накуя ты мне очередь уступил?' все просто выпали :) не ржал только банкомат
[ 119 ] одобрена DarkRider, 2007-05-23 15:48
ххх: У тебя уже был день рождения?
Chaos Slayer: ДА! Уже 19 раз был...
[ 455 ] одобрена DarkRider, 2007-05-23 15:49
<Cerber>
Иду по улице, на башке кепка с надписью "root", в руках коробка с только что купленной дорогущщей "мышкой" Razer Copperhead, а в голове мысль: "Вот же придурок, нафига оно мне?!". А навстречу идут:
1) девушка с дрэдами на голове, которые кольцами свисают у нее прямо напротив рта аля усы;
2) парень в белоснежной рубашке, котторую он умудрился заляпать кетчупом, а капли размазать в совершенно безобразные пятна;
3) девушка с огромной, но абсолютно бесформенной грудью, не обремененной бюстгальтером, но зато обтянутой майкой с надпись поперек грудей "Substance" (субстанция?).
Встретив их троих в течении 5 минут, я умиротворенно подумал: "Когда вокруг столько идиотов, быть помешанным на компах придурком совершенно не зазорно :)"
[ 531 ] одобрена DarkRider, 2007-05-23 15:51
TriNiDaD (12:37:15 22/05/2007)
Сегодня с шести утра гонялся за мухой. Она огромная такая была и резкая. Как она тварь в форточку ко мне попала? У них там комплекс навигации что ли и лазерный прицел для проникновения? Сцуки!

TriNiDaD (12:37:15 22/05/2007)
Я ее кстати так и не убил

TriNiDaD (12:37:27 22/05/2007)
Как толька брал газету - она сука пряталась

TriNiDaD (12:37:55 22/05/2007)
Щас у нас перемирие - она не летает а я ее не пизжу
[ 691 ] одобрена DarkRider, 2007-05-23 15:52
krolllllik
ко мне, блин риэлторы придут сегодня... забить, что-ли и дверь не открывать?
Sadako
Обрез есть?..
krolllllik
неа,тока кухонные ножи:-)
Sadako
Разденься донага, возьми в руки по ножу
krolllllik
и....?
Sadako
дальше я пока не придумал.
Sadako
сфоткайся, пришли мне
[ 494 ] одобрена DarkRider, 2007-05-23 15:54
Y.S. (18:23:30 21/05/2007)
бля понавыдумаывали словей - язык поганят. "Креведко" - Пушкин в гробу переворачивается

AKOS™ (18:24:18 21/05/2007)
выпьем няня, где же крушко ? :)
[ 640 ] одобрена DarkRider, 2007-05-23 15:55
sworn (14:10:01 22/05/2007)
сначала я тыкал носом в антарктиду, потом дорос до ЮАР.
с надеждой я смотрел вверх, где розовым пятном был СССР. потом я дорос до алжира и средиземного моря. До СССР я дорос в 91 году, когда плять его уже не было
[ 428 ] одобрена DarkRider, 2007-05-23 15:56
<Steam> Как же давно я не смотрел телик: сегодня обнаружил у себя программу, открытую на воскресенье...
<Brain> Ну и что? Подумаешь 2 дня не смотрел
<Steam> ...1999 года!
[ 1124 ] одобрена DarkRider, 2007-05-23 15:57
F@ntom™ Когда ночью админам нех шо делать...Вырубаеццо свет.. открывается окно,ждешь когда залетит на свет моника тварюка крылатая(ночная бабочка и тип того),которая захочет умостиццо на мониторе..При этом живность боиццо курсора мышки..игра началась))))Надо гонять живность курсором по монику не давая ей умостицца)))Гейм овер :если не успел за живностью и оно уселось...или оно съепалось)))
ЗЫ.. если живность тупит и не реагирует на курсор.. растормозить можно постоянным выбрасыванием меню "свойства".
[ 1083 ] одобрена DarkRider, 2007-05-23 16:10
xxx> никогда не сковыривай родинки! от этого умереть можно!
xxx> один мой знакомый сковырнул и через 2 года умер...
yyy> от чего?
xxx> машина сбила...
[ 1610 ] одобрена DarkRider, 2007-05-23 17:23
<NonGrata> в парке
<NonGrata> сижу один, пью пиво, курю (цезарь, йопт)
<NonGrata> подходит перец, спрашивает, может ли присесть
<NonGrata> не вопрос, говорю, мол, падай Глина
<NonGrata> да. минуты через две - ему звонок на мобилу
<NonGrata> --да. --да, Фея, конечно узнал
<NonGrata> --ну конечно, солнышко, чем смогу.
<NonGrata> --фей, ты же знаешь, тебе хоть звездочку с неба
<NonGrata> --ну и что, что странная. всё равно говори.
<NonGrata> --ПОЙМАТЬ ТЕБЕ МАЙСКИХ ЖУКОВ?! ТЫ ВОБЩЕ ОХУЕЛА?!
[ 380 ] одобрена DarkRider, 2007-05-23 17:38
ScvoD: Вчера после концерта есздили на шашлыки
Lilovip: И как ?
ScvoD: Наконецто полностью осознал что наступил 21 век :)
Lilovip: ?
ScvoD: Костёр разводили не газетой за "Комсомольская правда" за 74-й год, а коробками
из под Линукса Убунто.
[ 480 ] одобрена DarkRider, 2007-05-23 17:42
Мой прекрасный и благородный Принц!
Наше волшебное зеркало перестало показывать все, что хотелось бы видеть.А следить за ситуацией в королевстве надо - враги не дремлют, понимаете сами. Как к единственному волшебнику в королевстве, обращаюсь к Вам с нижайшей просьбой - почините наше зеркало, пожалуйста. Я дам распоряжение казначею-можете в качестве вознаграждения из королевской сокровищницы взять все, что захотите - золото, серебро, бриллианты...

Forever yours,
обычная принцесса Олеся,
к сожалению, не волшебница.

Проще говоря, нам нужно каждый месяц видеть, какие новые позиции появились в каждой аптеке.

С уважением,
Куликова О.Б.
начальник отдела закупок
аптечной сети "Ромашка"
[ 3392 ] одобрена DarkRider, 2007-05-23 17:43
Он:привет, кагдила?

Она:Хреново(

Он:А чё так?

Она:Трахатся хочу!

Он:Так давай исправим) Завтра приеду, с меня как всегда))

Она:Что как всегда?

Он:Ну мартини и презервативы)

Она:Вообщето я её муж. Трахатся хочу потомучто у неё месячные. В асе её сижу потамучто пароль от своей забыл.

Она:но привет я ей обязательно передам.
[ 538 ] одобрена DarkRider, 2007-05-23 17:44
Orekhov Maxim (14:59:16 22/05/2007)
а у нас свет вырубило
Maxim (15:02:45 22/05/2007)
где, дома?
Orekhov Maxim (15:02:56 22/05/2007)
угу
Maxim (15:03:03 22/05/2007)
ну так чё ты хотел, вам же воду дали
[ 490 ] одобрена DarkRider, 2007-05-23 17:45
рисаор
касперский он как китайская стена

Хрисаор
ага, всю память занимает, хрен какой вирус загрузится
[ 390 ] одобрена Biolante, 2007-05-24 01:00
Вывеска: "Комплексные обеды".
Думаю, состоит из действительной и мнимой части, платить надо за абсолютную величину...
[ 538 ] одобрена Biolante, 2007-05-24 01:02
Теперь я знаю, что такое "ошибся окошком" по-настоящему.
Крупный провайдер. Сегментированная сеть с кучей цисок. И одна циска центральная.

Обычный день, ничто не предвещает беды. Вдруг падает вся сеть. Народ в панике ищет в чём проблема. Оборачивается один сисадмин и говорит: "Я дико извиняюсь. Программировал новую циску. Стёр конфиг старый, перегрузил... Оказалось, это был центральный маршрутизатор... Окошком ошибся".
[ 574 ] одобрена Biolante, 2007-05-24 01:10
<Golden_Dragon_ака_Tempest> Привет
<prosium> ты девушка?
<Golden_Dragon_ака_Tempest> Нет=)
<prosium> почему?
[ 721 ] одобрена Biolante, 2007-05-24 01:10
она: а вот ..я купалась.. плавала...
он: молодца
она: классно так... видела пятерых милых котят.. и четырех щенят....какая это радость
он: на дне?
[ 454 ] одобрена Biolante, 2007-05-24 01:11
<gnom-evrey> слыш, ты чё мент штоли?
<Mycop> да заебали вы уже!!! Из Майкопа я!!!
[ 367 ] одобрена DarkRider, 2007-05-24 01:34
Shock
через кілька місяців

Ликуидo
кiлька это рыба?

Shock
несколько

Ликуидo
несколько рыб?
[ 452 ] одобрена DarkRider, 2007-05-24 01:35
ххх: модеры совсем охренели!
yyy: а чё так?
ххх: сидят сруцца в теме, которые сами же закрыли для простых юзеров чтоб они не срались!
[ 181 ] одобрена DarkRider, 2007-05-24 01:38
LEON KILLER:
прочитал на баше как пацан брата своего подколол, сделав принт скрин рабочего стола и удаливший ярлык линейки.
LEON KILLER:
Решил подколоть мамку, проделал вышенаписаные манипуляции и удалил зуму и пасьянсы, и со спокойной душой лег спать
LEON KILLER:
на след утро ушел в универ, прихожу домой в надежде услышать мамкины возгласы о том что с компом что то не то, но не тут то было, мама даже слова не сказала, включаю комп думал поиграть во что то.....смотрю а папки "игры" нету, в панике два часа бился чтоб понять куда она делась
LEON KILLER:
потом оказалось что мама обозлилась на меня и сделала папку игры скрытой
Шура:
Вывод один - нехрен было тебе маму на компьютерные курсы отправлять
[ 109 ] одобрена DarkRider, 2007-05-24 01:39
niiko: Вот как такое понять?! Все время пил холодное пиво, и все было норм!
А тут вот недавно гуляя с девушкой решил купить холодной колы...на следующий день слег и ангиной! =( =( =(
Всерьез задумался о пользе алкоголя!!! :)
[ 633 ] одобрена DarkRider, 2007-05-24 01:40
DEVIANT: мне 43 года .. У меня трое сыновей.. Двое умных и один дурак..
DEVIANT: млять, чувствую себя царем..
[ 403 ] одобрена DarkRider, 2007-05-24 01:40
из аси:
Feadagor (20:26:04 22/05/2007)
брату билеты по ОБЖ исчу
St.0NE (20:26:26 22/05/2007)
а он сам не в состоянии что ли?
Feadagor (20:27:06 22/05/2007)
он и порнуху то в нете с трудом находит
[ 999 ] одобрена DarkRider, 2007-05-24 01:41
ann (ann@217.77.221.29) joined #kypuJIka.
<ann> Вечер всем. Нет ну что за люди пошли. Прикиньте, еду сегодня утром в трамвае, держусь за поручень, рядом стоит пацан весь в грязной одежде, тоже держится за поручень. Сзади рюкзак, из него торчит клава. Едем... Достает он из своего рюкзака мандарин, начинает чистить. Почитстил - начал есть. Ест - из мандарина во все стороны брызги летят. Съел. Держась за поручень одной рукой облизывает втолрую, а потом наоборот. Блин, куда мир катиться.
samsonoff (samsonoff@80.252.255.94) joined #kypuJIka.
<samsonoff> Всем кугу. Прикиньте картину. Еду сегодня утром в трамвае, ночь не спал, заказчики совсем офигели, срочно мол им понадобилось работу доделать. Еду - захотелось покушать. Ну залез в рюкзак, смотрю - мандарин. Еду - ем, смортрю, а наменя девка во все глаза пялится. Нет, ну что, не разу не видела человека голодного? Еду дальше - сьел. Вот облом есть все равно хочется. Облизал руки - помогло более-менее. Поварачиваю голову вправо, а та девка на меня так и пялется. Нет, ну блин люди непонятные пошли, может у меня что-то с футболкой было не то?
<samsonoff> !last
<ann> бл*-а
[ 489 ] одобрена aalien, 2007-05-24 01:44
#wow.rus
[Nikash]: мне вот отец рассказывал
[Nikash]: что в хоккей в моём возрасте играл
[Nikash]: за комманду сибири, кмс был
[Nikash]: а я что сыну расскажу?
[Nikash]: что в ВоВ играл?
[Nikash]: за Унтеймед? ебашером был?
[ 946 ] одобрена aalien, 2007-05-24 01:50
11111: Девочка одна рассказала, она в Англии ща живет. Ну вот, короче идет она как-то по улице, а там два пацана сидят, хренью маяцо, обсуждают прохожих. Один её увидел и такой Вааааау смари какая красивая пошла!!!
11111: а второй посмотрел и так испуганно Ты чо, она ж русская!!! С русскими ни-ни! Вот сделаешь ты чо не так, а к тебе сразу КГБ придёт и в чай полкило полония насыпет, чо тогда делать будешь???
11111: Репутация. горжусь своей страной..
[ 669 ] одобрена aalien, 2007-05-24 01:58
Anny The Witch
Мне стало плохо, когда мне препод указал, на то, что у меня ф курсовике написано "афтар", "закрываецо" и "аццкий"....

WF|Vrorag
:-D

WF|Vrorag
аццкий-то откуда?

Anny The Witch
Это определение flash-memory - аццкий мегадевайс....

Anny The Witch
Препод посмотрел на мою работу, изумлённо приподняв бровь, затем хитро улыбнулся, сказал "Афтар жжот, пиши ищо", на последней странице нарисовал "+1" и написал "зачод"

Anny The Witch
ипать....
[ 499 ] одобрена aalien, 2007-05-24 02:01
SirWiz: Дьявольское изобретение, стиральная машина
SirWiz: Их конструируют для блондинок.
SirWiz: Программист от такого интерфейса, от такого мануала сходит с ума.
SirWiz: Она закрылась изнутри и не отдаёт моё бельё!
[ 1765 ] одобрена aalien, 2007-05-24 02:02
<Crimson> Кревед!
<Bezz> преведко
[ 1037 ] одобрена aalien, 2007-05-24 02:09
через 5 часов после начала всеобщего решения дифуров в контакт листе...
Балрог-3000: а ты в курсе что после нескольких часов решения дифуров, они начинают разговаривать и подсказывать тебе как себя решить?
Балрог-3000: так вот
Балрог-3000: 14 задание не слушай, оно пиздит
Балрог-3000: хотя у тебя вариант другой
[ 181 ] одобрена aalien, 2007-05-24 02:09
V: да я тока вот с москвы прилетела.
A: да ну? congrats
V: 4 месяца там была.теперь тут осваиваться тока начала
A : ага, это земля, температура 30°С, влажность 25%, ускорение свободного падения 9.81 м/с2. осваивайся :)
[ 969 ] одобрена aalien, 2007-05-24 02:12
Fil> слуш, тут у девченки ухо болит. не знаешь, что сделать?
Sancho> не слушать больным ухом
Fil> =\
Sancho> шудко) ватку пусть помочит спиртом и всунет в ухо.
Fil> она, бля, блондинка сказала: "я не люблю спирт"
Sancho> так скажи как-нить, чтобы не понятно было, что это спирт -) она же все-равно блондинка -)
Fil> как? =)
Sancho> например: найди H2SO4, намочи ватку с всунь в барабанную перепонку -)))
Fil> сказал =)) только в ответ получил "H2SO4 - это серная кислота, дебил"
[ 1984 ] одобрена aalien, 2007-05-24 02:26
<Mike>
последние посты на форуме:
"Контрацептивы
Добавлено от выдрочка"
<Mike> выдрочка!!
<Mike> я только с третьего раза допедрил, что это маленькая выдра...
[ 284 ] одобрена aalien, 2007-05-24 02:39
Frik: бля... летучие мыши покурить не дают нормально
stranger: Стреляют сигареты?
[ 239 ] одобрена aalien, 2007-05-24 02:42
<bernd|DND> его бот банил, пусть с ботом и разговаривает
[ 995 ] одобрена aalien, 2007-05-24 02:46
JiM
почему в квипе нет смайлика,где мальчик разрубает девочке бошку пополам?
[ 584 ] одобрена aalien, 2007-05-24 02:49
Она: Что надо сделать когда увидишь зелённого человечка?:)
Он: Сказать "Превееед! ЙА КРЕВЕДКО!!
Она: Идиот!! дорогу переходить
Она и не пиши мне больше!!
[ 400 ] одобрена aalien, 2007-05-24 02:53
lenin: какие у тя планы на завтра?
nickX86: наполеоновские
lenin: Москву, что-ли, сжечь собрался?
[ 557 ] одобрена aalien, 2007-05-24 02:57
Halted:
кто что вытряхивает из клавиатуры? Открыт: 1 час назад
давайте делитесь )) я обычно пепел и шелуху от семечек )
...
PoD:
Ща посмотрю...
Шелуха от семечек, арбузные корки, три портсигара серебряных, детеныш бегемота, скелет в буденовке и остов самолета времен второй мировой... дальше копаться боюсь, там что-то очень недоброжелательно рычит.
[ 1572 ] одобрена aalien, 2007-05-24 02:57
сегодня утром, едем с ребенком детский сад.
Равняемся с 4-кой Жигулей.
Ребенок: - Жигули
Я: - Да
Ребенок: - А почему они едут?
-----
http://lis24.livejournal.com/330663.html
[ 1797 ] одобрена aalien, 2007-05-24 03:00
<Вампируша> Хыыы... новый способ убийства тараканов!!!!!
<Вампируша> Берете вантуз.
<Вампируша> Накрываете ею таракана.
<Вампируша> Нажимаете...
<der_Fluger> ))))))))))))))))))))))))))))))))))))
<Вампируша> Резко поднимаете - и получаете таракана, лопнувшего от перепада давления
<Вампируша> Только вантуз этот должна быть достаточно большой, исессна.
<Вампируша> Только что опробовал. Результат по всему полу, в пределах диаметра вантуза... :(
Страницы: предыдущая 1 … 147 148 149 150